<!DOCTYPE html>
<html dir="rtl" lang="ar">
		<head>
		<!--meta-->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="generator" content="WordPress 5.2.2" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://newspaper.albaathmedia.sy/feed/" />
		<link rel="pingback" href="http://newspaper.albaathmedia.sy/xmlrpc.php" />
				<link rel="shortcut icon" href="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/03/albaath-new2-300x150.jpg" />
		<title>الحكومة على فيس بوك.. أرقـــــــام ومؤشــــــرات - جريدة البعث</title>

<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="دار البعث , صحيفة البعث , البعث"/>
<link rel="canonical" href="http://newspaper.albaathmedia.sy/2019/08/07/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%b9%d9%84%d9%89-%d9%81%d9%8a%d8%b3-%d8%a8%d9%88%d9%83-%d8%a3%d8%b1%d9%82%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%a7%d9%85-%d9%88%d9%85%d8%a4%d8%b4/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="الحكومة على فيس بوك.. أرقـــــــام ومؤشــــــرات - جريدة البعث" />
<meta property="og:description" content="دار البعث , صحيفة البعث , البعث" />
<meta property="og:url" content="http://newspaper.albaathmedia.sy/2019/08/07/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%b9%d9%84%d9%89-%d9%81%d9%8a%d8%b3-%d8%a8%d9%88%d9%83-%d8%a3%d8%b1%d9%82%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%a7%d9%85-%d9%88%d9%85%d8%a4%d8%b4/" />
<meta property="og:site_name" content="جريدة البعث" />
<meta property="article:publisher" content="https://www.facebook.com/profile.php?id=615448818489354&amp;ref=br_rs" />
<meta property="article:section" content="صحيفة البعث" />
<meta property="article:published_time" content="2019-08-07T19:49:25+00:00" />
<meta property="og:image" content="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/06/مجلس-1-1024x685.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="685" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="دار البعث , صحيفة البعث , البعث" />
<meta name="twitter:title" content="الحكومة على فيس بوك.. أرقـــــــام ومؤشــــــرات - جريدة البعث" />
<meta name="twitter:image" content="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/06/مجلس-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://newspaper.albaathmedia.sy/#organization","name":"\u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0628\u0639\u062b","url":"http://newspaper.albaathmedia.sy/","sameAs":["https://www.facebook.com/profile.php?id=615448818489354&ref=br_rs"]},{"@type":"WebSite","@id":"http://newspaper.albaathmedia.sy/#website","url":"http://newspaper.albaathmedia.sy/","name":"\u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0628\u0639\u062b","publisher":{"@id":"http://newspaper.albaathmedia.sy/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://newspaper.albaathmedia.sy/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://newspaper.albaathmedia.sy/2019/08/07/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%b9%d9%84%d9%89-%d9%81%d9%8a%d8%b3-%d8%a8%d9%88%d9%83-%d8%a3%d8%b1%d9%82%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%a7%d9%85-%d9%88%d9%85%d8%a4%d8%b4/#webpage","url":"http://newspaper.albaathmedia.sy/2019/08/07/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%b9%d9%84%d9%89-%d9%81%d9%8a%d8%b3-%d8%a8%d9%88%d9%83-%d8%a3%d8%b1%d9%82%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%a7%d9%85-%d9%88%d9%85%d8%a4%d8%b4/","inLanguage":"ar","name":"\u0627\u0644\u062d\u0643\u0648\u0645\u0629 \u0639\u0644\u0649 \u0641\u064a\u0633 \u0628\u0648\u0643.. \u0623\u0631\u0642\u0640\u0640\u0640\u0640\u0640\u0640\u0640\u0627\u0645 \u0648\u0645\u0624\u0634\u0640\u0640\u0640\u0640\u0640\u0640\u0631\u0627\u062a - \u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0628\u0639\u062b","isPartOf":{"@id":"http://newspaper.albaathmedia.sy/#website"},"image":{"@type":"ImageObject","@id":"http://newspaper.albaathmedia.sy/2019/08/07/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%b9%d9%84%d9%89-%d9%81%d9%8a%d8%b3-%d8%a8%d9%88%d9%83-%d8%a3%d8%b1%d9%82%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%a7%d9%85-%d9%88%d9%85%d8%a4%d8%b4/#primaryimage","url":"http://newspaper.albaathmedia.sy/wp-content/uploads/2019/06/\u0645\u062c\u0644\u0633-1.jpg","width":3872,"height":2592},"primaryImageOfPage":{"@id":"http://newspaper.albaathmedia.sy/2019/08/07/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%b9%d9%84%d9%89-%d9%81%d9%8a%d8%b3-%d8%a8%d9%88%d9%83-%d8%a3%d8%b1%d9%82%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%a7%d9%85-%d9%88%d9%85%d8%a4%d8%b4/#primaryimage"},"datePublished":"2019-08-07T19:49:25+00:00","dateModified":"2019-08-07T19:49:25+00:00","description":"\u062f\u0627\u0631 \u0627\u0644\u0628\u0639\u062b , \u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0628\u0639\u062b , \u0627\u0644\u0628\u0639\u062b"},{"@type":"Article","@id":"http://newspaper.albaathmedia.sy/2019/08/07/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%b9%d9%84%d9%89-%d9%81%d9%8a%d8%b3-%d8%a8%d9%88%d9%83-%d8%a3%d8%b1%d9%82%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%a7%d9%85-%d9%88%d9%85%d8%a4%d8%b4/#article","isPartOf":{"@id":"http://newspaper.albaathmedia.sy/2019/08/07/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%b9%d9%84%d9%89-%d9%81%d9%8a%d8%b3-%d8%a8%d9%88%d9%83-%d8%a3%d8%b1%d9%82%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%a7%d9%85-%d9%88%d9%85%d8%a4%d8%b4/#webpage"},"author":{"@id":"http://newspaper.albaathmedia.sy/author/hassan/#author"},"headline":"\u0627\u0644\u062d\u0643\u0648\u0645\u0629 \u0639\u0644\u0649 \u0641\u064a\u0633 \u0628\u0648\u0643.. \u0623\u0631\u0642\u0640\u0640\u0640\u0640\u0640\u0640\u0640\u0627\u0645 \u0648\u0645\u0624\u0634\u0640\u0640\u0640\u0640\u0640\u0640\u0631\u0627\u062a","datePublished":"2019-08-07T19:49:25+00:00","dateModified":"2019-08-07T19:49:25+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://newspaper.albaathmedia.sy/2019/08/07/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%b9%d9%84%d9%89-%d9%81%d9%8a%d8%b3-%d8%a8%d9%88%d9%83-%d8%a3%d8%b1%d9%82%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%a7%d9%85-%d9%88%d9%85%d8%a4%d8%b4/#webpage"},"publisher":{"@id":"http://newspaper.albaathmedia.sy/#organization"},"image":{"@id":"http://newspaper.albaathmedia.sy/2019/08/07/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%b9%d9%84%d9%89-%d9%81%d9%8a%d8%b3-%d8%a8%d9%88%d9%83-%d8%a3%d8%b1%d9%82%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%a7%d9%85-%d9%88%d9%85%d8%a4%d8%b4/#primaryimage"},"articleSection":"\u0627\u0644\u0635\u0641\u062d\u0629 \u0627\u0644\u0627\u0648\u0644\u0649,\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0628\u0639\u062b"},{"@type":["Person"],"@id":"http://newspaper.albaathmedia.sy/author/hassan/#author","name":"hassan","image":{"@type":"ImageObject","@id":"http://newspaper.albaathmedia.sy/#authorlogo","url":"http://2.gravatar.com/avatar/e28a680226c8e8b7264c1c19cc6e0bd1?s=96&d=mm&r=g","caption":"hassan"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; الخلاصة" href="http://newspaper.albaathmedia.sy/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; خلاصة التعليقات" href="http://newspaper.albaathmedia.sy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; الحكومة على فيس بوك.. أرقـــــــام ومؤشــــــرات خلاصة التعليقات" href="http://newspaper.albaathmedia.sy/2019/08/07/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%b9%d9%84%d9%89-%d9%81%d9%8a%d8%b3-%d8%a8%d9%88%d9%83-%d8%a3%d8%b1%d9%82%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%a7%d9%85-%d9%88%d9%85%d8%a4%d8%b4/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/newspaper.albaathmedia.sy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pj-news-ticker-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/pj-news-ticker/public/css/pj-news-ticker.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.75.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/style/reset.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/style/superfish.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/style/prettyPhoto.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/style/jquery.qtip.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/style/animations.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/style/responsive.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/custom.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/pj-news-ticker/public/js/pj-news-ticker.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://newspaper.albaathmedia.sy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://newspaper.albaathmedia.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://newspaper.albaathmedia.sy/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='http://newspaper.albaathmedia.sy/?p=709482' />
<link rel="alternate" type="application/json+oembed" href="http://newspaper.albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewspaper.albaathmedia.sy%2F2019%2F08%2F07%2F%25d8%25a7%25d9%2584%25d8%25ad%25d9%2583%25d9%2588%25d9%2585%25d8%25a9-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2581%25d9%258a%25d8%25b3-%25d8%25a8%25d9%2588%25d9%2583-%25d8%25a3%25d8%25b1%25d9%2582%25d9%2580%25d9%2580%25d9%2580%25d9%2580%25d9%2580%25d9%2580%25d9%2580%25d8%25a7%25d9%2585-%25d9%2588%25d9%2585%25d8%25a4%25d8%25b4%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://newspaper.albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewspaper.albaathmedia.sy%2F2019%2F08%2F07%2F%25d8%25a7%25d9%2584%25d8%25ad%25d9%2583%25d9%2588%25d9%2585%25d8%25a9-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2581%25d9%258a%25d8%25b3-%25d8%25a8%25d9%2588%25d9%2583-%25d8%25a3%25d8%25b1%25d9%2582%25d9%2580%25d9%2580%25d9%2580%25d9%2580%25d9%2580%25d9%2580%25d9%2580%25d8%25a7%25d9%2585-%25d9%2588%25d9%2585%25d8%25a4%25d8%25b4%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://newspaper.albaathmedia.sy/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<style type="text/css" id="wp-custom-css">
			.post ul.post_details.simple li.category, ul.post_details.simple li.category{
	
	margin-left: 10px;

margin-right: 0;

display: none;
}
.post_details li.category {
	
	display: none;
}
.footer_container{
	
	background: #F5F7FF;
}
h2 {

    font-size: 18px;
    line-height: 1 ;
font-weight: bold;
}
.footer a {

    color: #0E1970;
    line-height: 140%;
    font-size: 13px;
    font-weight: bold;

}
h1.post_title {

    font-size: 25px;
    font-weight: bold;
    line-height: 1.5;

}

.post p {

  
    font-size: 16px;
    font-weight: bold;
    font-family: "Arial Black";

}
.post .with_number a {
width: auto !important;

}
.pjnt-box {

    overflow: hidden;
    height: 34px;
    line-height: 1.9;

}
.pjnt-label {

    float: right;
    margin: 0 7px;
    line-height: 1.5;
    font-size: 21px !important;
    font-weight: bold;

}
.small.header_container {

    padding-bottom: 0px;

}
.post:first-child {

    margin-top: 0px;

}
.blog.big .post_content {

    margin-left: 0;
    margin-right: 11px;

}
.post h2 {

    clear: both;
    margin-bottom: 20px;

}
vc_row .wpb_column .blog .post .with_number a.comments_number {

    float: right;
    position: relative;
    width: auto;
    font-family: 'Arial';
    font-weight: bold;
    background: #F0F0F0;
    color: #7C7C7C;
    font-size: 12px;
    line-height: 1;
    padding: 8px 11px 9px;
    margin-top: 0;

}
.post .post_details {

    clear: both;
    margin: -27px 0px;

}
.blog.big .post_content {

    width: 450px;
  

}
.post p {

    margin-top: 0;

}
.post .post_details + p {

    clear: both;
    
    font-size: 15px;

}
.post_details li.date {
color: #045400;
    padding: 11px !important;
    font-weight: bold;
    font-size: 14px;
	border: 0px !important;

}
.post {


    clear: both;
    margin-top: 17px;

}
.vc_row .vc_col-sm-2 {

    width:325px;
    margin: 0 !important;

}
.blog.small .post, .blog.small_margin .post {

    margin-top: 1px;

}
.theme_page .vc_row {

    width: 1150px;
    margin-left: auto;
    margin-right: auto;

}

.post_content_small {
    /* float: right; */
    /* position: absolute; */
    width: 70%;
    height: 100px;
    margin: 0px 104px;
	 margin-bottom:10px;
}

.blog.small .post .post_image, .blog.big .post_image {
    margin-bottom: 0;
    position: absolute;
}
.blog.big .post_content {
    width: 450px;
    margin: 0px 345px;
    height: 250px;
    right: 0;
}
.post h5 {
    text-align: right;
    font-weight: bold;
}
.post .post_details {
    margin: -18px 0px;
}

.blog.small .post>a>img, .blog.small .post>a>.icon {
    display: block;
    height: 90px;
    width: 100px;
}
.blog .post>a>img, .blog_grid .post>a>img, .post.single .post_image img {
    display: none;
    width: 330px;
    height: 200px;
}
.small .header {

    text-align: left;
    padding-top: 0;

}
.text{
    width: 100px;
    height: 140px;
    left: 55px;
    position: fixed;
    top: 50%;
}
.box_header, .widgettitle {

    border-right: 3px solid #045400 !important;
    border-left-width: 0px;
    background: #ED1C24;

}
h4 a {

    color: #FFF;
	font-weight: bold;

}
h2  {

    color: #FFF;

}
html, body, div, span, applet, object, iframe, p, blockquote, a, cite, code, del, dfn, font, img, ins, kbd, q, s, samp, small, strike, fieldset, form, label, legend {

    margin: 0;
        margin-right: 0px;
        margin-bottom: 0px;
        margin-left: 0px;
    padding: 1px;
    border: 0;
    outline: 0;
    font-weight: inherit;
    font-style: inherit;
    font-size: 100%;
    font-family: inherit;
    vertical-align: baseline;

}
.vc_row .vc_col-sm-3 {

    width: 265px;

}
.vc_row .vc_col-sm-8 {

    width: 767px;

}
.vc_row .vc_col-sm-4 {

    width: 330px;

}
.text1 {

    width: 100px;
    height: 140px;
    left: 55px;
    position: fixed;
    top: 50%;

}
.text {

    width: auto;
    height: auto;
   position: unset;

}
.slider_content_box {

    position: absolute;
    width: 500px;
    padding: 18px 20px 20px;
    background: rgba(0,0,0,0.5);
    left: 105px;
    top: 411px;

}
post h2 {

    clear: both;
    margin-bottom: 20px;
    font-size: 21px !important;

}
.post p {

    font-size: 16px;
    font-weight: bold;
    font-family: "Arial Black";
    color: #595d59;

}

.widget_categories a, .widget_tag_cloud a, .taxonomies a {

    display: inline-block;
    border: 1px solid #E9E9E9;
    color: #ff0000;
    font-family: 'Arial';
    font-size: 12px;
    font-weight: bold;
    padding: 13px 12px 12px;
    text-align: left;

}
.header .logo img {

    max-width: 100%;
    height: 120px;

}
h4 {

    font-size: 18px;
    line-height: 80%;

}
.caroufredsel_wrapper {

    width: 100% !important;
    
    overflow: hidden;
 

}
.slider_content_box {

    position: absolute;
    width: 500px;
    padding: 0px 8px 12px;
    background: rgba(0,0,0,0.5);
    left: 105px;
    top: 311px;

}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">
	</style>	</head>
		<body class="rtl post-template-default single single-post postid-709482 single-format-standard wpb-js-composer js-comp-ver-5.5.5 vc_responsive">
		<div class="site_container">
						<!-- Header -->
			<div class="header_container">
				<div class="header clearfix">
										<div class="logo">
						<h1><a href="http://newspaper.albaathmedia.sy" title="جريدة البعث">
														<img src="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/03/albaath-new2-300x150.jpg" alt="logo" />
																				</a></h1>
						<h4></h4>
					</div>
									</div>
			</div>
								<div class="menu_container   collapsible-mobile-submenus">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-home" class="sf-menu ubermenu-nav"><li id="menu-item-545650" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-home ubermenu-item-545650"><a href="http://newspaper.albaathmedia.sy/">الرئيسية</a></li>
<li id="menu-item-543533" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-543533"><a href="http://newspaper.albaathmedia.sy/category/23/54/">الصفحة الاولى</a></li>
<li id="menu-item-543529" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-543529"><a href="http://newspaper.albaathmedia.sy/category/23/58/">أخبار</a></li>
<li id="menu-item-543536" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-543536"><a href="http://newspaper.albaathmedia.sy/category/23/50/">دراسات</a></li>
<li id="menu-item-543527" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-543527"><a href="http://newspaper.albaathmedia.sy/category/23/44/">محليات</a></li>
<li id="menu-item-543531" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-543531"><a href="http://newspaper.albaathmedia.sy/category/23/56/">اقتصاد</a></li>
<li id="menu-item-543534" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-543534"><a href="http://newspaper.albaathmedia.sy/category/23/52/">تحقيقات</a></li>
<li id="menu-item-543535" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-543535"><a href="http://newspaper.albaathmedia.sy/category/23/51/">ثقافة</a></li>
<li id="menu-item-543540" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-543540"><a href="http://newspaper.albaathmedia.sy/category/23/47/">رياضة</a></li>
<li id="menu-item-543532" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-543532"><a href="http://newspaper.albaathmedia.sy/category/23/55/">الصفحة الاخيرة</a></li>
<li id="menu-item-543541" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-543541"><a href="http://newspaper.albaathmedia.sy/category/8/">الاعداد PDF</a></li>
</ul></nav>					</div>
					</marquee>
</td>
</tr>
</table>
							<!-- /Header --><div class="theme_page relative">
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><h4 class="box_header"><a href="" title=""></a></h4></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><hr class="divider"></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-709482 type-post status-publish format-standard has-post-thumbnail hentry category-108761 category-108622"><h1 class="post_title"><a href="http://newspaper.albaathmedia.sy/2019/08/07/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%b9%d9%84%d9%89-%d9%81%d9%8a%d8%b3-%d8%a8%d9%88%d9%83-%d8%a3%d8%b1%d9%82%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%a7%d9%85-%d9%88%d9%85%d8%a4%d8%b4/" title="الحكومة على فيس بوك.. أرقـــــــام ومؤشــــــرات">الحكومة على فيس بوك.. أرقـــــــام ومؤشــــــرات</a></h1><ul class="post_details clearfix"><li class="detail category">ضمن<a href="http://newspaper.albaathmedia.sy/category/23/54/" title="مشاهدة كل المنشورات المعبئة تحت الصفحة الاولى">الصفحة الاولى</a>, <a href="http://newspaper.albaathmedia.sy/category/23/" title="مشاهدة كل المنشورات المعبئة تحت صحيفة البعث">صحيفة البعث</a></li><li class="detail date">7 أغسطس، 2019</li><li class="detail views">4المشاهدات</li><li class="detail comments scroll_to_comments"><a href="http://newspaper.albaathmedia.sy/2019/08/07/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%b9%d9%84%d9%89-%d9%81%d9%8a%d8%b3-%d8%a8%d9%88%d9%83-%d8%a3%d8%b1%d9%82%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%a7%d9%85-%d9%88%d9%85%d8%a4%d8%b4/#respond" title="0 تعليقات">0 تعليقات</a></li></ul><a class="post_image page_margin_top prettyPhoto" href="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/06/مجلس-1-1024x685.jpg" title="الحكومة على فيس بوك.. أرقـــــــام ومؤشــــــرات"><img width="690" height="450" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/06/مجلس-1-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="الحكومة على فيس بوك.. أرقـــــــام ومؤشــــــرات" title="" /></a><div class="post_content page_margin_top_section clearfix"><div class="content_box full_width"><div class="text"><p>&nbsp;</p>
<p>نشر موقع البعث ميديا دراسة إحصائية بعنوان &#8220;الحكومة السورية على فيس بوك أرقام ومؤشرات&#8221;، بالاعتماد على صفحات الوزارات على موقع الفيس بوك، من خلال اختيار عينة لمدة شهر تمتد من 23 حزيران ولغاية 22 تموز، رصد من خلالها عدد الأخبار المنشورة والمحتوى والتفاعل مع الجمهور في كل صفحة وآلية تناول هموم المواطنين..<br />
وبيّنت العينة عدد متابعي صفحات الوزارات بالتفصيل، ومدى التفاعل معها من قبل المواطنين، وطبيعة المحتوى المنشور، كما بيّنت الدراسة بالجداول تاريخ تأسيس الصفحة، ومعدل النشر اليومي على كل صفحة، ونسبة أخبار الوزير على الصفحة بالمقارنة مع عدد الأخبار الكلية المنشورة، إضافة إلى جداول عن أقوى الصفحات نشراً وأضعفها، وأكثر الصفحات متابعة على الموقع الأزرق، إضافة لمعلومات أخرى تجدونها على الموقع البعث ميديا على الرابط:<br />
www.albaathmedia.sy</p>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box clearfix">
						<label>مشاركة:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=http://newspaper.albaathmedia.sy/2019/08/07/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%b9%d9%84%d9%89-%d9%81%d9%8a%d8%b3-%d8%a8%d9%88%d9%83-%d8%a3%d8%b1%d9%82%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%a7%d9%85-%d9%88%d9%85%d8%a4%d8%b4/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/home?status=http://newspaper.albaathmedia.sy/2019/08/07/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%b9%d9%84%d9%89-%d9%81%d9%8a%d8%b3-%d8%a8%d9%88%d9%83-%d8%a3%d8%b1%d9%82%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%a7%d9%85-%d9%88%d9%85%d8%a4%d8%b4/" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://plus.google.com/share?url=http://newspaper.albaathmedia.sy/2019/08/07/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%b9%d9%84%d9%89-%d9%81%d9%8a%d8%b3-%d8%a8%d9%88%d9%83-%d8%a3%d8%b1%d9%82%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%a7%d9%85-%d9%88%d9%85%d8%a4%d8%b4/" class="social_icon googleplus">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http://newspaper.albaathmedia.sy/2019/08/07/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%b9%d9%84%d9%89-%d9%81%d9%8a%d8%b3-%d8%a8%d9%88%d9%83-%d8%a3%d8%b1%d9%82%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%a7%d9%85-%d9%88%d9%85%d8%a4%d8%b4/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="http://themeforest.net/user/QuanticaLabs/portfolio?ref=QuanticaLabs" class="social_icon envato">&nbsp;</a></li></ul></div></div><div class="comment_form_container page_margin_top_section">
	<h4 class="box_header">
		اترك تعليقاً	</h4>
		<p class="padding_top_30">لن يتم نشر البريد الإلكتروني الخاص بك. الحقول المطلوبة مؤشرة بعلامة *</p>
	<form class="comment_form margin_top_15" id="comment_form" method="post" action="#">
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="name" type="text" value="إسمك *" placeholder="إسمك *">
			</div>
		</fieldset>
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="email" type="text" value="بريدك الالكتروني *" placeholder="بريدك الالكتروني *">
			</div>
		</fieldset>
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="website" type="text" value="الموقع" placeholder="الموقع">
			</div>
		</fieldset>
		<fieldset>
			<div class="block">
				<textarea class="margin_top_10" name="message" placeholder="التعليق *">التعليق *</textarea>
			</div>
		</fieldset>
		<fieldset class="margin_top_10">
						<div class="vc_row wpb_row vc_inner">
				<input type="submit" value="تعليق المنشور" class="more active" name="submit">
				<a href="#cancel" id="cancel_comment" title="إلغاء الرد">إلغاء الرد</a>
			</div>
						
			<input type="hidden" name="action" value="theme_comment_form">
			<input type="hidden" name="comment_parent_id" value="0">
			<input type="hidden" name="paged" value="1">
			<input type="hidden" name="prevent_scroll" value="0">
		</fieldset>
			<fieldset>
			<input type="hidden" name="post_id" value="709482">
			<input type="hidden" name="post_type" value="post">
		</fieldset>
	</form>
</div>
<div class="comments_list_container clearfix page_margin_top_section"></div><h2 class="box_header page_margin_top_section">مواضيع متعلقة</h2><h4 class="box_header"><a href="" title=""></a></h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="http://newspaper.albaathmedia.sy/2019/08/07/%d9%85%d8%a7%d8%af%d9%88%d8%b1%d9%88-%d8%a8%d9%88%d9%84%d8%aa%d9%88%d9%86-%d8%a3%d9%85%d8%b1-%d8%a8%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84%d9%8a/" title="مادورو : بولتون أمر باغتيالي" class="post_image clearfix"><img width="275" height="183" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/05/مادورو.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="مادورو : بولتون أمر باغتيالي" title="" /></a><h5><a href="http://newspaper.albaathmedia.sy/2019/08/07/%d9%85%d8%a7%d8%af%d9%88%d8%b1%d9%88-%d8%a8%d9%88%d9%84%d8%aa%d9%88%d9%86-%d8%a3%d9%85%d8%b1-%d8%a8%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84%d9%8a/" title="مادورو : بولتون أمر باغتيالي">مادورو : بولتون أمر باغتيالي</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-108761" href="http://newspaper.albaathmedia.sy/category/23/54/" title="مشاهدة كل المنشورات المعبئة تحت الصفحة الاولى">الصفحة الاولى</a>, <a class="category-108622" href="http://newspaper.albaathmedia.sy/category/23/" title="مشاهدة كل المنشورات المعبئة تحت صحيفة البعث">صحيفة البعث</a></li><li class="date">7 أغسطس، 2019</li>
			</ul></li><li class="post">
			<a href="http://newspaper.albaathmedia.sy/2019/08/07/%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d8%a8%d8%aa%d8%b2-%d9%83%d9%88%d8%b1%d9%8a%d8%a7-%d8%a7%d9%84/" title="بعد النظام السعودي.. ترامب يبتز كوريا الجنوبية" class="post_image clearfix"><img width="283" height="178" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/04/ترامب-المناقض-لتعاليم-المسيح.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="بعد النظام السعودي.. ترامب يبتز كوريا الجنوبية" title="" /></a><h5><a href="http://newspaper.albaathmedia.sy/2019/08/07/%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d8%a8%d8%aa%d8%b2-%d9%83%d9%88%d8%b1%d9%8a%d8%a7-%d8%a7%d9%84/" title="بعد النظام السعودي.. ترامب يبتز كوريا الجنوبية">بعد النظام السعودي.. ترامب يبتز كوريا الجنوبية</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-108761" href="http://newspaper.albaathmedia.sy/category/23/54/" title="مشاهدة كل المنشورات المعبئة تحت الصفحة الاولى">الصفحة الاولى</a>, <a class="category-108622" href="http://newspaper.albaathmedia.sy/category/23/" title="مشاهدة كل المنشورات المعبئة تحت صحيفة البعث">صحيفة البعث</a></li><li class="date">7 أغسطس، 2019</li>
			</ul></li><li class="post">
			<a href="http://newspaper.albaathmedia.sy/2019/08/07/%d8%aa%d8%b7%d9%87%d9%8a%d8%b1-37-%d9%85%d9%88%d9%82%d8%b9%d8%a7%d9%8b-%d9%85%d9%86-%d9%85%d8%b1%d8%aa%d8%b2%d9%82%d8%a9-%d8%a7%d9%84%d8%b9%d8%af%d9%88%d8%a7%d9%86-%d9%82%d8%a8%d8%a7%d9%84%d8%a9/" title="تطهير 37 موقعاً من مرتزقة العدوان قبالة نجران" class="post_image clearfix"><img width="330" height="242" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/07/كسر-زحف-لمرتزقة-السعودي-في-عسير-اليمن-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="تطهير 37 موقعاً من مرتزقة العدوان قبالة نجران" title="" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/07/كسر-زحف-لمرتزقة-السعودي-في-عسير-اليمن-330x242.jpg 330w, http://newspaper.albaathmedia.sy/wp-content/uploads/2019/07/كسر-زحف-لمرتزقة-السعودي-في-عسير-اليمن-510x374.jpg 510w, http://newspaper.albaathmedia.sy/wp-content/uploads/2019/07/كسر-زحف-لمرتزقة-السعودي-في-عسير-اليمن-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://newspaper.albaathmedia.sy/2019/08/07/%d8%aa%d8%b7%d9%87%d9%8a%d8%b1-37-%d9%85%d9%88%d9%82%d8%b9%d8%a7%d9%8b-%d9%85%d9%86-%d9%85%d8%b1%d8%aa%d8%b2%d9%82%d8%a9-%d8%a7%d9%84%d8%b9%d8%af%d9%88%d8%a7%d9%86-%d9%82%d8%a8%d8%a7%d9%84%d8%a9/" title="تطهير 37 موقعاً من مرتزقة العدوان قبالة نجران">تطهير 37 موقعاً من مرتزقة العدوان قبالة نجران</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-108761" href="http://newspaper.albaathmedia.sy/category/23/54/" title="مشاهدة كل المنشورات المعبئة تحت الصفحة الاولى">الصفحة الاولى</a>, <a class="category-108622" href="http://newspaper.albaathmedia.sy/category/23/" title="مشاهدة كل المنشورات المعبئة تحت صحيفة البعث">صحيفة البعث</a></li><li class="date">7 أغسطس، 2019</li>
			</ul></li><li class="post">
			<a href="http://newspaper.albaathmedia.sy/2019/08/07/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%b9%d9%84%d9%89-%d9%81%d9%8a%d8%b3-%d8%a8%d9%88%d9%83-%d8%a3%d8%b1%d9%82%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%a7%d9%85-%d9%88%d9%85%d8%a4%d8%b4/" title="الحكومة على فيس بوك.. أرقـــــــام ومؤشــــــرات" class="post_image clearfix"><img width="330" height="242" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/06/مجلس-1-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="الحكومة على فيس بوك.. أرقـــــــام ومؤشــــــرات" title="" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/06/مجلس-1-330x242.jpg 330w, http://newspaper.albaathmedia.sy/wp-content/uploads/2019/06/مجلس-1-510x374.jpg 510w, http://newspaper.albaathmedia.sy/wp-content/uploads/2019/06/مجلس-1-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://newspaper.albaathmedia.sy/2019/08/07/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%b9%d9%84%d9%89-%d9%81%d9%8a%d8%b3-%d8%a8%d9%88%d9%83-%d8%a3%d8%b1%d9%82%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%a7%d9%85-%d9%88%d9%85%d8%a4%d8%b4/" title="الحكومة على فيس بوك.. أرقـــــــام ومؤشــــــرات">الحكومة على فيس بوك.. أرقـــــــام ومؤشــــــرات</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-108761" href="http://newspaper.albaathmedia.sy/category/23/54/" title="مشاهدة كل المنشورات المعبئة تحت الصفحة الاولى">الصفحة الاولى</a>, <a class="category-108622" href="http://newspaper.albaathmedia.sy/category/23/" title="مشاهدة كل المنشورات المعبئة تحت صحيفة البعث">صحيفة البعث</a></li><li class="date">7 أغسطس، 2019</li>
			</ul></li><li class="post">
			<a href="http://newspaper.albaathmedia.sy/2019/08/07/%d8%ad%d8%b1%d9%83%d8%a9-%d9%86%d8%b4%d8%b7%d8%a9-%d9%81%d9%8a-%d9%85%d8%b1%d9%83%d8%b2-%d9%86%d8%b5%d9%8a%d8%a8-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af%d9%8a-%d9%88%d8%af%d9%81%d8%b9%d8%a9-%d8%ac/" title="حركة نشطة في مركز نصيب الحدودي.. ودفعة جديدة من المهجّرين تعود من مخيم الركبان الجيش يسيطر على بلدتي الأربعين والزكاة.. ويصدّ هجوماً كبيراً للإرهابيين على اتجاه محور الزكاة – حصرايا" class="post_image clearfix"><img width="330" height="242" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/08/7-كاميرا-سانا-مع-رجال-الجيش-العربي-السوري-في-بلدة-الزكاة-بريف-حماة-الشمالي-بعد-استعادة-السيطرة-عليها-ودحر-الإرهابيين-منها-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="حركة نشطة في مركز نصيب الحدودي.. ودفعة جديدة من المهجّرين تعود من مخيم الركبان الجيش يسيطر على بلدتي الأربعين والزكاة.. ويصدّ هجوماً كبيراً للإرهابيين على اتجاه محور الزكاة – حصرايا" title="" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/08/7-كاميرا-سانا-مع-رجال-الجيش-العربي-السوري-في-بلدة-الزكاة-بريف-حماة-الشمالي-بعد-استعادة-السيطرة-عليها-ودحر-الإرهابيين-منها-330x242.jpg 330w, http://newspaper.albaathmedia.sy/wp-content/uploads/2019/08/7-كاميرا-سانا-مع-رجال-الجيش-العربي-السوري-في-بلدة-الزكاة-بريف-حماة-الشمالي-بعد-استعادة-السيطرة-عليها-ودحر-الإرهابيين-منها-510x374.jpg 510w, http://newspaper.albaathmedia.sy/wp-content/uploads/2019/08/7-كاميرا-سانا-مع-رجال-الجيش-العربي-السوري-في-بلدة-الزكاة-بريف-حماة-الشمالي-بعد-استعادة-السيطرة-عليها-ودحر-الإرهابيين-منها-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://newspaper.albaathmedia.sy/2019/08/07/%d8%ad%d8%b1%d9%83%d8%a9-%d9%86%d8%b4%d8%b7%d8%a9-%d9%81%d9%8a-%d9%85%d8%b1%d9%83%d8%b2-%d9%86%d8%b5%d9%8a%d8%a8-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af%d9%8a-%d9%88%d8%af%d9%81%d8%b9%d8%a9-%d8%ac/" title="حركة نشطة في مركز نصيب الحدودي.. ودفعة جديدة من المهجّرين تعود من مخيم الركبان الجيش يسيطر على بلدتي الأربعين والزكاة.. ويصدّ هجوماً كبيراً للإرهابيين على اتجاه محور الزكاة – حصرايا">حركة نشطة في مركز نصيب الحدودي.. ودفعة جديدة من المهجّرين تعود من مخيم الركبان الجيش يسيطر على بلدتي الأربعين والزكاة.. ويصدّ هجوماً كبيراً للإرهابيين على اتجاه محور الزكاة – حصرايا</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-108761" href="http://newspaper.albaathmedia.sy/category/23/54/" title="مشاهدة كل المنشورات المعبئة تحت الصفحة الاولى">الصفحة الاولى</a>, <a class="category-108622" href="http://newspaper.albaathmedia.sy/category/23/" title="مشاهدة كل المنشورات المعبئة تحت صحيفة البعث">صحيفة البعث</a></li><li class="date">7 أغسطس، 2019</li>
			</ul></li><li class="post">
			<a href="http://newspaper.albaathmedia.sy/2019/08/07/%d8%ac%d9%88%d9%86%d8%ba-%d8%a3%d9%88%d9%86-%d8%a7%d9%84%d8%a7%d8%ae%d8%aa%d8%a8%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%b5%d8%a7%d8%b1%d9%88%d8%ae%d9%8a%d8%a9-%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1-%d9%84/" title="جونغ أون: الاختبارات الصاروخية تحذير لواشنطن وسيؤول" class="post_image clearfix"><img width="280" height="140" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/05/كوريا.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="جونغ أون: الاختبارات الصاروخية تحذير لواشنطن وسيؤول" title="" /></a><h5><a href="http://newspaper.albaathmedia.sy/2019/08/07/%d8%ac%d9%88%d9%86%d8%ba-%d8%a3%d9%88%d9%86-%d8%a7%d9%84%d8%a7%d8%ae%d8%aa%d8%a8%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%b5%d8%a7%d8%b1%d9%88%d8%ae%d9%8a%d8%a9-%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1-%d9%84/" title="جونغ أون: الاختبارات الصاروخية تحذير لواشنطن وسيؤول">جونغ أون: الاختبارات الصاروخية تحذير لواشنطن وسيؤول</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-108761" href="http://newspaper.albaathmedia.sy/category/23/54/" title="مشاهدة كل المنشورات المعبئة تحت الصفحة الاولى">الصفحة الاولى</a>, <a class="category-108622" href="http://newspaper.albaathmedia.sy/category/23/" title="مشاهدة كل المنشورات المعبئة تحت صحيفة البعث">صحيفة البعث</a></li><li class="date">7 أغسطس، 2019</li>
			</ul></li></ul></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><h4 class="box_header"><a href="" title=""></a></h4><h4 class="box_header"><a href="" title=""></a></h4><h4 class="box_header"><a href="" title=""></a></h4><div class="fb_like wpb_content_element fb_type_box_count wpb_animate_when_almost_visible wpb_bounceInLeft bounceInLeft" ><iframe src="//www.facebook.com/plugins/like.php?href=http://newspaper.albaathmedia.sy/2019/08/07/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%b9%d9%84%d9%89-%d9%81%d9%8a%d8%b3-%d8%a8%d9%88%d9%83-%d8%a3%d8%b1%d9%82%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%a7%d9%85-%d9%88%d9%85%d8%a4%d8%b4/&amp;layout=box_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></div></div></div>
	</div>
</div>
						<div class="footer_container">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
											</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-8 wpb_column vc_column_container">
							© Copyright <a target="_blank" title="البعث ميديا" href="http://albaathmedia.sy/">البعث ميديا</a>						</div>
											</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
		<link rel='stylesheet' id='js_composer_front-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/js_composer/assets/lib/bower/animate-css/animate.min.css?ver=5.5.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/newspaper.albaathmedia.sy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/newspaper.albaathmedia.sy\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/jquery.history.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/jquery.timeago.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/jquery.hint.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/odometer.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"http:\/\/newspaper.albaathmedia.sy\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"http:\/\/newspaper.albaathmedia.sy","is_rtl":1,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/main.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.5.5'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.5.5'></script>
	</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.5 on 2019-08-07 22:56:16 -->