<!DOCTYPE html>
<html dir="rtl" lang="ar">
		<head>
		<!--meta-->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="generator" content="WordPress 5.2.5" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://newspaper.albaathmedia.sy/feed/" />
		<link rel="pingback" href="http://newspaper.albaathmedia.sy/xmlrpc.php" />
				<link rel="shortcut icon" href="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/03/albaath-new2-300x150.jpg" />
		<title>الشعب الحزبية تتابع عقد مؤتمراتها الانتخابية بحضور أعضاء القيادة المركزية  الهلال: عمق الانتماء البعثي في ريف دمشق هزم وحوش العصر &#8211; جريدة البعث</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; الخلاصة" href="http://newspaper.albaathmedia.sy/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; خلاصة التعليقات" href="http://newspaper.albaathmedia.sy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; الشعب الحزبية تتابع عقد مؤتمراتها الانتخابية بحضور أعضاء القيادة المركزية  الهلال: عمق الانتماء البعثي في ريف دمشق هزم وحوش العصر خلاصة التعليقات" href="http://newspaper.albaathmedia.sy/2019/12/16/%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d8%a7%d9%84%d8%ad%d8%b2%d8%a8%d9%8a%d8%a9-%d8%aa%d8%aa%d8%a7%d8%a8%d8%b9-%d8%b9%d9%82%d8%af-%d9%85%d8%a4%d8%aa%d9%85%d8%b1%d8%a7%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%a7/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/newspaper.albaathmedia.sy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pj-news-ticker-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/pj-news-ticker/public/css/pj-news-ticker.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.75.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/style/reset.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/style/superfish.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/style/prettyPhoto.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/style/jquery.qtip.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/style/animations.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/style/responsive.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/custom.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/pj-news-ticker/public/js/pj-news-ticker.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://newspaper.albaathmedia.sy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://newspaper.albaathmedia.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://newspaper.albaathmedia.sy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='وثائق جديدة تنسف بالكامل رواية &#8220;حظر الكيميائي&#8221; المزورة عن هجوم دوما  &#8220;دواعش أردوغان&#8221; يشنون حملة اعتقالات واسعة في قريتي المدان ومبروكة' href='http://newspaper.albaathmedia.sy/2019/12/16/%d9%88%d8%ab%d8%a7%d8%a6%d9%82-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%aa%d9%86%d8%b3%d9%81-%d8%a8%d8%a7%d9%84%d9%83%d8%a7%d9%85%d9%84-%d8%b1%d9%88%d8%a7%d9%8a%d8%a9-%d8%ad%d8%b8%d8%b1-%d8%a7%d9%84%d9%83/' />
<link rel='next' title='برعاية الرئيس الأسد.. احتفالية بالذكرى الـ 50 لتأسيس اتحاد الكتّاب العرب  العطار: القائد الأسد عظيم الأمة الثابت في مواقفه.. الفريد  في بسالته.. الواثق بشعبه.. الحامل مشعل الكفاح ومشعل التنوير' href='http://newspaper.albaathmedia.sy/2019/12/16/%d8%a8%d8%b1%d8%b9%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84%d9%8a%d8%a9-%d8%a8%d8%a7%d9%84%d8%b0%d9%83%d8%b1%d9%89/' />
<link rel="stylesheet" href="http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="http://newspaper.albaathmedia.sy/2019/12/16/%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d8%a7%d9%84%d8%ad%d8%b2%d8%a8%d9%8a%d8%a9-%d8%aa%d8%aa%d8%a7%d8%a8%d8%b9-%d8%b9%d9%82%d8%af-%d9%85%d8%a4%d8%aa%d9%85%d8%b1%d8%a7%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%a7/" />
<link rel='shortlink' href='http://newspaper.albaathmedia.sy/?p=729917' />
<link rel="alternate" type="application/json+oembed" href="http://newspaper.albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewspaper.albaathmedia.sy%2F2019%2F12%2F16%2F%25d8%25a7%25d9%2584%25d8%25b4%25d8%25b9%25d8%25a8-%25d8%25a7%25d9%2584%25d8%25ad%25d8%25b2%25d8%25a8%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25aa%25d8%25a7%25d8%25a8%25d8%25b9-%25d8%25b9%25d9%2582%25d8%25af-%25d9%2585%25d8%25a4%25d8%25aa%25d9%2585%25d8%25b1%25d8%25a7%25d8%25aa%25d9%2587%25d8%25a7-%25d8%25a7%25d9%2584%25d8%25a7%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://newspaper.albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewspaper.albaathmedia.sy%2F2019%2F12%2F16%2F%25d8%25a7%25d9%2584%25d8%25b4%25d8%25b9%25d8%25a8-%25d8%25a7%25d9%2584%25d8%25ad%25d8%25b2%25d8%25a8%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25aa%25d8%25a7%25d8%25a8%25d8%25b9-%25d8%25b9%25d9%2582%25d8%25af-%25d9%2585%25d8%25a4%25d8%25aa%25d9%2585%25d8%25b1%25d8%25a7%25d8%25aa%25d9%2587%25d8%25a7-%25d8%25a7%25d9%2584%25d8%25a7%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://newspaper.albaathmedia.sy/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<style type="text/css" id="wp-custom-css">
			.post ul.post_details.simple li.category, ul.post_details.simple li.category{
	
	margin-left: 10px;

margin-right: 0;

display: none;
}
.post_details li.category {
	
	display: none;
}
.footer_container{
	
	background: #F5F7FF;
}
h2 {

    font-size: 18px;
    line-height: 1 ;
font-weight: bold;
}
.footer a {

    color: #0E1970;
    line-height: 140%;
    font-size: 13px;
    font-weight: bold;

}
h1.post_title {

    font-size: 25px;
    font-weight: bold;
    line-height: 1.5;

}

.post p {

  
    font-size: 16px;
    font-weight: bold;
    font-family: "Arial Black";

}
.post .with_number a {
width: auto !important;

}
.pjnt-box {

    overflow: hidden;
    height: 34px;
    line-height: 1.9;

}
.pjnt-label {

    float: right;
    margin: 0 7px;
    line-height: 1.5;
    font-size: 21px !important;
    font-weight: bold;

}
.small.header_container {

    padding-bottom: 0px;

}
.post:first-child {

    margin-top: 0px;

}
.blog.big .post_content {

    margin-left: 0;
    margin-right: 11px;

}
.post h2 {

    clear: both;
    margin-bottom: 20px;

}
vc_row .wpb_column .blog .post .with_number a.comments_number {

    float: right;
    position: relative;
    width: auto;
    font-family: 'Arial';
    font-weight: bold;
    background: #F0F0F0;
    color: #7C7C7C;
    font-size: 12px;
    line-height: 1;
    padding: 8px 11px 9px;
    margin-top: 0;

}
.post .post_details {

    clear: both;
    margin: -27px 0px;

}
.blog.big .post_content {

    width: 450px;
  

}
.post p {

    margin-top: 0;

}
.post .post_details + p {

    clear: both;
    
    font-size: 15px;

}
.post_details li.date {
color: #045400;
    padding: 11px !important;
    font-weight: bold;
    font-size: 14px;
	border: 0px !important;

}
.post {


    clear: both;
    margin-top: 17px;

}
.vc_row .vc_col-sm-2 {

    width:325px;
    margin: 0 !important;

}
.blog.small .post, .blog.small_margin .post {

    margin-top: 1px;

}
.theme_page .vc_row {

    width: 1150px;
    margin-left: auto;
    margin-right: auto;

}

.post_content_small {
    /* float: right; */
    /* position: absolute; */
    width: 70%;
    height: 100px;
    margin: 0px 104px;
	 margin-bottom:10px;
}

.blog.small .post .post_image, .blog.big .post_image {
    margin-bottom: 0;
    position: absolute;
}
.blog.big .post_content {
    width: 450px;
    margin: 0px 345px;
    height: 250px;
    right: 0;
}
.post h5 {
    text-align: right;
    font-weight: bold;
}
.post .post_details {
    margin: -18px 0px;
}

.blog.small .post>a>img, .blog.small .post>a>.icon {
    display: block;
    height: 90px;
    width: 100px;
}
.blog .post>a>img, .blog_grid .post>a>img, .post.single .post_image img {
    display: none;
    width: 330px;
    height: 200px;
}
.small .header {

    text-align: left;
    padding-top: 0;

}
.text{
    width: 100px;
    height: 140px;
    left: 55px;
    position: fixed;
    top: 50%;
}
.box_header, .widgettitle {

    border-right: 3px solid #045400 !important;
    border-left-width: 0px;
    background: #ED1C24;

}
h4 a {

    color: #FFF;
	font-weight: bold;

}
h2  {

    color: #FFF;

}
html, body, div, span, applet, object, iframe, p, blockquote, a, cite, code, del, dfn, font, img, ins, kbd, q, s, samp, small, strike, fieldset, form, label, legend {

    margin: 0;
        margin-right: 0px;
        margin-bottom: 0px;
        margin-left: 0px;
    padding: 1px;
    border: 0;
    outline: 0;
    font-weight: inherit;
    font-style: inherit;
    font-size: 100%;
    font-family: inherit;
    vertical-align: baseline;

}
.vc_row .vc_col-sm-3 {

    width: 265px;

}
.vc_row .vc_col-sm-8 {

    width: 767px;

}
.vc_row .vc_col-sm-4 {

    width: 330px;

}
.text1 {

    width: 100px;
    height: 140px;
    left: 55px;
    position: fixed;
    top: 50%;

}
.text {

    width: auto;
    height: auto;
   position: unset;

}
.slider_content_box {

    position: absolute;
    width: 500px;
    padding: 18px 20px 20px;
    background: rgba(0,0,0,0.5);
    left: 105px;
    top: 411px;

}
post h2 {

    clear: both;
    margin-bottom: 20px;
    font-size: 21px !important;

}
.post p {

    font-size: 16px;
    font-weight: bold;
    font-family: "Arial Black";
    color: #595d59;

}

.widget_categories a, .widget_tag_cloud a, .taxonomies a {

    display: inline-block;
    border: 1px solid #E9E9E9;
    color: #ff0000;
    font-family: 'Arial';
    font-size: 12px;
    font-weight: bold;
    padding: 13px 12px 12px;
    text-align: left;

}
.header .logo img {

    max-width: 100%;
    height: 120px;

}
h4 {

    font-size: 18px;
    line-height: 80%;

}
.caroufredsel_wrapper {

    width: 100% !important;
    
    overflow: hidden;
 

}
.slider_content_box {

    position: absolute;
    width: 500px;
    padding: 0px 8px 12px;
    background: rgba(0,0,0,0.5);
    left: 105px;
    top: 311px;

}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">
	</style>	</head>
		<body class="rtl post-template-default single single-post postid-729917 single-format-standard wpb-js-composer js-comp-ver-5.5.5 vc_responsive">
		<div class="site_container">
						<!-- Header -->
			<div class="header_container">
				<div class="header clearfix">
										<div class="logo">
						<h1><a href="http://newspaper.albaathmedia.sy" title="جريدة البعث">
														<img src="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/03/albaath-new2-300x150.jpg" alt="logo" />
																				</a></h1>
						<h4></h4>
					</div>
									</div>
			</div>
								<div class="menu_container   collapsible-mobile-submenus">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-home" class="sf-menu ubermenu-nav"><li id="menu-item-545650" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-home ubermenu-item-545650"><a href="http://newspaper.albaathmedia.sy/">الرئيسية</a></li>
<li id="menu-item-543533" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-543533"><a href="http://newspaper.albaathmedia.sy/category/23/54/">الصفحة الاولى</a></li>
<li id="menu-item-543529" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-543529"><a href="http://newspaper.albaathmedia.sy/category/23/58/">أخبار</a></li>
<li id="menu-item-543536" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-543536"><a href="http://newspaper.albaathmedia.sy/category/23/50/">دراسات</a></li>
<li id="menu-item-543527" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-543527"><a href="http://newspaper.albaathmedia.sy/category/23/44/">محليات</a></li>
<li id="menu-item-543531" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-543531"><a href="http://newspaper.albaathmedia.sy/category/23/56/">اقتصاد</a></li>
<li id="menu-item-543534" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-543534"><a href="http://newspaper.albaathmedia.sy/category/23/52/">تحقيقات</a></li>
<li id="menu-item-543535" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-543535"><a href="http://newspaper.albaathmedia.sy/category/23/51/">ثقافة</a></li>
<li id="menu-item-543540" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-543540"><a href="http://newspaper.albaathmedia.sy/category/23/47/">رياضة</a></li>
<li id="menu-item-543532" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-543532"><a href="http://newspaper.albaathmedia.sy/category/23/55/">الصفحة الاخيرة</a></li>
<li id="menu-item-543541" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-543541"><a href="http://newspaper.albaathmedia.sy/category/8/">الاعداد PDF</a></li>
</ul></nav>					</div>
					</marquee>
</td>
</tr>
</table>
							<!-- /Header --><div class="theme_page relative">
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><h4 class="box_header"><a href="" title=""></a></h4></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><hr class="divider"></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-729917 type-post status-publish format-standard has-post-thumbnail hentry category-108761 category-131612 category-108622"><h1 class="post_title"><a href="http://newspaper.albaathmedia.sy/2019/12/16/%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d8%a7%d9%84%d8%ad%d8%b2%d8%a8%d9%8a%d8%a9-%d8%aa%d8%aa%d8%a7%d8%a8%d8%b9-%d8%b9%d9%82%d8%af-%d9%85%d8%a4%d8%aa%d9%85%d8%b1%d8%a7%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%a7/" title="الشعب الحزبية تتابع عقد مؤتمراتها الانتخابية بحضور أعضاء القيادة المركزية  الهلال: عمق الانتماء البعثي في ريف دمشق هزم وحوش العصر">الشعب الحزبية تتابع عقد مؤتمراتها الانتخابية بحضور أعضاء القيادة المركزية  الهلال: عمق الانتماء البعثي في ريف دمشق هزم وحوش العصر</a></h1><ul class="post_details clearfix"><li class="detail category">ضمن<a href="http://newspaper.albaathmedia.sy/category/23/54/" title="مشاهدة كل المنشورات المعبئة تحت الصفحة الاولى">الصفحة الاولى</a>, <a href="http://newspaper.albaathmedia.sy/category/23/72/" title="مشاهدة كل المنشورات المعبئة تحت سلايد الجريدة">سلايد الجريدة</a>, <a href="http://newspaper.albaathmedia.sy/category/23/" title="مشاهدة كل المنشورات المعبئة تحت صحيفة البعث">صحيفة البعث</a></li><li class="detail date">16 ديسمبر، 2019</li><li class="detail views">2المشاهدات</li><li class="detail comments scroll_to_comments"><a href="http://newspaper.albaathmedia.sy/2019/12/16/%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d8%a7%d9%84%d8%ad%d8%b2%d8%a8%d9%8a%d8%a9-%d8%aa%d8%aa%d8%a7%d8%a8%d8%b9-%d8%b9%d9%82%d8%af-%d9%85%d8%a4%d8%aa%d9%85%d8%b1%d8%a7%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%a7/#respond" title="0 تعليقات">0 تعليقات</a></li></ul><a class="post_image page_margin_top prettyPhoto" href="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/12/1-عقدت-شعبة-قدسيا-مؤتمرها-الانتخابي-بحضور-الرفيق-هلال-الهلال-1024x683.jpg" title="الشعب الحزبية تتابع عقد مؤتمراتها الانتخابية بحضور أعضاء القيادة المركزية  الهلال: عمق الانتماء البعثي في ريف دمشق هزم وحوش العصر"><img width="690" height="450" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/12/1-عقدت-شعبة-قدسيا-مؤتمرها-الانتخابي-بحضور-الرفيق-هلال-الهلال-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="الشعب الحزبية تتابع عقد مؤتمراتها الانتخابية بحضور أعضاء القيادة المركزية  الهلال: عمق الانتماء البعثي في ريف دمشق هزم وحوش العصر" title="" /></a><div class="post_content page_margin_top_section clearfix"><div class="content_box full_width"><div class="text"><p>محافظات- البعث:</p>
<p>واصلت الشعب الحزبية في المحافظات والجامعات عقد مؤتمراتها الانتخابية، بحضور الرفاق الأمين العام المساعد للحزب وأعضاء القيادة المركزية، وسط أجواء ديمقراطية سادتها الروح الرفاقية العالية، والإقبال اللافت من الرفاق على الترشيح والانتخاب.</p>
<p>ففي ريف دمشق (بلال ديب)  عقدت شعب يبرود والنبك والقطيفة والتل والزبداني وقدسيا مؤتمراتها الانتخابية، وحضر الرفيق المهندس هلال الهلال الأمين العام المساعد للحزب مؤتمري شعبتي القطيفة وقدسيا.</p>
<p>ونقل الرفيق الهلال تحية ومحبة الرفيق الأمين العام للحزب السيد الرئيس بشار الأسد إلى الرفاق أعضاء المؤتمرات، ومن خلالهم إلى أهالي ريف دمشق كافة، مشيراً إلى التضحيات التي قدّمها أهالي الريف، بوعيهم والتفافهم حول قائدهم وجيشهم، لتحقيق النصر والخلاص من الإرهاب في كافة المناطق، وليبقى ريف دمشق السياج المنيع الذي يحيط بها، كما نوّه بأن البعث اليوم يعيش أيامه الانتخابية بحلة ديمقراطية زاهية، مشدّداً على أن عقد المؤتمرات الانتخابية، خاصة في ريف دمشق  يوجّه رسالة واضحة وقوية لأعداء سورية على قوة إرادة الحياة لدى السوريين، وقدرتهم على مواصلة أعمالهم ونشاطهم رغم كل الظروف التي مرّ بها بلدهم، وأكد أن ريف دمشق كانت وستبقى قلعة من قلاع البعث والوطنية. وأن ما يلقاه الحدث الانتخابي من صدىً جيد في نفوس المواطنين في هذه المنطقة الغالية من وطننا، إنما يدل على عمق الحس الوطني المتجذّر فيهم من جهة، وعلى ما يحملونه من ثقة بحزب البعث وأهمية دوره السياسي والاجتماعي في النهوض الوطني من جهة أخرى، مؤكداً أن ريف دمشق كان ومازال وسيظل خزاناً بشرياً وطنياً معطاءً يرفد البعث بخيرة الكوادر وأكثرهم إيماناً بأهدافه، وقدرة على النضال في سبيلها، وأن عمق الانتماء البعثي في هذه المنطقة هو الذي ساهم مساهمة كبرى في هزيمة وحوش العصر.</p>
<p>وأشار الرفيق الهلال إلى أن عقد المؤتمرات الانتخابية هو استمرار لتمسك سورية، بقيادة الرفيق الأمين العام للحزب، بالاستحقاقات الدستورية، مضيفاً إن سورية خاضت خلال الحرب الإرهابية استحقاقات انتخابات مجلس الشعب الأولى والثانية، واستحقاق الانتخابات الرئاسية، وانتخابات الإدارة المحلية، وبيّن ضرورة انتخاب الرفاق القادرين على قيادة الحزب في المرحلة القادمة، وهي أمانة ومسؤولية كوادر الحزب أعضاء المؤتمرات، فالأمر متروك لهم  لاختيار من يرونه مناسباً في المرحلة القادمة.</p>
<p>وشرح الرفيق الهلال التعليمات الانتخابية، وبيّن رؤية القيادة لجهة التركيز على اختيار العنصر الشاب، الذي يمتلك ميزات كبيرة، وله دور هام ومفصلي في العمل القيادي، وأهمية وضرورة اختيار العنصر النسائي، فحزب البعث منح المرأة مكانة متقدّمة لتمارس دورها في حياة الحزب والدولة والمجتمع، مؤكداً ضرورة اختيار الشخصيات ذات الكفاءة، والقادرة على تحمّل المسؤولية، بعيداً عن عباءة العشائرية والمحسوبية والأمراض المجتمعية، وأن تعمل القيادات الناجحة على استنهاض الهمم ومضاعفة الجهود لتكون على قدر الثقة التي منحت لها من قبل جماهير الحزب، وخصوصاً أن البعث حزب متجدد ومنفتح على ما يتمناه أبناء الحزب والشعب، منوهاً بأن البعث كان دائماً حزب الجماهير والمدافع عنها وعن قضاياها، ولهذا السبب فإن قوته مستمدة من قاعدته الشعبية.</p>
<p>وانتخب أعضاء المؤتمرات 20 رفيقاً ورفيقة، وسط مشاركة كبيرة من الرفاق البعثيين، وإقبال لافت على الترشح والانتخاب.</p>
<p>حضر المؤتمرات الرفاق غسان خلف رئيس لجنة الرقابة والتفتيش الحزبي وأمين وأعضاء قيادة فرع ريف دمشق للحزب.</p>
<p>حمص</p>
<p>وفي حمص (عادل الأحمد- صديق محمد) عقدت شعبتا الطلبة العرب والثانية في جامعة البعث مؤتمريهما الانتخابيين، بحضور الرفاق شعبان عزوز، رئيس مكتب العمال والفلاحين المركزي، وفائق شدود أمين فرع جامعة البعث للحزب، وطلال البرازي محافظ حمص، والدكتور عبد الباسط الخطيب رئيس جامعة البعث، وأعضاء قيادة فرع الجامعة.</p>
<p>وأشار الرفيق عزوز إلى أننا نخوض المرحلة الثانية من الانتخابات القاعدية بعد أن انتهت المرحلة الأولى، انتخابات الفرق الحزبية، والتي ظهرت فيها بعض السلبيات، ولكن الإيجابيات رجّحت، فكان التوجّه هو الاستمرار وخوض الخطوة الثانية التي نسعى لأن تكون أكثر نضوجاً وإيجابية من خلال اختيار القيادات القادرة على العمل وفق منظور ورؤية الحزب، والتي تستطيع تفعيل دور الحزب في المجتمع، ودعا إلى الواقعية والموضوعية في اختيار المرشحين بعيداً عن المحسوبيات والعلاقات الشخصية، وأن تنتفي العاطفة في التعامل مع قيادات تمثّل الحزب في مرحلة إعادة الإعمار الشامل، ومن أهمها إعادة بناء البشر.</p>
<p>وأكد الرفيق عضو القيادة المركزية للحزب أننا مازلنا نخوض الحرب للسنة التاسعة، ومعها يزداد تكالب القوى التي دعمت الإرهاب، بعد فشلها في المعارك العسكرية والسياسية والإعلامية، على القطر العربي السوري، فمارست الإرهاب الاقتصادي والإعلامي بهدف التأثير وتجويع أبناء الشعب، والإساءة للدولة الوطنية، ولكنهم سيفشلون، بفضل وعي الشعب السوري وصموده، وأشار إلى الثقة الكبيرة بجامعة البعث، المنبر العلمي الذي احتضن خلال سنوات الحرب العلم رغم الإرهاب والاستهداف الممنهج، على اختيار قيادات تتمتع ببعد ثقافي وفكري.</p>
<p>وأشار الرفيق فائق شدود أمين فرع جامعة البعث للحزب أننا نخوض المرحلة الثانية من الانتخابات، وقد بدأت سورية تتعافى، داعياً إلى الشفافية والواقعية في التعامل مع هذه المسألة الحساسة والخطيرة، لأن خياراتنا اليوم هي التي سوف تعمل في المستقبل.</p>
<p>كما عقدت شعبة تلكلخ بالريف الغربي مؤتمرها، في وحدة إنعاش الريف، بإشراف الرفاق عزوز، وحضور عمر حورية أمين فرع حمص للحزب.</p>
<p>جامعة دمشق</p>
<p>وفي جامعة دمشق (فداء شاهين) عقدت شعبتا الحزب الأولى والرابعة مؤتمريهما الانتخابيين، على مدرج كلية الهندسة المدنية، بحضور وإشراف الرفيق الدكتور عمار ساعاتي، رئيس مكتب الشباب المركزي، والذي أشار إلى أن الانتخابات هي الحالة الصحية المثلى لأي حزب يريد أن يرتقي بأدائه، خاصة وأنها تساهم وبشكل كبير في وصول قيادات شابة لتولي المناصب البعثية بعيداً عن أي محسوبيات أو علاقات شخصية، فالرفيق الكفؤ، والذي انتخبه رفاقه، هو بحد ذاته يشكّل عاملاً أساسياً في ضخ دماء جديدة في صفوف البعث.</p>
<p>وأكد الرفيق ساعاتي أن المرحلة المقبلة للبلاد تستدعي من البعث أن يكون جاهزاً للاستحقاقات القادمة، خاصة وأن أعداء سورية، وبعد أن فشلوا في مخططاتهم الميدانية والعسكرية، يشنون هجمة سياسية واقتصادية شرسة، وهذا ما يجب أن نكون جميعاً، رفيقات ورفاقاً، واعين له ومستعدين لصدّه كي نكون على قدر التضحيات الجسيمة التي قدّمها شهداؤنا وجرحانا وأبطالنا في الجيش العربي السوري والقوات الرديفة.</p>
<p>حضر المؤتمر الرفاق أمين فرع جامعة دمشق للحزب الدكتور خالد الحلبوني، ورئيس جامعة دمشق الدكتور محمد ماهر قباقيبي.</p>
<p>الحسكة</p>
<p>وفي الحسكة (إسماعيل مطر) عقدت شعبتا ريف الحسكة والشدادي للحزب مؤتمريهما الانتخابيين، بحضور وإشراف الرفيق ياسر الشوفي، رئيس مكتبي التنظيم والتربية والطلائع المركزيين، والذي أكد أهمية هذه الانتخابات كونها محطات نضالية هامة في حياة الحزب، من خلال ترسيخ الحياة الديمقراطية في الانتخابات، التي تجسّد الدليل على نهوض الوطن وتعافيه، وهي صفعة كبيرة في وجه كل المتآمرين من خلال اختيار الكوادر القيادية الكفوءة القادرة على أداء الواجب والمسؤولية بكل الكفاءة والاقتدار، ولاسيما بأنها تتزامن مع الانتصارات الكبيرة التي تحققت على مستوى جغرافيا الوطن في دحر بؤر الإرهاب وداعميه، وذلك بفضل الثلاثية المقدّسة: الشعب العظيم، الذي التف حول القيادة الحكيمة، والجيش العربي السوري الأسطوري، الذي أذهل الأصدقاء قبل الأعداء، وحكمة وشجاعة الرفيق الأمين العام للحزب السيد الرئيس بشار الأسد، الذي قاد سفينة الوطن إلى بر الأمان، وأشار إلى أن هذه الانتصارات جعلت من دمشق قلب العالم النابض لكل الأحرار في العالم، ومنها سوف ترسم كل سياسات العالم.</p>
<p>وأشار الرفيق عضو القيادة المركزية للحزب إلى أن أبناء الحسكة أسقطوا جميع المؤامرات الانفصالية، التي يراد منها النيل من وحدة سورية واستقلالها، واليوم يواجهون العدوان التركي ومرتزقته في الشريط الحدودي في الجزيرة السورية، وأنه لا خوف على الجزيرة السورية، فهي في قلب ووجدان عظيم هذه الأمة، الأمين العام للحزب، مضيفاً: أبناء الجزيرة، حالهم كحال أبناء الوطن عموماً، يقدّمون أنموذجاً رائعاً في التضحية والفداء إلى جانب أبطال قواتنا المسلحة، لافتاً إلى أن سورية اليوم تشهد مرحلة الإعمار بعدما تعرّضت للتخريب الممنهج من قبل المرتزقة والمأجورين والتكفيريين، الذين لم يرق لهم ولا لأسيادهم أن يروا سورية، التاريخ والأبجدية والحضارة والعزة والكرامة، في مصاف البلدان المتحضّرة والمتطوّرة، فجلبوا إليها شذاذ الآفاق من كافة أنحاء العالم لكي يدمّروا ويخرّبوا وينالوا من هذا الوطن العظيم، لكن أوهامهم تحطّمت.</p>
<p>وكانت شعب مدينة الحسكة ورأس العين والجبسة قد عقدت مؤتمراتها الانتخابية، بإشراف الرفيق عضو القيادة المركزية للحزب، والذي نوّه بأن الجزيرة هي الخزان والسلة الاقتصادية لسورية، وسيبقى أهلها رمزاً للخير والعطاء، كما كانوا مثالاً للانتماء الوطني، كما شدّد على ضرورة اختيار الأفضل والأكفأ، وذلك ضمن خيارات موضوعية بعيداً عن الأمراض الاجتماعية والتأطر ضمن المصالح والرؤى الضيقة، لأن البعث هو سوار هذه المحافظة.</p>
<p>حضر المؤتمرات الرفاق أمين فرع الحزب والمحافظ.</p>
<p>حلب</p>
<p>وفي حلب (معن الغادري) عقدت شعبتا العمال الثالثة والشهيد تيسير الحلبي مؤتمريهما وسط أجواء تنافسية سادتها الروح الرفاقية والحرية والديمقراطية.</p>
<p>وهنأ الرفيق عمار السباعي، رئيس المكتب الاقتصادي المركزي، أبناء حلب بالذكرى الثالثة لانتصار المدينة على الإرهاب، مشيراً إلى أن الجيش العربي السوري يخوض معارك الشرف والعزة والكرامة على مساحة الجغرافيا السورية، ويسطّر الانتصارات والإنجازات في ريفي إدلب الجنوبي والشرقي، وبيّن أن الانتخابات حالة صحية وضرورة ديمقراطية لتنشيط العمل الحزبي، لافتاً إلى أنها تشكّل نقلة نوعية في حياة الحزب، محمّلاً الجميع مسؤولية الاختيار الأكفأ والأقدر على تحمّل المسؤولية.</p>
<p>من جانبه بيّن الرفيق أمين الفرع فاضل نجار ضرورة التركيز على العنصر الشبابي، لأنهم عماد المستقبل، ويعوّل عليهم الكثير في تجديد فكر الحزب، وتطوير آليات العمل، والمساهمة في عملية البناء وإعادة الإعمار.</p>
<p>حضر أعمال المؤتمرين الرفاق عضو لجنة الرقابة والتفتيش الحزبية الدكتور زياد صباغ وأعضاء قيادة الفرع.</p>
<p>وكانت شعبتا العمال الثانية والشهيد محي الدين بكور عقدتا مؤتمريهما الانتخابيين على مدرج فرع حلب للحزب، بحضور الرفيق السباعي، والذي أكد أهمية هذه الانتخابات كونها نقلة نوعية في حياة الحزب، مشيراً إلى أن انعقاد هذه المؤتمرات الانتخابية دليل على تعافي سورية، وقدرة الحزب على تجديد نفسه، وتطوير آليات العمل للمرحلة القادمة، مشدّداً على اختيار العنصر الشبابي والنسائي، وخاصة في مرحلة البناء وإعادة الإعمار.</p>
<p>طرطوس</p>
<p>وفي طرطوس (لؤي تفاحة- محمد محمود) عقدت الشعبة العمالية في بانياس مؤتمرها الانتخابي، في قاعة المشغل الميكانيكي، بحضور الرفاق أمين فرع طرطوس للحزب الدكتور محمد حبيب حسين وعضو لجنة الرقابة والتفتيش الحزبي الرفيق جورج الريس.</p>
<p>وقام 213 ناخباً بانتخاب عشرين عضواً من أصل 43 مرشّحاً لقيادة الشعبة والمتممين، وسط حضور شبابي ونسوي لافت، وفي جو من الشفافية والديمقراطية.</p>
<p>وفي تصريح لـ &#8220;البعث&#8221; أكد الرفيق حسين أن نجاح الانتخابات والحضور الذي يسجّله الرفاق البعثيون دليل عافية وصحة، وتأكيد على عودة الحياة الطبيعية إلى سورية.</p>
<p>كما عقدت شعبة المحاربين القدماء مؤتمرها الانتخابي، بحضور أمين فرع الحزب وعضو لجنة الرقابة والتفتيش الحزبية، واللذين أشارا إلى أهمية التجربة الديمقراطية، وتمثيل الشباب والمرأة لضخ دماء جديدة، وتحمّل المسؤولية في المرحلة المقبلة.</p>
<p>&nbsp;</p>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box clearfix">
						<label>مشاركة:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=http://newspaper.albaathmedia.sy/2019/12/16/%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d8%a7%d9%84%d8%ad%d8%b2%d8%a8%d9%8a%d8%a9-%d8%aa%d8%aa%d8%a7%d8%a8%d8%b9-%d8%b9%d9%82%d8%af-%d9%85%d8%a4%d8%aa%d9%85%d8%b1%d8%a7%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%a7/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/home?status=http://newspaper.albaathmedia.sy/2019/12/16/%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d8%a7%d9%84%d8%ad%d8%b2%d8%a8%d9%8a%d8%a9-%d8%aa%d8%aa%d8%a7%d8%a8%d8%b9-%d8%b9%d9%82%d8%af-%d9%85%d8%a4%d8%aa%d9%85%d8%b1%d8%a7%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%a7/" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://plus.google.com/share?url=http://newspaper.albaathmedia.sy/2019/12/16/%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d8%a7%d9%84%d8%ad%d8%b2%d8%a8%d9%8a%d8%a9-%d8%aa%d8%aa%d8%a7%d8%a8%d8%b9-%d8%b9%d9%82%d8%af-%d9%85%d8%a4%d8%aa%d9%85%d8%b1%d8%a7%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%a7/" class="social_icon googleplus">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http://newspaper.albaathmedia.sy/2019/12/16/%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d8%a7%d9%84%d8%ad%d8%b2%d8%a8%d9%8a%d8%a9-%d8%aa%d8%aa%d8%a7%d8%a8%d8%b9-%d8%b9%d9%82%d8%af-%d9%85%d8%a4%d8%aa%d9%85%d8%b1%d8%a7%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%a7/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="http://themeforest.net/user/QuanticaLabs/portfolio?ref=QuanticaLabs" class="social_icon envato">&nbsp;</a></li></ul></div></div><div class="comment_form_container page_margin_top_section">
	<h4 class="box_header">
		اترك تعليقاً	</h4>
		<p class="padding_top_30">لن يتم نشر البريد الإلكتروني الخاص بك. الحقول المطلوبة مؤشرة بعلامة *</p>
	<form class="comment_form margin_top_15" id="comment_form" method="post" action="#">
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="name" type="text" value="إسمك *" placeholder="إسمك *">
			</div>
		</fieldset>
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="email" type="text" value="بريدك الالكتروني *" placeholder="بريدك الالكتروني *">
			</div>
		</fieldset>
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="website" type="text" value="الموقع" placeholder="الموقع">
			</div>
		</fieldset>
		<fieldset>
			<div class="block">
				<textarea class="margin_top_10" name="message" placeholder="التعليق *">التعليق *</textarea>
			</div>
		</fieldset>
		<fieldset class="margin_top_10">
						<div class="vc_row wpb_row vc_inner">
				<input type="submit" value="تعليق المنشور" class="more active" name="submit">
				<a href="#cancel" id="cancel_comment" title="إلغاء الرد">إلغاء الرد</a>
			</div>
						
			<input type="hidden" name="action" value="theme_comment_form">
			<input type="hidden" name="comment_parent_id" value="0">
			<input type="hidden" name="paged" value="1">
			<input type="hidden" name="prevent_scroll" value="0">
		</fieldset>
			<fieldset>
			<input type="hidden" name="post_id" value="729917">
			<input type="hidden" name="post_type" value="post">
		</fieldset>
	</form>
</div>
<div class="comments_list_container clearfix page_margin_top_section"></div><h2 class="box_header page_margin_top_section">مواضيع متعلقة</h2><h4 class="box_header"><a href="" title=""></a></h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="http://newspaper.albaathmedia.sy/2019/12/16/%d8%b5%d8%af%d8%a7%d9%85%d8%a7%d8%aa-%d9%81%d9%8a-%d8%a8%d9%8a%d8%b1%d9%88%d8%aa-%d9%88%d8%b1%d9%81%d8%b6-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d9%88%d8%a7%d8%b3%d8%b9-%d9%84%d9%84%d8%aa%d8%af%d8%ae/" title="صدامات في بيروت.. ورفض لبناني واسع للتدخلات الأمريكية" class="post_image clearfix"><img width="330" height="242" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/12/صدامات-في-بيروت-بين-متظاهرين-وقوى-أمنية-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="صدامات في بيروت.. ورفض لبناني واسع للتدخلات الأمريكية" title="" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/12/صدامات-في-بيروت-بين-متظاهرين-وقوى-أمنية-330x242.jpg 330w, http://newspaper.albaathmedia.sy/wp-content/uploads/2019/12/صدامات-في-بيروت-بين-متظاهرين-وقوى-أمنية-510x374.jpg 510w, http://newspaper.albaathmedia.sy/wp-content/uploads/2019/12/صدامات-في-بيروت-بين-متظاهرين-وقوى-أمنية-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://newspaper.albaathmedia.sy/2019/12/16/%d8%b5%d8%af%d8%a7%d9%85%d8%a7%d8%aa-%d9%81%d9%8a-%d8%a8%d9%8a%d8%b1%d9%88%d8%aa-%d9%88%d8%b1%d9%81%d8%b6-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d9%88%d8%a7%d8%b3%d8%b9-%d9%84%d9%84%d8%aa%d8%af%d8%ae/" title="صدامات في بيروت.. ورفض لبناني واسع للتدخلات الأمريكية">صدامات في بيروت.. ورفض لبناني واسع للتدخلات الأمريكية</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-108761" href="http://newspaper.albaathmedia.sy/category/23/54/" title="مشاهدة كل المنشورات المعبئة تحت الصفحة الاولى">الصفحة الاولى</a>, <a class="category-108622" href="http://newspaper.albaathmedia.sy/category/23/" title="مشاهدة كل المنشورات المعبئة تحت صحيفة البعث">صحيفة البعث</a></li><li class="date">16 ديسمبر، 2019</li>
			</ul></li><li class="post">
			<a href="http://newspaper.albaathmedia.sy/2019/12/16/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d9%8a%d9%82%d8%b1-%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d9%8a%d8%a9-%d8%a8%d9%8a%d8%aa-%d8%aa%d8%ac%d8%a7%d8%b1%d9%8a-%d8%a8%d9%8a%d9%86-%d8%b3/" title="مجلس الشعب يقر اتفاقية &quot;بيت تجاري&quot; بين سورية وأوسيتيا الجنوبية" class="post_image clearfix"><img width="330" height="242" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/12/1-36-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="مجلس الشعب يقر اتفاقية &#8220;بيت تجاري&#8221; بين سورية وأوسيتيا الجنوبية" title="" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/12/1-36-330x242.jpg 330w, http://newspaper.albaathmedia.sy/wp-content/uploads/2019/12/1-36-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://newspaper.albaathmedia.sy/2019/12/16/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d9%8a%d9%82%d8%b1-%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d9%8a%d8%a9-%d8%a8%d9%8a%d8%aa-%d8%aa%d8%ac%d8%a7%d8%b1%d9%8a-%d8%a8%d9%8a%d9%86-%d8%b3/" title="مجلس الشعب يقر اتفاقية &quot;بيت تجاري&quot; بين سورية وأوسيتيا الجنوبية">مجلس الشعب يقر اتفاقية "بيت تجاري" بين سورية وأوسيتيا الجنوبية</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-108761" href="http://newspaper.albaathmedia.sy/category/23/54/" title="مشاهدة كل المنشورات المعبئة تحت الصفحة الاولى">الصفحة الاولى</a>, <a class="category-131612" href="http://newspaper.albaathmedia.sy/category/23/72/" title="مشاهدة كل المنشورات المعبئة تحت سلايد الجريدة">سلايد الجريدة</a>, <a class="category-108622" href="http://newspaper.albaathmedia.sy/category/23/" title="مشاهدة كل المنشورات المعبئة تحت صحيفة البعث">صحيفة البعث</a></li><li class="date">16 ديسمبر، 2019</li>
			</ul></li><li class="post">
			<a href="http://newspaper.albaathmedia.sy/2019/12/16/%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d8%aa%d9%8a%d8%ac%d9%8a%d8%a9-%d9%84%d8%aa%d8%ad%d9%88%d9%8a%d9%84-%d8%a2%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%82%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9/" title="استراتيجية لتحويل آليات النقل العامة العاملة على البنزين إلى الغاز الطبيعي  الحكومة: مليار ليرة لـ &quot;السورية للتجارة&quot; لدعم تسويق واستجرار زيت الزيتون" class="post_image clearfix"><img width="330" height="242" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/12/1-37-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="استراتيجية لتحويل آليات النقل العامة العاملة على البنزين إلى الغاز الطبيعي  الحكومة: مليار ليرة لـ &#8220;السورية للتجارة&#8221; لدعم تسويق واستجرار زيت الزيتون" title="" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/12/1-37-330x242.jpg 330w, http://newspaper.albaathmedia.sy/wp-content/uploads/2019/12/1-37-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://newspaper.albaathmedia.sy/2019/12/16/%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d8%aa%d9%8a%d8%ac%d9%8a%d8%a9-%d9%84%d8%aa%d8%ad%d9%88%d9%8a%d9%84-%d8%a2%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%82%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9/" title="استراتيجية لتحويل آليات النقل العامة العاملة على البنزين إلى الغاز الطبيعي  الحكومة: مليار ليرة لـ &quot;السورية للتجارة&quot; لدعم تسويق واستجرار زيت الزيتون">استراتيجية لتحويل آليات النقل العامة العاملة على البنزين إلى الغاز الطبيعي  الحكومة: مليار ليرة لـ "السورية للتجارة" لدعم تسويق واستجرار زيت الزيتون</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-108761" href="http://newspaper.albaathmedia.sy/category/23/54/" title="مشاهدة كل المنشورات المعبئة تحت الصفحة الاولى">الصفحة الاولى</a>, <a class="category-131612" href="http://newspaper.albaathmedia.sy/category/23/72/" title="مشاهدة كل المنشورات المعبئة تحت سلايد الجريدة">سلايد الجريدة</a>, <a class="category-108622" href="http://newspaper.albaathmedia.sy/category/23/" title="مشاهدة كل المنشورات المعبئة تحت صحيفة البعث">صحيفة البعث</a></li><li class="date">16 ديسمبر، 2019</li>
			</ul></li><li class="post">
			<a href="http://newspaper.albaathmedia.sy/2019/12/16/%d9%88%d8%ab%d8%a7%d8%a6%d9%82-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%aa%d9%86%d8%b3%d9%81-%d8%a8%d8%a7%d9%84%d9%83%d8%a7%d9%85%d9%84-%d8%b1%d9%88%d8%a7%d9%8a%d8%a9-%d8%ad%d8%b8%d8%b1-%d8%a7%d9%84%d9%83/" title="وثائق جديدة تنسف بالكامل رواية &quot;حظر الكيميائي&quot; المزورة عن هجوم دوما  &quot;دواعش أردوغان&quot; يشنون حملة اعتقالات واسعة في قريتي المدان ومبروكة" class="post_image clearfix"><img width="330" height="242" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/12/1-38-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="وثائق جديدة تنسف بالكامل رواية &#8220;حظر الكيميائي&#8221; المزورة عن هجوم دوما  &#8220;دواعش أردوغان&#8221; يشنون حملة اعتقالات واسعة في قريتي المدان ومبروكة" title="" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/12/1-38-330x242.jpg 330w, http://newspaper.albaathmedia.sy/wp-content/uploads/2019/12/1-38-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://newspaper.albaathmedia.sy/2019/12/16/%d9%88%d8%ab%d8%a7%d8%a6%d9%82-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%aa%d9%86%d8%b3%d9%81-%d8%a8%d8%a7%d9%84%d9%83%d8%a7%d9%85%d9%84-%d8%b1%d9%88%d8%a7%d9%8a%d8%a9-%d8%ad%d8%b8%d8%b1-%d8%a7%d9%84%d9%83/" title="وثائق جديدة تنسف بالكامل رواية &quot;حظر الكيميائي&quot; المزورة عن هجوم دوما  &quot;دواعش أردوغان&quot; يشنون حملة اعتقالات واسعة في قريتي المدان ومبروكة">وثائق جديدة تنسف بالكامل رواية "حظر الكيميائي" المزورة عن هجوم دوما  "دواعش أردوغان" يشنون حملة اعتقالات واسعة في قريتي المدان ومبروكة</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-108767" href="http://newspaper.albaathmedia.sy/category/23/55/" title="مشاهدة كل المنشورات المعبئة تحت الصفحة الاخيرة">الصفحة الاخيرة</a>, <a class="category-131612" href="http://newspaper.albaathmedia.sy/category/23/72/" title="مشاهدة كل المنشورات المعبئة تحت سلايد الجريدة">سلايد الجريدة</a>, <a class="category-108622" href="http://newspaper.albaathmedia.sy/category/23/" title="مشاهدة كل المنشورات المعبئة تحت صحيفة البعث">صحيفة البعث</a></li><li class="date">16 ديسمبر، 2019</li>
			</ul></li><li class="post">
			<a href="http://newspaper.albaathmedia.sy/2019/12/16/%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d8%a7%d9%84%d8%ad%d8%b2%d8%a8%d9%8a%d8%a9-%d8%aa%d8%aa%d8%a7%d8%a8%d8%b9-%d8%b9%d9%82%d8%af-%d9%85%d8%a4%d8%aa%d9%85%d8%b1%d8%a7%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%a7/" title="الشعب الحزبية تتابع عقد مؤتمراتها الانتخابية بحضور أعضاء القيادة المركزية  الهلال: عمق الانتماء البعثي في ريف دمشق هزم وحوش العصر" class="post_image clearfix"><img width="330" height="242" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/12/1-عقدت-شعبة-قدسيا-مؤتمرها-الانتخابي-بحضور-الرفيق-هلال-الهلال-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="الشعب الحزبية تتابع عقد مؤتمراتها الانتخابية بحضور أعضاء القيادة المركزية  الهلال: عمق الانتماء البعثي في ريف دمشق هزم وحوش العصر" title="" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/12/1-عقدت-شعبة-قدسيا-مؤتمرها-الانتخابي-بحضور-الرفيق-هلال-الهلال-330x242.jpg 330w, http://newspaper.albaathmedia.sy/wp-content/uploads/2019/12/1-عقدت-شعبة-قدسيا-مؤتمرها-الانتخابي-بحضور-الرفيق-هلال-الهلال-510x374.jpg 510w, http://newspaper.albaathmedia.sy/wp-content/uploads/2019/12/1-عقدت-شعبة-قدسيا-مؤتمرها-الانتخابي-بحضور-الرفيق-هلال-الهلال-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://newspaper.albaathmedia.sy/2019/12/16/%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d8%a7%d9%84%d8%ad%d8%b2%d8%a8%d9%8a%d8%a9-%d8%aa%d8%aa%d8%a7%d8%a8%d8%b9-%d8%b9%d9%82%d8%af-%d9%85%d8%a4%d8%aa%d9%85%d8%b1%d8%a7%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%a7/" title="الشعب الحزبية تتابع عقد مؤتمراتها الانتخابية بحضور أعضاء القيادة المركزية  الهلال: عمق الانتماء البعثي في ريف دمشق هزم وحوش العصر">الشعب الحزبية تتابع عقد مؤتمراتها الانتخابية بحضور أعضاء القيادة المركزية  الهلال: عمق الانتماء البعثي في ريف دمشق هزم وحوش العصر</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-108761" href="http://newspaper.albaathmedia.sy/category/23/54/" title="مشاهدة كل المنشورات المعبئة تحت الصفحة الاولى">الصفحة الاولى</a>, <a class="category-131612" href="http://newspaper.albaathmedia.sy/category/23/72/" title="مشاهدة كل المنشورات المعبئة تحت سلايد الجريدة">سلايد الجريدة</a>, <a class="category-108622" href="http://newspaper.albaathmedia.sy/category/23/" title="مشاهدة كل المنشورات المعبئة تحت صحيفة البعث">صحيفة البعث</a></li><li class="date">16 ديسمبر، 2019</li>
			</ul></li><li class="post">
			<a href="http://newspaper.albaathmedia.sy/2019/12/16/%d8%a8%d8%b1%d8%b9%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84%d9%8a%d8%a9-%d8%a8%d8%a7%d9%84%d8%b0%d9%83%d8%b1%d9%89/" title="برعاية الرئيس الأسد.. احتفالية بالذكرى الـ 50 لتأسيس اتحاد الكتّاب العرب  العطار: القائد الأسد عظيم الأمة الثابت في مواقفه.. الفريد  في بسالته.. الواثق بشعبه.. الحامل مشعل الكفاح ومشعل التنوير" class="post_image clearfix"><img width="330" height="242" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/12/6-الاحتفالية-المركزية-لاتحاد-الكتاب-العرب-وذلك-بمناسبة-الذكرى-الخمسين-لتأسيسه-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="برعاية الرئيس الأسد.. احتفالية بالذكرى الـ 50 لتأسيس اتحاد الكتّاب العرب  العطار: القائد الأسد عظيم الأمة الثابت في مواقفه.. الفريد  في بسالته.. الواثق بشعبه.. الحامل مشعل الكفاح ومشعل التنوير" title="" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/12/6-الاحتفالية-المركزية-لاتحاد-الكتاب-العرب-وذلك-بمناسبة-الذكرى-الخمسين-لتأسيسه-330x242.jpg 330w, http://newspaper.albaathmedia.sy/wp-content/uploads/2019/12/6-الاحتفالية-المركزية-لاتحاد-الكتاب-العرب-وذلك-بمناسبة-الذكرى-الخمسين-لتأسيسه-510x374.jpg 510w, http://newspaper.albaathmedia.sy/wp-content/uploads/2019/12/6-الاحتفالية-المركزية-لاتحاد-الكتاب-العرب-وذلك-بمناسبة-الذكرى-الخمسين-لتأسيسه-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://newspaper.albaathmedia.sy/2019/12/16/%d8%a8%d8%b1%d8%b9%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84%d9%8a%d8%a9-%d8%a8%d8%a7%d9%84%d8%b0%d9%83%d8%b1%d9%89/" title="برعاية الرئيس الأسد.. احتفالية بالذكرى الـ 50 لتأسيس اتحاد الكتّاب العرب  العطار: القائد الأسد عظيم الأمة الثابت في مواقفه.. الفريد  في بسالته.. الواثق بشعبه.. الحامل مشعل الكفاح ومشعل التنوير">برعاية الرئيس الأسد.. احتفالية بالذكرى الـ 50 لتأسيس اتحاد الكتّاب العرب  العطار: القائد الأسد عظيم الأمة الثابت في مواقفه.. الفريد  في بسالته.. الواثق بشعبه.. الحامل مشعل الكفاح ومشعل التنوير</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-108761" href="http://newspaper.albaathmedia.sy/category/23/54/" title="مشاهدة كل المنشورات المعبئة تحت الصفحة الاولى">الصفحة الاولى</a>, <a class="category-131612" href="http://newspaper.albaathmedia.sy/category/23/72/" title="مشاهدة كل المنشورات المعبئة تحت سلايد الجريدة">سلايد الجريدة</a>, <a class="category-108622" href="http://newspaper.albaathmedia.sy/category/23/" title="مشاهدة كل المنشورات المعبئة تحت صحيفة البعث">صحيفة البعث</a></li><li class="date">16 ديسمبر، 2019</li>
			</ul></li></ul></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><h4 class="box_header"><a href="" title=""></a></h4><h4 class="box_header"><a href="" title=""></a></h4><h4 class="box_header"><a href="" title=""></a></h4><div class="fb_like wpb_content_element fb_type_box_count wpb_animate_when_almost_visible wpb_bounceInLeft bounceInLeft" ><iframe src="//www.facebook.com/plugins/like.php?href=http://newspaper.albaathmedia.sy/2019/12/16/%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d8%a7%d9%84%d8%ad%d8%b2%d8%a8%d9%8a%d8%a9-%d8%aa%d8%aa%d8%a7%d8%a8%d8%b9-%d8%b9%d9%82%d8%af-%d9%85%d8%a4%d8%aa%d9%85%d8%b1%d8%a7%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%a7/&amp;layout=box_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></div></div></div>
	</div>
</div>
						<div class="footer_container">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
											</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-8 wpb_column vc_column_container">
							© Copyright <a target="_blank" title="البعث ميديا" href="http://albaathmedia.sy/">البعث ميديا</a>						</div>
											</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
		<link rel='stylesheet' id='js_composer_front-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/js_composer/assets/lib/bower/animate-css/animate.min.css?ver=5.5.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/newspaper.albaathmedia.sy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/newspaper.albaathmedia.sy\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/jquery.history.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/jquery.timeago.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/jquery.hint.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/odometer.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"http:\/\/newspaper.albaathmedia.sy\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"http:\/\/newspaper.albaathmedia.sy","is_rtl":1,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/main.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.5.5'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.5.5'></script>
	</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2019-12-16 01:07:35 -->