<!DOCTYPE html>
<html dir="rtl" lang="ar">
		<head>
		<!--meta-->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="generator" content="WordPress 5.2.5" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://newspaper.albaathmedia.sy/feed/" />
		<link rel="pingback" href="http://newspaper.albaathmedia.sy/xmlrpc.php" />
				<link rel="shortcut icon" href="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/03/albaath-new2-300x150.jpg" />
		<title>الحشد الشعبي: حان الوقت للرد على اغتيال المهندس قذيفتان صاروخيتان تستهدفان السفارة الأمريكية &#8211; جريدة البعث</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; الخلاصة" href="http://newspaper.albaathmedia.sy/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; خلاصة التعليقات" href="http://newspaper.albaathmedia.sy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; الحشد الشعبي: حان الوقت للرد على اغتيال المهندس قذيفتان صاروخيتان تستهدفان السفارة الأمريكية خلاصة التعليقات" href="http://newspaper.albaathmedia.sy/2020/01/09/%d8%a7%d9%84%d8%ad%d8%b4%d8%af-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8%d9%8a-%d8%ad%d8%a7%d9%86-%d8%a7%d9%84%d9%88%d9%82%d8%aa-%d9%84%d9%84%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/newspaper.albaathmedia.sy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pj-news-ticker-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/pj-news-ticker/public/css/pj-news-ticker.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.75.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/style/reset.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/style/superfish.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/style/prettyPhoto.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/style/jquery.qtip.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/style/animations.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/style/responsive.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/custom.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/pj-news-ticker/public/js/pj-news-ticker.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://newspaper.albaathmedia.sy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://newspaper.albaathmedia.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://newspaper.albaathmedia.sy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='دلالة استهداف المواقع الثقافية' href='http://newspaper.albaathmedia.sy/2020/01/09/%d8%af%d9%84%d8%a7%d9%84%d8%a9-%d8%a7%d8%b3%d8%aa%d9%87%d8%af%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/' />
<link rel='next' title='لتصفح العدد 16515 تاريخ 9-1-2020' href='http://newspaper.albaathmedia.sy/2020/01/09/%d9%84%d8%aa%d8%b5%d9%81%d8%ad-%d8%a7%d9%84%d8%b9%d8%af%d8%af-16515-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-9-1-2020/' />
<link rel="stylesheet" href="http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="http://newspaper.albaathmedia.sy/2020/01/09/%d8%a7%d9%84%d8%ad%d8%b4%d8%af-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8%d9%8a-%d8%ad%d8%a7%d9%86-%d8%a7%d9%84%d9%88%d9%82%d8%aa-%d9%84%d9%84%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84/" />
<link rel='shortlink' href='http://newspaper.albaathmedia.sy/?p=732324' />
<link rel="alternate" type="application/json+oembed" href="http://newspaper.albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewspaper.albaathmedia.sy%2F2020%2F01%2F09%2F%25d8%25a7%25d9%2584%25d8%25ad%25d8%25b4%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b4%25d8%25b9%25d8%25a8%25d9%258a-%25d8%25ad%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2584%25d9%2588%25d9%2582%25d8%25aa-%25d9%2584%25d9%2584%25d8%25b1%25d8%25af-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a7%25d8%25ba%25d8%25aa%25d9%258a%25d8%25a7%25d9%2584%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://newspaper.albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewspaper.albaathmedia.sy%2F2020%2F01%2F09%2F%25d8%25a7%25d9%2584%25d8%25ad%25d8%25b4%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b4%25d8%25b9%25d8%25a8%25d9%258a-%25d8%25ad%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2584%25d9%2588%25d9%2582%25d8%25aa-%25d9%2584%25d9%2584%25d8%25b1%25d8%25af-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a7%25d8%25ba%25d8%25aa%25d9%258a%25d8%25a7%25d9%2584%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://newspaper.albaathmedia.sy/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<style type="text/css" id="wp-custom-css">
			.post ul.post_details.simple li.category, ul.post_details.simple li.category{
	
	margin-left: 10px;

margin-right: 0;

display: none;
}
.post_details li.category {
	
	display: none;
}
.footer_container{
	
	background: #F5F7FF;
}
h2 {

    font-size: 18px;
    line-height: 1 ;
font-weight: bold;
}
.footer a {

    color: #0E1970;
    line-height: 140%;
    font-size: 13px;
    font-weight: bold;

}
h1.post_title {

    font-size: 25px;
    font-weight: bold;
    line-height: 1.5;

}

.post p {

  
    font-size: 16px;
    font-weight: bold;
    font-family: "Arial Black";

}
.post .with_number a {
width: auto !important;

}
.pjnt-box {

    overflow: hidden;
    height: 34px;
    line-height: 1.9;

}
.pjnt-label {

    float: right;
    margin: 0 7px;
    line-height: 1.5;
    font-size: 21px !important;
    font-weight: bold;

}
.small.header_container {

    padding-bottom: 0px;

}
.post:first-child {

    margin-top: 0px;

}
.blog.big .post_content {

    margin-left: 0;
    margin-right: 11px;

}
.post h2 {

    clear: both;
    margin-bottom: 20px;

}
vc_row .wpb_column .blog .post .with_number a.comments_number {

    float: right;
    position: relative;
    width: auto;
    font-family: 'Arial';
    font-weight: bold;
    background: #F0F0F0;
    color: #7C7C7C;
    font-size: 12px;
    line-height: 1;
    padding: 8px 11px 9px;
    margin-top: 0;

}
.post .post_details {

    clear: both;
    margin: -27px 0px;

}
.blog.big .post_content {

    width: 450px;
  

}
.post p {

    margin-top: 0;

}
.post .post_details + p {

    clear: both;
    
    font-size: 15px;

}
.post_details li.date {
color: #045400;
    padding: 11px !important;
    font-weight: bold;
    font-size: 14px;
	border: 0px !important;

}
.post {


    clear: both;
    margin-top: 17px;

}
.vc_row .vc_col-sm-2 {

    width:325px;
    margin: 0 !important;

}
.blog.small .post, .blog.small_margin .post {

    margin-top: 1px;

}
.theme_page .vc_row {

    width: 1150px;
    margin-left: auto;
    margin-right: auto;

}

.post_content_small {
    /* float: right; */
    /* position: absolute; */
    width: 70%;
    height: 100px;
    margin: 0px 104px;
	 margin-bottom:10px;
}

.blog.small .post .post_image, .blog.big .post_image {
    margin-bottom: 0;
    position: absolute;
}
.blog.big .post_content {
    width: 450px;
    margin: 0px 345px;
    height: 250px;
    right: 0;
}
.post h5 {
    text-align: right;
    font-weight: bold;
}
.post .post_details {
    margin: -18px 0px;
}

.blog.small .post>a>img, .blog.small .post>a>.icon {
    display: block;
    height: 90px;
    width: 100px;
}
.blog .post>a>img, .blog_grid .post>a>img, .post.single .post_image img {
    display: none;
    width: 330px;
    height: 200px;
}
.small .header {

    text-align: left;
    padding-top: 0;

}
.text{
    width: 100px;
    height: 140px;
    left: 55px;
    position: fixed;
    top: 50%;
}
.box_header, .widgettitle {

    border-right: 3px solid #045400 !important;
    border-left-width: 0px;
    background: #ED1C24;

}
h4 a {

    color: #FFF;
	font-weight: bold;

}
h2  {

    color: #FFF;

}
html, body, div, span, applet, object, iframe, p, blockquote, a, cite, code, del, dfn, font, img, ins, kbd, q, s, samp, small, strike, fieldset, form, label, legend {

    margin: 0;
        margin-right: 0px;
        margin-bottom: 0px;
        margin-left: 0px;
    padding: 1px;
    border: 0;
    outline: 0;
    font-weight: inherit;
    font-style: inherit;
    font-size: 100%;
    font-family: inherit;
    vertical-align: baseline;

}
.vc_row .vc_col-sm-3 {

    width: 265px;

}
.vc_row .vc_col-sm-8 {

    width: 767px;

}
.vc_row .vc_col-sm-4 {

    width: 330px;

}
.text1 {

    width: 100px;
    height: 140px;
    left: 55px;
    position: fixed;
    top: 50%;

}
.text {

    width: auto;
    height: auto;
   position: unset;

}
.slider_content_box {

    position: absolute;
    width: 500px;
    padding: 18px 20px 20px;
    background: rgba(0,0,0,0.5);
    left: 105px;
    top: 411px;

}
post h2 {

    clear: both;
    margin-bottom: 20px;
    font-size: 21px !important;

}
.post p {

    font-size: 16px;
    font-weight: bold;
    font-family: "Arial Black";
    color: #595d59;

}

.widget_categories a, .widget_tag_cloud a, .taxonomies a {

    display: inline-block;
    border: 1px solid #E9E9E9;
    color: #ff0000;
    font-family: 'Arial';
    font-size: 12px;
    font-weight: bold;
    padding: 13px 12px 12px;
    text-align: left;

}
.header .logo img {

    max-width: 100%;
    height: 120px;

}
h4 {

    font-size: 18px;
    line-height: 80%;

}
.caroufredsel_wrapper {

    width: 100% !important;
    
    overflow: hidden;
 

}
.slider_content_box {

    position: absolute;
    width: 500px;
    padding: 0px 8px 12px;
    background: rgba(0,0,0,0.5);
    left: 105px;
    top: 311px;

}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">
	</style>	</head>
		<body class="rtl post-template-default single single-post postid-732324 single-format-standard wpb-js-composer js-comp-ver-5.5.5 vc_responsive">
		<div class="site_container">
						<!-- Header -->
			<div class="header_container">
				<div class="header clearfix">
										<div class="logo">
						<h1><a href="http://newspaper.albaathmedia.sy" title="جريدة البعث">
														<img src="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/03/albaath-new2-300x150.jpg" alt="logo" />
																				</a></h1>
						<h4></h4>
					</div>
									</div>
			</div>
								<div class="menu_container   collapsible-mobile-submenus">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-home" class="sf-menu ubermenu-nav"><li id="menu-item-545650" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-home ubermenu-item-545650"><a href="http://newspaper.albaathmedia.sy/">الرئيسية</a></li>
<li id="menu-item-543533" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-543533"><a href="http://newspaper.albaathmedia.sy/category/23/54/">الصفحة الاولى</a></li>
<li id="menu-item-543529" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-543529"><a href="http://newspaper.albaathmedia.sy/category/23/58/">أخبار</a></li>
<li id="menu-item-543536" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-543536"><a href="http://newspaper.albaathmedia.sy/category/23/50/">دراسات</a></li>
<li id="menu-item-543527" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-543527"><a href="http://newspaper.albaathmedia.sy/category/23/44/">محليات</a></li>
<li id="menu-item-543531" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-543531"><a href="http://newspaper.albaathmedia.sy/category/23/56/">اقتصاد</a></li>
<li id="menu-item-543534" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-543534"><a href="http://newspaper.albaathmedia.sy/category/23/52/">تحقيقات</a></li>
<li id="menu-item-543535" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-543535"><a href="http://newspaper.albaathmedia.sy/category/23/51/">ثقافة</a></li>
<li id="menu-item-543540" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-543540"><a href="http://newspaper.albaathmedia.sy/category/23/47/">رياضة</a></li>
<li id="menu-item-543532" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-543532"><a href="http://newspaper.albaathmedia.sy/category/23/55/">الصفحة الاخيرة</a></li>
<li id="menu-item-543541" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-543541"><a href="http://newspaper.albaathmedia.sy/category/8/">الاعداد PDF</a></li>
</ul></nav>					</div>
					</marquee>
</td>
</tr>
</table>
							<!-- /Header --><div class="theme_page relative">
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><h4 class="box_header"><a href="" title=""></a></h4></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><hr class="divider"></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-732324 type-post status-publish format-standard has-post-thumbnail hentry category-108761 category-108622"><h1 class="post_title"><a href="http://newspaper.albaathmedia.sy/2020/01/09/%d8%a7%d9%84%d8%ad%d8%b4%d8%af-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8%d9%8a-%d8%ad%d8%a7%d9%86-%d8%a7%d9%84%d9%88%d9%82%d8%aa-%d9%84%d9%84%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84/" title="الحشد الشعبي: حان الوقت للرد على اغتيال المهندس قذيفتان صاروخيتان تستهدفان السفارة الأمريكية">الحشد الشعبي: حان الوقت للرد على اغتيال المهندس قذيفتان صاروخيتان تستهدفان السفارة الأمريكية</a></h1><ul class="post_details clearfix"><li class="detail category">ضمن<a href="http://newspaper.albaathmedia.sy/category/23/54/" title="مشاهدة كل المنشورات المعبئة تحت الصفحة الاولى">الصفحة الاولى</a>, <a href="http://newspaper.albaathmedia.sy/category/23/" title="مشاهدة كل المنشورات المعبئة تحت صحيفة البعث">صحيفة البعث</a></li><li class="detail date">9 يناير، 2020</li><li class="detail views">2المشاهدات</li><li class="detail comments scroll_to_comments"><a href="http://newspaper.albaathmedia.sy/2020/01/09/%d8%a7%d9%84%d8%ad%d8%b4%d8%af-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8%d9%8a-%d8%ad%d8%a7%d9%86-%d8%a7%d9%84%d9%88%d9%82%d8%aa-%d9%84%d9%84%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84/#respond" title="0 تعليقات">0 تعليقات</a></li></ul><a class="post_image page_margin_top prettyPhoto" href="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/01/05-1.jpg" title="الحشد الشعبي: حان الوقت للرد على اغتيال المهندس قذيفتان صاروخيتان تستهدفان السفارة الأمريكية"><img width="299" height="169" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/01/05-1.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="الحشد الشعبي: حان الوقت للرد على اغتيال المهندس قذيفتان صاروخيتان تستهدفان السفارة الأمريكية" title="" /></a><div class="post_content page_margin_top_section clearfix"><div class="content_box full_width"><div class="text"><p>&nbsp;</p>
<p>سقطت قذيفتان صاروخيتان في محيط السفارة الأمريكية ببغداد أمس دون ورود أنباء عن أضرار مادية أو بشرية، وقال العميد يحيى رسول الناطق الرسمي باسم وزارة الدفاع العراقية: إن قذيفتين صاروخيتين استهدفتا السفارة الأمريكية في بغداد سقطتا عند بحيرة في محيط السفارة دون أن تتسببا بأضرار مادية أو بشرية.<br />
من جهتها، أكدت خلية الاعلام الأمني سقوط القذيفتين، وقالت في بيان مقتضب: إنها ستعلن تفاصيل أخرى لاحقاً.<br />
يأتي ذلك بعد قيام إيران بأول رد على جريمة اغتيال الشهيدين قاسم سليماني و&#8221;أبو مهدي المهندس&#8221;، باستهداف قاعدة عين الأسد الأمريكية في غرب العراق بعشرات الصواريخ، فُتح الباب على مصراعيه أمام المقاومة العراقية للرد بشكل أولي على القوات الأمريكية الموجودة في العراق، إذ توعّد أمين عام &#8220;عصائب أهل الحق&#8221; قيس الخزعلي القوات الأميركية بالرد على اغتيال نائب رئيس هيئة الحشد الشعبي. وقال في تغريدة نقلها مكتبه الإعلامي: إن &#8220;الرد الإيراني الأولي على اغتيال القائد الشهيد سليماني حصل&#8221;، مضيفاً: &#8220;الآن وقت الرد العراقي الأولي على اغتيال القائد الشهيد المهندس&#8221;، وتابع: &#8220;لأن العراقيين أصحاب شجاعة وغيرة، فلن يكون ردّهم أقل من حجم الرد الإيراني وهذا وعد&#8221;.<br />
وكان الخزعلي قد حذّر القوات الأمريكية في العراق قائلاً لهم: &#8220;اخرجوا فوراً من العراق.. وإلّا!&#8221;.<br />
بدورها، شكرت &#8220;حركة النجباء&#8221; في العراق إيران، لأنها &#8220;تساعد العراق مجدّداً على استعادة سيادته وهيبته عندما استهدفت قواعد قوات الشر الأمريكية المحتلة على أراضٍ مغصوبة من بلدنا ثأراً لضيفنا العزيز الحاج قاسم سليماني&#8221;.<br />
المتحدّث الرسمي للحركة المهندس نصر الشمري نبّه الجنود الأميركيين قائلاً: &#8220;لا تغمضوا عيونكم، فإن ثأر الشهيد &#8220;أبو مهدي المهندس&#8221; قادم لا محالة أيضاً وبأيادٍ عراقية حتى يتم إخراج آخر جندي منكم&#8221;.<br />
وتبنّى حرس الثورة الإيرانية إطلاق عشرات الصواريخ &#8220;أرض- أرض&#8221; على قاعدة عين الأسد في العراق، وموجة ثانية من الهجمات الصاروخية التي بلغ عددها أكثر من 35 صاروخاً نحو القوات الأمريكية في العراق فجر أمس.<br />
الحكومة العراقية قالت: إنها تلقّت فجر أمس رسالة رسمية من إيران بأن الرد على اغتيال سليماني بدأ أو سيبدأ بعد قليل، وأوضحت أن الضربة ستقتصر على أماكن وجود الجيش الأمريكي في العراق دون تحديد مواقعه، وأشارت إلى أن الجانب الأمريكي اتصل بها، في الوقت الذي كانت فيه الصواريخ تتساقط على جناح قواته في قاعدتي &#8220;عين الأسد&#8221; وحرير.<br />
وعلى خلفية التطورات الأخيرة، أعلنت الحكومة الإسبانية أنها أمرت بسحب فوري لعدد من قواتها المتمركزة في العراق في ظل تصاعد التوتر في المنطقة، ونقلت صحيفة يورو ويكلي الإسبانية عن مسؤولين حكوميين قولهم: إن &#8220;انسحاب القوات الإسبانية سيكون وشيكاً، حيث غادر عدد من الجنود&#8221;.<br />
ووفق وزارة الدفاع الإسبانية فإن هؤلاء الجنود في طريقهم إلى الكويت، مشيرة إلى أن القوات المتبقية يمكن أن يتم سحبها إذا استمر التصعيد القائم.<br />
كما أعلنت وزارة دفاع الجبل الأسود أنها تفكّر في تأخير إرسال قوات إلى العراق، بسبب الأزمة الجديدة في الشرق الأوسط، فيما قررت وزارة الدفاع في سلوفينيا نقل قواتها من العراق، وأوضحت في بيان أنها اتخذت قراراً بإجلاء جميع الجنود السلوفينيين الستة من الوحدة الثالثة، بالتعاون مع &#8220;الشركاء الألمان&#8221;، مشيرةً إلى أن الرئيس السلوفيني مرجان شاريك ووزير الدفاع كارل إرغافيتش، أكدوا أنه لا يوجد إصابات بين قواتهم العسكرية بعد الهجوم على القاعدة الجوية في بغداد.<br />
بالتوازي، نقلت كرواتيا كتيبتها الثانية في العراق، التي تضم 14 عسكرياً، من بغداد إلى الكويت، بالإضافة إلى عودة 7 عسكريين إلى كرواتيا بعد إنهاء فترة عملهم هناك.<br />
وإذ أعلنت الحكومة الدانماركية أنها بصدد سحب جنودها الموجودين في قاعدة &#8220;عين الأسد&#8221;، قال رئيس وزراء لاتفيا كريسغانيس كارينز: إن بلاده ستسحب المجموعة العسكرية اللاتفية التي تقوم  بتدريب الجيش العراقي، إذا طلبت حكومة بغداد سحب هذه المجموعة.<br />
وتقوم مجموعة مؤلفة من 6 أفراد من جيش لاتفيا بتدريب عناصر قوات الأمن والجيش العراقي، وكان من المنتظر أن تزيد ريغا عدد أفراد هذه المجموعة.<br />
يذكر أن حلف &#8220;الناتو&#8221; أعلن السبت الماضي تعليق أنشطة التدريب في العراق، وذلك عقب الجريمة الأمريكية باغتيال الفريق سليماني والمهندس، بينما أعلنت الحكومة العراقية أنها منعت أي نشاط لما يسمّى &#8220;قوات التحالف الدولي&#8221; بقيادة الولايات المتحدة الأمريكية من دون موافقة القائد العام للقوات المسلحة العراقية رئيس الوزراء عادل عبد المهدي.<br />
وفي لبنان، أكد رئيس مجلس النواب اللبناني نبيه بري أن العدوان الأمريكي الذي طال سيادة العراق يشكّل تجاوزاً لكل الخطوط الحمراء، ووصف، خلال اجتماع نيابي، العدوان الأمريكي بأنه &#8220;تصعيد خطير، وسيغيّر ملامح الصراع في المنطقة بأسرها&#8221;، فيما أشار لقاء الأحزاب الوطنية والقومية في البقاع اللبناني إلى أن الرد الإيراني على جريمة اغتيال سليماني والمهندس باستهداف القواعد الأمريكية في العراق سيؤسس لاقتلاع الوجود الأمريكي الاستعماري من المنطقة، وقال في بيان: &#8220;إن الرد الإيراني عرّى الإدارة الأمريكية المتغطرسة، وأدخلها في دوامة هذيان وتخبط وضياع عكستها المواقف الأمريكية المتناقضة على مستوى دائرة القرار في الدولة العميقة، والتي ألمح بعضها إلى حماقات ترامب وتهوره المجنون، الذي سيخرج أمريكا من منطقة الشرق الأوسط&#8221;.</p>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box clearfix">
						<label>مشاركة:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=http://newspaper.albaathmedia.sy/2020/01/09/%d8%a7%d9%84%d8%ad%d8%b4%d8%af-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8%d9%8a-%d8%ad%d8%a7%d9%86-%d8%a7%d9%84%d9%88%d9%82%d8%aa-%d9%84%d9%84%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/home?status=http://newspaper.albaathmedia.sy/2020/01/09/%d8%a7%d9%84%d8%ad%d8%b4%d8%af-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8%d9%8a-%d8%ad%d8%a7%d9%86-%d8%a7%d9%84%d9%88%d9%82%d8%aa-%d9%84%d9%84%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84/" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://plus.google.com/share?url=http://newspaper.albaathmedia.sy/2020/01/09/%d8%a7%d9%84%d8%ad%d8%b4%d8%af-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8%d9%8a-%d8%ad%d8%a7%d9%86-%d8%a7%d9%84%d9%88%d9%82%d8%aa-%d9%84%d9%84%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84/" class="social_icon googleplus">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http://newspaper.albaathmedia.sy/2020/01/09/%d8%a7%d9%84%d8%ad%d8%b4%d8%af-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8%d9%8a-%d8%ad%d8%a7%d9%86-%d8%a7%d9%84%d9%88%d9%82%d8%aa-%d9%84%d9%84%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="http://themeforest.net/user/QuanticaLabs/portfolio?ref=QuanticaLabs" class="social_icon envato">&nbsp;</a></li></ul></div></div><div class="comment_form_container page_margin_top_section">
	<h4 class="box_header">
		اترك تعليقاً	</h4>
		<p class="padding_top_30">لن يتم نشر البريد الإلكتروني الخاص بك. الحقول المطلوبة مؤشرة بعلامة *</p>
	<form class="comment_form margin_top_15" id="comment_form" method="post" action="#">
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="name" type="text" value="إسمك *" placeholder="إسمك *">
			</div>
		</fieldset>
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="email" type="text" value="بريدك الالكتروني *" placeholder="بريدك الالكتروني *">
			</div>
		</fieldset>
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="website" type="text" value="الموقع" placeholder="الموقع">
			</div>
		</fieldset>
		<fieldset>
			<div class="block">
				<textarea class="margin_top_10" name="message" placeholder="التعليق *">التعليق *</textarea>
			</div>
		</fieldset>
		<fieldset class="margin_top_10">
						<div class="vc_row wpb_row vc_inner">
				<input type="submit" value="تعليق المنشور" class="more active" name="submit">
				<a href="#cancel" id="cancel_comment" title="إلغاء الرد">إلغاء الرد</a>
			</div>
						
			<input type="hidden" name="action" value="theme_comment_form">
			<input type="hidden" name="comment_parent_id" value="0">
			<input type="hidden" name="paged" value="1">
			<input type="hidden" name="prevent_scroll" value="0">
		</fieldset>
			<fieldset>
			<input type="hidden" name="post_id" value="732324">
			<input type="hidden" name="post_type" value="post">
		</fieldset>
	</form>
</div>
<div class="comments_list_container clearfix page_margin_top_section"></div><h2 class="box_header page_margin_top_section">مواضيع متعلقة</h2><h4 class="box_header"><a href="" title=""></a></h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="http://newspaper.albaathmedia.sy/2020/01/09/%d9%82%d8%a8%d9%84-%d8%a3%d9%86-%d9%8a%d9%88%d8%a7%d8%b1%d9%89-%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%af-%d8%b3%d9%84%d9%8a%d9%85%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%ab%d8%b1%d9%89-%d8%a7%d9%84%d8%ad%d8%b1/" title="قبل أن يوارى الشهيد سليماني الثرى.. الحرس الثوري يدك قاعدة عسكرية أمريكية الخامنئي: الأهم في الوقت الراهن إنهاء الوجود الأمريكي في المنطقة" class="post_image clearfix"><img width="330" height="242" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/01/2-خامنئي-المهم-الان-هو-انهاء-التواجد-الامريكي-بالمنطقة-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="قبل أن يوارى الشهيد سليماني الثرى.. الحرس الثوري يدك قاعدة عسكرية أمريكية الخامنئي: الأهم في الوقت الراهن إنهاء الوجود الأمريكي في المنطقة" title="" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/01/2-خامنئي-المهم-الان-هو-انهاء-التواجد-الامريكي-بالمنطقة-330x242.jpg 330w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/01/2-خامنئي-المهم-الان-هو-انهاء-التواجد-الامريكي-بالمنطقة-510x374.jpg 510w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/01/2-خامنئي-المهم-الان-هو-انهاء-التواجد-الامريكي-بالمنطقة-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://newspaper.albaathmedia.sy/2020/01/09/%d9%82%d8%a8%d9%84-%d8%a3%d9%86-%d9%8a%d9%88%d8%a7%d8%b1%d9%89-%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%af-%d8%b3%d9%84%d9%8a%d9%85%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%ab%d8%b1%d9%89-%d8%a7%d9%84%d8%ad%d8%b1/" title="قبل أن يوارى الشهيد سليماني الثرى.. الحرس الثوري يدك قاعدة عسكرية أمريكية الخامنئي: الأهم في الوقت الراهن إنهاء الوجود الأمريكي في المنطقة">قبل أن يوارى الشهيد سليماني الثرى.. الحرس الثوري يدك قاعدة عسكرية أمريكية الخامنئي: الأهم في الوقت الراهن إنهاء الوجود الأمريكي في المنطقة</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-108761" href="http://newspaper.albaathmedia.sy/category/23/54/" title="مشاهدة كل المنشورات المعبئة تحت الصفحة الاولى">الصفحة الاولى</a>, <a class="category-131612" href="http://newspaper.albaathmedia.sy/category/23/72/" title="مشاهدة كل المنشورات المعبئة تحت سلايد الجريدة">سلايد الجريدة</a>, <a class="category-108622" href="http://newspaper.albaathmedia.sy/category/23/" title="مشاهدة كل المنشورات المعبئة تحت صحيفة البعث">صحيفة البعث</a></li><li class="date">9 يناير، 2020</li>
			</ul></li><li class="post">
			<a href="http://newspaper.albaathmedia.sy/2020/01/09/%d8%ba%d9%88%d8%aa%d9%8a%d8%b1%d9%8a%d8%b3-%d9%84%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d9%86%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%b3%d9%81%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%ae%d8%b6%d8%b1%d9%85%d9%8a/" title="غوتيريس لأعضاء نادي السفراء المخضرمين: الحفاظ على دور الأمم المتحدة حتى لا تلقى مصير عصبة الأمم" class="post_image clearfix"><img width="330" height="242" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/01/جعفري-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="غوتيريس لأعضاء نادي السفراء المخضرمين: الحفاظ على دور الأمم المتحدة حتى لا تلقى مصير عصبة الأمم" title="" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/01/جعفري-330x242.jpg 330w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/01/جعفري-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://newspaper.albaathmedia.sy/2020/01/09/%d8%ba%d9%88%d8%aa%d9%8a%d8%b1%d9%8a%d8%b3-%d9%84%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d9%86%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%b3%d9%81%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%ae%d8%b6%d8%b1%d9%85%d9%8a/" title="غوتيريس لأعضاء نادي السفراء المخضرمين: الحفاظ على دور الأمم المتحدة حتى لا تلقى مصير عصبة الأمم">غوتيريس لأعضاء نادي السفراء المخضرمين: الحفاظ على دور الأمم المتحدة حتى لا تلقى مصير عصبة الأمم</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-108761" href="http://newspaper.albaathmedia.sy/category/23/54/" title="مشاهدة كل المنشورات المعبئة تحت الصفحة الاولى">الصفحة الاولى</a>, <a class="category-131612" href="http://newspaper.albaathmedia.sy/category/23/72/" title="مشاهدة كل المنشورات المعبئة تحت سلايد الجريدة">سلايد الجريدة</a>, <a class="category-108622" href="http://newspaper.albaathmedia.sy/category/23/" title="مشاهدة كل المنشورات المعبئة تحت صحيفة البعث">صحيفة البعث</a></li><li class="date">9 يناير، 2020</li>
			</ul></li><li class="post">
			<a href="http://newspaper.albaathmedia.sy/2020/01/09/%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%aa%d8%b6%d8%a7%d9%85%d9%86%d9%87%d8%a7-%d8%a7%d9%84%d9%83%d8%a7%d9%85%d9%84-%d9%85%d8%b9-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86/" title="سورية تعلن تضامنها الكامل مع إيران" class="post_image clearfix"><img width="330" height="242" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/06/وزارة-الخارجية-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="سورية تعلن تضامنها الكامل مع إيران" title="" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/06/وزارة-الخارجية-330x242.jpg 330w, http://newspaper.albaathmedia.sy/wp-content/uploads/2019/06/وزارة-الخارجية-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://newspaper.albaathmedia.sy/2020/01/09/%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%aa%d8%b6%d8%a7%d9%85%d9%86%d9%87%d8%a7-%d8%a7%d9%84%d9%83%d8%a7%d9%85%d9%84-%d9%85%d8%b9-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86/" title="سورية تعلن تضامنها الكامل مع إيران">سورية تعلن تضامنها الكامل مع إيران</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-108761" href="http://newspaper.albaathmedia.sy/category/23/54/" title="مشاهدة كل المنشورات المعبئة تحت الصفحة الاولى">الصفحة الاولى</a>, <a class="category-131612" href="http://newspaper.albaathmedia.sy/category/23/72/" title="مشاهدة كل المنشورات المعبئة تحت سلايد الجريدة">سلايد الجريدة</a>, <a class="category-108622" href="http://newspaper.albaathmedia.sy/category/23/" title="مشاهدة كل المنشورات المعبئة تحت صحيفة البعث">صحيفة البعث</a></li><li class="date">9 يناير، 2020</li>
			</ul></li><li class="post">
			<a href="http://newspaper.albaathmedia.sy/2020/01/09/%d8%af%d9%84%d8%a7%d9%84%d8%a9-%d8%a7%d8%b3%d8%aa%d9%87%d8%af%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/" title="دلالة استهداف المواقع الثقافية" class="post_image clearfix"><img width="229" height="220" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/05/حزب.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="دلالة استهداف المواقع الثقافية" title="" /></a><h5><a href="http://newspaper.albaathmedia.sy/2020/01/09/%d8%af%d9%84%d8%a7%d9%84%d8%a9-%d8%a7%d8%b3%d8%aa%d9%87%d8%af%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/" title="دلالة استهداف المواقع الثقافية">دلالة استهداف المواقع الثقافية</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-108622" href="http://newspaper.albaathmedia.sy/category/23/" title="مشاهدة كل المنشورات المعبئة تحت صحيفة البعث">صحيفة البعث</a>, <a class="category-108769" href="http://newspaper.albaathmedia.sy/category/23/45/" title="مشاهدة كل المنشورات المعبئة تحت كلمة البعث">كلمة البعث</a></li><li class="date">9 يناير، 2020</li>
			</ul></li><li class="post">
			<a href="http://newspaper.albaathmedia.sy/2020/01/09/%d8%a7%d9%84%d8%ad%d8%b4%d8%af-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8%d9%8a-%d8%ad%d8%a7%d9%86-%d8%a7%d9%84%d9%88%d9%82%d8%aa-%d9%84%d9%84%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84/" title="الحشد الشعبي: حان الوقت للرد على اغتيال المهندس قذيفتان صاروخيتان تستهدفان السفارة الأمريكية" class="post_image clearfix"><img width="299" height="169" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/01/05-1.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="الحشد الشعبي: حان الوقت للرد على اغتيال المهندس قذيفتان صاروخيتان تستهدفان السفارة الأمريكية" title="" /></a><h5><a href="http://newspaper.albaathmedia.sy/2020/01/09/%d8%a7%d9%84%d8%ad%d8%b4%d8%af-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8%d9%8a-%d8%ad%d8%a7%d9%86-%d8%a7%d9%84%d9%88%d9%82%d8%aa-%d9%84%d9%84%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84/" title="الحشد الشعبي: حان الوقت للرد على اغتيال المهندس قذيفتان صاروخيتان تستهدفان السفارة الأمريكية">الحشد الشعبي: حان الوقت للرد على اغتيال المهندس قذيفتان صاروخيتان تستهدفان السفارة الأمريكية</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-108761" href="http://newspaper.albaathmedia.sy/category/23/54/" title="مشاهدة كل المنشورات المعبئة تحت الصفحة الاولى">الصفحة الاولى</a>, <a class="category-108622" href="http://newspaper.albaathmedia.sy/category/23/" title="مشاهدة كل المنشورات المعبئة تحت صحيفة البعث">صحيفة البعث</a></li><li class="date">9 يناير، 2020</li>
			</ul></li><li class="post">
			<a href="http://newspaper.albaathmedia.sy/2020/01/09/%d9%84%d8%aa%d8%b5%d9%81%d8%ad-%d8%a7%d9%84%d8%b9%d8%af%d8%af-16515-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-9-1-2020/" title="لتصفح العدد 16515 تاريخ 9-1-2020" class="post_image clearfix"><img width="330" height="242" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/01/16515-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="لتصفح العدد 16515 تاريخ 9-1-2020" title="" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/01/16515-330x242.jpg 330w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/01/16515-510x374.jpg 510w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/01/16515-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://newspaper.albaathmedia.sy/2020/01/09/%d9%84%d8%aa%d8%b5%d9%81%d8%ad-%d8%a7%d9%84%d8%b9%d8%af%d8%af-16515-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-9-1-2020/" title="لتصفح العدد 16515 تاريخ 9-1-2020">لتصفح العدد 16515 تاريخ 9-1-2020</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-108610" href="http://newspaper.albaathmedia.sy/category/8/" title="مشاهدة كل المنشورات المعبئة تحت الاعداد PDF">الاعداد PDF</a>, <a class="category-108622" href="http://newspaper.albaathmedia.sy/category/23/" title="مشاهدة كل المنشورات المعبئة تحت صحيفة البعث">صحيفة البعث</a></li><li class="date">9 يناير، 2020</li>
			</ul></li></ul></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><h4 class="box_header"><a href="" title=""></a></h4><h4 class="box_header"><a href="" title=""></a></h4><h4 class="box_header"><a href="" title=""></a></h4><div class="fb_like wpb_content_element fb_type_box_count wpb_animate_when_almost_visible wpb_bounceInLeft bounceInLeft" ><iframe src="//www.facebook.com/plugins/like.php?href=http://newspaper.albaathmedia.sy/2020/01/09/%d8%a7%d9%84%d8%ad%d8%b4%d8%af-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8%d9%8a-%d8%ad%d8%a7%d9%86-%d8%a7%d9%84%d9%88%d9%82%d8%aa-%d9%84%d9%84%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84/&amp;layout=box_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></div></div></div>
	</div>
</div>
						<div class="footer_container">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
											</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-8 wpb_column vc_column_container">
							© Copyright <a target="_blank" title="البعث ميديا" href="http://albaathmedia.sy/">البعث ميديا</a>						</div>
											</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
		<link rel='stylesheet' id='js_composer_front-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/js_composer/assets/lib/bower/animate-css/animate.min.css?ver=5.5.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/newspaper.albaathmedia.sy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/newspaper.albaathmedia.sy\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/jquery.history.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/jquery.timeago.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/jquery.hint.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/odometer.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"http:\/\/newspaper.albaathmedia.sy\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"http:\/\/newspaper.albaathmedia.sy","is_rtl":1,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/pressroom/js/main.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.5.5'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.5.5'></script>
	</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-01-09 01:52:35 -->