<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>تقنية جديدة تساعد المصابين بالشلل - جريدة البعث</title>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="دار البعث , صحيفة البعث , البعث"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://newspaper.albaathmedia.sy/2020/04/30/تقنية-جديدة-تساعد-المصابين-بالشلل/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="تقنية جديدة تساعد المصابين بالشلل - جريدة البعث" />
<meta property="og:description" content="دار البعث , صحيفة البعث , البعث" />
<meta property="og:url" content="http://newspaper.albaathmedia.sy/2020/04/30/تقنية-جديدة-تساعد-المصابين-بالشلل/" />
<meta property="og:site_name" content="جريدة البعث" />
<meta property="article:publisher" content="https://www.facebook.com/profile.php?id=615448818489354&amp;amp%3bref=br_rs" />
<meta property="article:section" content="صحيفة البعث" />
<meta property="article:published_time" content="2020-04-29T21:02:51+00:00" />
<meta property="article:modified_time" content="2020-04-29T17:17:14+00:00" />
<meta property="og:updated_time" content="2020-04-29T17:17:14+00:00" />
<meta property="og:image" content="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/5ea977c4423604536e0a6f7c.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="432" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="دار البعث , صحيفة البعث , البعث" />
<meta name="twitter:title" content="تقنية جديدة تساعد المصابين بالشلل - جريدة البعث" />
<meta name="twitter:image" content="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/5ea977c4423604536e0a6f7c.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://newspaper.albaathmedia.sy/#website","url":"http://newspaper.albaathmedia.sy/","name":"\u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0628\u0639\u062b","inLanguage":"ar","description":"\u064a\u0648\u0645\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 \u0646\u0627\u0637\u0642\u0629 \u0628\u0627\u0633\u0645 \u062d\u0632\u0628 \u0627\u0644\u0628\u0639\u062b \u0627\u0644\u0639\u0631\u0628\u064a \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643\u064a ","potentialAction":[{"@type":"SearchAction","target":"http://newspaper.albaathmedia.sy/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"http://newspaper.albaathmedia.sy/2020/04/30/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%aa%d8%b3%d8%a7%d8%b9%d8%af-%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d8%a8%d9%8a%d9%86-%d8%a8%d8%a7%d9%84%d8%b4%d9%84%d9%84/#primaryimage","inLanguage":"ar","url":"http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/5ea977c4423604536e0a6f7c.jpg","width":768,"height":432},{"@type":"WebPage","@id":"http://newspaper.albaathmedia.sy/2020/04/30/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%aa%d8%b3%d8%a7%d8%b9%d8%af-%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d8%a8%d9%8a%d9%86-%d8%a8%d8%a7%d9%84%d8%b4%d9%84%d9%84/#webpage","url":"http://newspaper.albaathmedia.sy/2020/04/30/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%aa%d8%b3%d8%a7%d8%b9%d8%af-%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d8%a8%d9%8a%d9%86-%d8%a8%d8%a7%d9%84%d8%b4%d9%84%d9%84/","name":"\u062a\u0642\u0646\u064a\u0629 \u062c\u062f\u064a\u062f\u0629 \u062a\u0633\u0627\u0639\u062f \u0627\u0644\u0645\u0635\u0627\u0628\u064a\u0646 \u0628\u0627\u0644\u0634\u0644\u0644 - \u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0628\u0639\u062b","isPartOf":{"@id":"http://newspaper.albaathmedia.sy/#website"},"inLanguage":"ar","primaryImageOfPage":{"@id":"http://newspaper.albaathmedia.sy/2020/04/30/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%aa%d8%b3%d8%a7%d8%b9%d8%af-%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d8%a8%d9%8a%d9%86-%d8%a8%d8%a7%d9%84%d8%b4%d9%84%d9%84/#primaryimage"},"datePublished":"2020-04-29T21:02:51+00:00","dateModified":"2020-04-29T17:17:14+00:00","author":{"@id":"http://newspaper.albaathmedia.sy/#/schema/person/62e8d2b3cb882fadfb0c0d42d489b10a"},"description":"\u062f\u0627\u0631 \u0627\u0644\u0628\u0639\u062b , \u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0628\u0639\u062b , \u0627\u0644\u0628\u0639\u062b","potentialAction":[{"@type":"ReadAction","target":["http://newspaper.albaathmedia.sy/2020/04/30/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%aa%d8%b3%d8%a7%d8%b9%d8%af-%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d8%a8%d9%8a%d9%86-%d8%a8%d8%a7%d9%84%d8%b4%d9%84%d9%84/"]}]},{"@type":["Person"],"@id":"http://newspaper.albaathmedia.sy/#/schema/person/62e8d2b3cb882fadfb0c0d42d489b10a","name":"\u0633\u0644\u0648\u0649 \u0639\u0628\u0627\u0633","image":{"@type":"ImageObject","@id":"http://newspaper.albaathmedia.sy/#authorlogo","inLanguage":"ar","url":"http://0.gravatar.com/avatar/cbbee310778fc03fef898460d1b59933?s=96&d=mm&r=g","caption":"\u0633\u0644\u0648\u0649 \u0639\u0628\u0627\u0633"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; الخلاصة" href="http://newspaper.albaathmedia.sy/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; خلاصة التعليقات" href="http://newspaper.albaathmedia.sy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; تقنية جديدة تساعد المصابين بالشلل خلاصة التعليقات" href="http://newspaper.albaathmedia.sy/2020/04/30/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%aa%d8%b3%d8%a7%d8%b9%d8%af-%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d8%a8%d9%8a%d9%86-%d8%a8%d8%a7%d9%84%d8%b4%d9%84%d9%84/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/newspaper.albaathmedia.sy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='pj-news-ticker-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/pj-news-ticker/public/css/pj-news-ticker.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/post-slider-and-carousel/assets/css/owl.carousel.min.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='psac-public-style-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/post-slider-and-carousel/assets/css/psac-public.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.75.2' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Cairo%3Aregular&#038;subset=latin%2Call&#038;ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/style.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/pj-news-ticker/public/js/pj-news-ticker.js?ver=1.5.3'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.2.6'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://newspaper.albaathmedia.sy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://newspaper.albaathmedia.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://newspaper.albaathmedia.sy/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://newspaper.albaathmedia.sy/wp-content/themes/colormag/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.2.6" />
<link rel='shortlink' href='http://newspaper.albaathmedia.sy/?p=748271' />
<link rel="alternate" type="application/json+oembed" href="http://newspaper.albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewspaper.albaathmedia.sy%2F2020%2F04%2F30%2F%25d8%25aa%25d9%2582%25d9%2586%25d9%258a%25d8%25a9-%25d8%25ac%25d8%25af%25d9%258a%25d8%25af%25d8%25a9-%25d8%25aa%25d8%25b3%25d8%25a7%25d8%25b9%25d8%25af-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25a7%25d8%25a8%25d9%258a%25d9%2586-%25d8%25a8%25d8%25a7%25d9%2584%25d8%25b4%25d9%2584%25d9%2584%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://newspaper.albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewspaper.albaathmedia.sy%2F2020%2F04%2F30%2F%25d8%25aa%25d9%2582%25d9%2586%25d9%258a%25d8%25a9-%25d8%25ac%25d8%25af%25d9%258a%25d8%25af%25d8%25a9-%25d8%25aa%25d8%25b3%25d8%25a7%25d8%25b9%25d8%25af-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25a7%25d8%25a8%25d9%258a%25d9%2586-%25d8%25a8%25d8%25a7%25d9%2584%25d8%25b4%25d9%2584%25d9%2584%2F&#038;format=xml" />

<!-- Custom Facebook Feed Custom CSS -->
<style type="text/css">
.cff-header .fa, .cff-header svg {
    padding-left: 10px;}
#cff .cff-author .cff-page-name.cff-author-date {
    float: right;}
#cff .cff-author .cff-date {
    float: right;}
#cff .cff-author-img {
    float: right;}

#cff .cff-author .cff-date {
    margin: 0 50px 0px 0px !important;}


#cff .cff-author .cff-page-name.cff-author-date {
    padding: 2px 50px 0 0;}


</style>
<link rel="pingback" href="http://newspaper.albaathmedia.sy/xmlrpc.php"><!-- جريدة البعث Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			
/*main navigation style*/
#main {
	padding-top: 20px;}
#header-text-nav-wrap {
    padding: 0px 0 6px;
}


.main-navigation a {
		color: #000000;
    font-size: 17px;
	font-weight: 600;
    background-color: #ffffff;
	  
}


#site-navigation {
    background-color: #ffffff;
	  box-shadow: 0 5px 4px 0 rgba(0, 0, 0, 0.1);
}


.main-navigation a:hover, .main-navigation ul li.current-menu-item a, .main-navigation ul li.current-menu-item a:after, .main-navigation ul li.current_page_ancestor a, .main-navigation ul li.current-menu-ancestor a, .main-navigation ul li.current_page_item a, .main-navigation ul li:hover > a, .main-navigation li.menu-item-has-children:hover > a:after {
    color: #949494;
	
}

.home-icon.front_page_on, .main-navigation a:hover, .main-navigation ul li ul li a:hover, .main-navigation ul li ul li:hover>a, .main-navigation ul li.current-menu-ancestor>a, .main-navigation ul li.current-menu-item ul li a:hover, .main-navigation ul li.current-menu-item>a, .main-navigation ul li.current_page_ancestor>a, .main-navigation ul li.current_page_item>a, .main-navigation ul li:hover>a, .main-small-navigation li a:hover, .site-header .menu-toggle:hover, #masthead.colormag-header-classic .main-navigation ul ul.sub-menu li:hover > a, #masthead.colormag-header-classic .main-navigation ul ul.sub-menu li.current-menu-ancestor > a, #masthead.colormag-header-classic .main-navigation ul ul.sub-menu li.current-menu-item > a, #masthead .main-small-navigation li:hover > a, #masthead .main-small-navigation li.current-page-ancestor > a, #masthead .main-small-navigation li.current-menu-ancestor > a, #masthead .main-small-navigation li.current-page-item > a, #masthead .main-small-navigation li.current-menu-item > a {
	background-color: #ffffff;
}

.site-header .menu-toggle:before {
	color: #000000;
}

.home-icon .fa {
	color: #000000;
}

.main-small-navigation li a:hover {
    color: #000000;
}


.fa.search-top {
	color: #000000;
}


.fa.search-top:hover {
	color: #ffffff;}

#masthead .main-small-navigation li:hover > a, #masthead .main-small-navigation li.current-page-ancestor > a, #masthead .main-small-navigation li.current-menu-ancestor > a, #masthead .main-small-navigation li.current-page-item > a, #masthead .main-small-navigation li.current-menu-item > a {
	color: #000000;
	font-weight: bold;
}

/*facebook box style*/
 
a{
  font-family: 'Cairo';	
	color:black;
}
#cff .cff-author .cff-page-name.cff-author-date {
	float: right;
    padding: 4px 49px 0 0;}
#cff .cff-author img {
	float: right;}

.cff-likebox {
    margin: 0px 0 0 0;
}

/*slider style*/
.psac-post-slider.psac-design-1 .psac-post-overlay {
    background: rgba(0,0,0,0.4);
    border: 0px solid #000;

    max-width: 100%;

    top: 85%;
  
}
.psac-post-title a, .psac-post-categories a {
	color:white;
	font-weight:bold;
}

.psac-post-meta{
	color:white;
}

.psac-slider-and-carousel .owl-nav .owl-next, .psac-slider-and-carousel .owl-nav .owl-prev{
	color: #f3f3f3;
	border: 0px solid #000;
	background: rgba(0,0,0,0.4);
}


/*posts widget title style*/
.widget_featured_posts .widget-title {
   color:#000000;
    box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);}

.widget_featured_posts .widget-title span {
    background-color: rgba(255, 255, 255, 0); 
    color: #000000;
    font-weight: bold;
}


#secondary .widget-title span{
	  background-color: rgba(255, 255, 255, 0);
    color: #000000;
    font-weight: bold;
}

/*end of article style*/

#content .post .article-content {
	box-shadow: 0 6px 1px 1px rgba(0, 0, 0, 0.1);}


/*paragraph of post style*/
.post .entry-content {
    text-align: justify;
		direction: rtl;
}

p{
	font-family: 'Cairo', serif;
	color:#000000;
	font-weight:bold;
}


/*category style*/

#content .post .article-content .above-entry-meta .cat-links a, .page-header .page-title span {
    background-color: rgba(255, 255, 255, 0); 
}

#content .post .article-content .above-entry-meta .cat-links a {
    color: #000000;
	
}

 /*cateogy page title style*/

.page-header .page-title span {
    color: #000000;
	font-weight: bold;}


/*breaking news & date align to center on mobile */
@media screen and (max-width: 600px)
	{
	.newsticker li {
			text-align: center;
	}
}

@media screen and (max-width: 600px)
{
.date-in-header {
	  float: unset;
    text-align: center;
	}
}

/*make all words in black */

h1, h2, h3, h4, h5, h6 {
	color: #000000;
}


widget_featured_posts .article-content .entry-title a {
	color: #000000;}


body, button, input, select, textarea {
	color: #000000;
}

.widget_featured_posts .article-content .entry-title a {
    color: #000000;}


/*for justify all texts*/
.widget_featured_posts .following-post .article-content .entry-title {
    text-align: justify;
}
		</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h1 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h2 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h4 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h5 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h6 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
</style></head>

<body class="rtl post-template-default single single-post postid-748271 single-format-standard wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			 30, نيسان, 2020 - 8:00 صباحًا		</div>

		
							<div class="breaking-news">
			<ul class="newsticker">
									<li>
						<a href="http://newspaper.albaathmedia.sy/2020/04/30/%d8%b4%d9%88%d8%a7%d8%b1%d8%b9-%d8%b7%d8%b1%d8%b7%d9%88%d8%b3-%d8%b9%d9%85%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%b1%d9%82%d9%8a%d8%b9-%d8%ba%d9%8a%d8%b1-%d9%85%d8%ac%d8%af%d9%8a%d8%a9/"
						   title="شوارع طرطوس.. عمليات &#8220;الترقيع&#8221; غير مجدية و المطر يعيد إليها الحفر &#8230;">شوارع طرطوس.. عمليات &#8220;الترقيع&#8221; غير مجدية و المطر يعيد إليها الحفر &#8230;</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2020/04/30/%d9%82%d8%b1%d8%a7%d8%a1%d8%a9-%d9%81%d9%8a-%d9%85%d9%82%d8%a7%d8%a8%d9%84%d8%a9-%d8%a7%d9%84%d8%a8%d8%b1%d9%88%d9%81%d9%8a%d8%b3%d9%88%d8%b1-%d9%81%d8%a7%d9%84%d9%86%d8%aa%d9%8a%d9%86-%d9%83%d8%a7/"
						   title="قراءة في مقابلة البروفيسور فالنتين كاتاسونوف">قراءة في مقابلة البروفيسور فالنتين كاتاسونوف</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2020/04/30/300-%d8%a3%d9%84%d9%81-%d8%b7%d9%84%d8%a8-%d8%a8%d8%af%d9%84-%d8%aa%d8%b9%d8%b7%d9%91%d9%84-%d9%88%d8%af%d9%81%d8%b9%d8%a9-%d8%a3%d9%88%d9%84%d9%89-%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d8%a7%d9%84/"
						   title="300 ألف طلب &#8220;بدل تعطّل&#8221;.. ودفعة أولى من العالقين تعود من يريفان">300 ألف طلب &#8220;بدل تعطّل&#8221;.. ودفعة أولى من العالقين تعود من يريفان</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2020/04/30/%d8%b9%d8%ac%d8%b1%d9%81%d8%a9-%d8%a7%d9%84%d9%82%d9%88%d9%89-%d8%a7%d9%84%d8%b5%d9%87%d9%8a%d9%88%d9%86%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%aa%d8%aa%d8%ac%d8%a7%d9%88/"
						   title="عجرفة القوى الصهيونية في أمريكا تتجاوز حدود كورونا">عجرفة القوى الصهيونية في أمريكا تتجاوز حدود كورونا</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2020/04/30/%d8%a7%d9%84%d8%ac%d8%b9%d9%81%d8%b1%d9%8a-%d8%a7%d9%84%d8%aa%d9%86%d8%b8%d9%8a%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b9%d9%8a%d8%af-%d8%aa%d9%86%d8%b8/"
						   title="الجعفري: التنظيمات الإرهابية تعيد تنظيم صفوفها بدعم أمريكي وتركي">الجعفري: التنظيمات الإرهابية تعيد تنظيم صفوفها بدعم أمريكي وتركي</a>
					</li>
							</ul>
		</div>
		
									</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://newspaper.albaathmedia.sy/" class="custom-logo-link" rel="home"><img width="431" height="211" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o.png" class="custom-logo" alt="جريدة البعث" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o.png 431w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o-300x147.png 300w" sizes="(max-width: 431px) 100vw, 431px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://newspaper.albaathmedia.sy/" title="جريدة البعث" rel="home">جريدة البعث</a>
							</h3>
																		<p id="site-description">يومية سياسية ناطقة باسم حزب البعث العربي الاشتراكي </p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://newspaper.albaathmedia.sy/" title="جريدة البعث"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://newspaper.albaathmedia.sy/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-home" class="menu"><li id="menu-item-743887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-743887"><a href="http://newspaper.albaathmedia.sy">الرئيسية</a></li>
<li id="menu-item-543533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543533"><a href="http://newspaper.albaathmedia.sy/category/23/54/">الصفحة الاولى</a></li>
<li id="menu-item-744218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744218"><a href="http://newspaper.albaathmedia.sy/category/23/45/">كلمة البعث</a></li>
<li id="menu-item-543529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543529"><a href="http://newspaper.albaathmedia.sy/category/23/58/">أخبار</a></li>
<li id="menu-item-543536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543536"><a href="http://newspaper.albaathmedia.sy/category/23/50/">دراسات</a></li>
<li id="menu-item-543527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543527"><a href="http://newspaper.albaathmedia.sy/category/23/44/">محليات</a></li>
<li id="menu-item-543531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543531"><a href="http://newspaper.albaathmedia.sy/category/23/56/">اقتصاد</a></li>
<li id="menu-item-543534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543534"><a href="http://newspaper.albaathmedia.sy/category/23/52/">تحقيقات</a></li>
<li id="menu-item-543535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543535"><a href="http://newspaper.albaathmedia.sy/category/23/51/">ثقافة</a></li>
<li id="menu-item-543540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543540"><a href="http://newspaper.albaathmedia.sy/category/23/47/">رياضة</a></li>
<li id="menu-item-543532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-543532"><a href="http://newspaper.albaathmedia.sy/category/23/55/">الصفحة الاخيرة</a></li>
<li id="menu-item-741120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741120"><a href="http://newspaper.albaathmedia.sy/category/%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa/">إعلانات</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-748271" class="post-748271 post type-post status-publish format-standard has-post-thumbnail hentry category-108767 category-108622">
	
   
         <div class="featured-image">
               <a href="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/5ea977c4423604536e0a6f7c.jpg" class="image-popup"><img width="768" height="432" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/5ea977c4423604536e0a6f7c.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/5ea977c4423604536e0a6f7c.jpg 768w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/5ea977c4423604536e0a6f7c-300x169.jpg 300w" sizes="(max-width: 768px) 100vw, 768px" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   
      <header class="entry-header">
   		<h1 class="entry-title">
   			تقنية جديدة تساعد المصابين بالشلل   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span><i class="fa fa-link"><span class="above-entry-meta"><span class="cat-links"><a href="http://newspaper.albaathmedia.sy/category/23/55/"  rel="category tag">الصفحة الاخيرة</a>&nbsp;<a href="http://newspaper.albaathmedia.sy/category/23/"  rel="category tag">صحيفة البعث</a>&nbsp;</span></span></i></span><span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/04/30/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%aa%d8%b3%d8%a7%d8%b9%d8%af-%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d8%a8%d9%8a%d9%86-%d8%a8%d8%a7%d9%84%d8%b4%d9%84%d9%84/" title="12:02 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-30T00:02:51+03:00">30-نيسان-2020</time><time class="updated" datetime="2020-04-29T20:17:14+03:00">29-نيسان-2020</time></a></span>
			

			<span style="font: 11px 'Cairo';"></span>&nbsp;<span><i class="fa fa-eye"></i></span><span style="font-size: 12px; color: #888888;">&nbsp;58</span></div>
   	<div class="entry-content clearfix">
   		<p>سمحت عملية زرع حديثة بدماغ رجل باستعادة الحركة وحاسة اللمس مجددا بعد أن تسببت إصابة الحبل الشوكي في حالة من الشلل الجزئي. وهذه المرة الأولى التي يتم فيها استعادة كل من الوظيفة الحركية والشعور باللمس باستخدام نظام جديد يجمع بين زراعة الدماغ مع برنامج قراءة الإشارات، وقام الباحثون في Battelle، وهي منظمة خاصة غير ربحية متخصصة في التكنولوجيا الطبية، بتطوير نظام brain-computer interface وزرعوه في عام 2014،  في دماغ إيان بورخارت، الذي أصيب بالشلل في عام 2010، بعد قطع الحبل الشوكي. وقطعت الإصابة تماما الإشارات الكهربائية التي تنتقل من دماغ بورخارت إلى يديه، عبر الحبل الشوكي. لكن الباحثين توصلوا إلى أنه يمكنهم تخطي الحبل الشوكي لربط قشرة المحرك الأساسية في بورخارت بيديه من خلال التتابع. ويرسل منفذ في الجزء الخلفي من جمجمته إشارات إلى جهاز كمبيوتر. ويقوم البرنامج الخاص بفك تشفير الإشارات وتقسيمها بين الإشارات المقابلة للحركة واللمس على التوالي. ويقع إرسال كل من هذه الإشارات إلى كمّ من الأقطاب الكهربائية حول ساعد الرجل. لكن فهم هذه الإشارات أمر صعب للغاية.</p>
<p>وشهد الفريق بعض النجاحات المبكرة فيما يتعلق بالحركة، وهي الهدف الأولي للنظام الذي يطلق عليه اختصارا اسم BCI، ما سمح لبورخارت بالحركة والشعور باللمس مرة أخرى، وقال الباحثون إن التغيير كان دراماتيكيا لدرجة أن المريض كان قادرا على فهم العناصر وحتى مارس لعبة تعتمد على البراعة مثل Guitar Hero. لكن إعادة اتصاله بيده كانت مهمة أكثر صعوبة. وباستخدام جهاز اهتزاز بسيط أو &#8220;نظام لمسي يمكن ارتداؤه&#8221;، تمكن بورخارت من معرفة ما إذا كان يلمس شيئا أم لا دون رؤيته.</p>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://newspaper.albaathmedia.sy/2020/04/30/%d8%a7%d9%84%d8%af%d9%85-%d8%a7%d9%84%d8%a3%d8%b2%d8%b1%d9%82-%d9%84%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a9-%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d8%a8%d9%8a%d9%86-%d8%a8%d9%81%d9%8a%d8%b1%d9%88%d8%b3/" rel="prev"><span class="meta-nav">&larr;</span> &#8220;الدم الأزرق&#8221; لمساعدة المصابين بفيروس كورونا</a></li>
			<li class="next"><a href="http://newspaper.albaathmedia.sy/2020/04/30/%d9%84%d8%a7-%d8%aa%d8%b6%d8%b9%d9%92-%d8%b3%d8%b1%d8%a7%d8%ac%d8%a7%d9%8b-%d8%b9%d9%84%d9%89-%d9%82%d8%a8%d8%b1%d9%83%d9%8e-%d8%b3%d8%a3%d9%87%d8%aa%d8%af%d9%8a-%d8%a5%d9%84%d9%8a%d9%87-%d8%a8%d8%b1/" rel="next">لا تضعْ سراجاً على قبركَ.. سأهتدي إليه برفيفِ فراشة! <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/30/%D8%AA%D9%82%D9%86%D9%8A%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%AA%D8%B3%D8%A7%D8%B9%D8%AF-%D8%A7%D9%84%D9%85%D8%B5%D8%A7%D8%A8%D9%8A%D9%86-%D8%A8%D8%A7%D9%84%D8%B4%D9%84%D9%84/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://newspaper.albaathmedia.sy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">احفظ اسمي، بريدي الإلكتروني، والموقع الإلكتروني في هذا المتصفح لاستخدامها المرة المقبلة في تعليقي.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='748271' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><section class="cff-likebox cff-outside cff-top" ><iframe src="" data-likebox-id="615448818489354" data-likebox-width="300" data-likebox-header="true" data-hide-cover="false" data-hide-cta="false" data-likebox-faces="true" height="154" data-locale="ar_AR" style="border:none;overflow:hidden" scrolling="no" allowTransparency="true" allow="encrypted-media" class="fb_iframe_widget"></iframe></section><div class="cff-wrapper"><div id="cff" data-char="400" class=" cff-fixed-height  cff-default-styles" style="width:100%; height:253px; "><div class="cff-item cff-photo-post cff-box author----" id="cff_615448818489354_3223507287683481" style=""><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/615448818489354" target="_blank" rel="nofollow noopener noreferrer">جريدة البعث - الصفحة الرسمية</a><span class="cff-story"> </span></p><p class="cff-date" > 31 minutes ago </p></div><div class="cff-author-img"><a href="https://facebook.com/615448818489354" target="_blank" rel="nofollow noopener noreferrer"><img src="https://scontent-ort2-2.xx.fbcdn.net/v/t1.0-1/cp0/c12.12.156.156a/s50x50/1001683_615454871822082_1161391059_n.jpg?_nc_cat=105&_nc_sid=dbb9e7&_nc_ohc=LA5F6NANeGsAX9CMvOX&_nc_ht=scontent-ort2-2.xx&oh=cf4cae7fd779ee73ee2087a6feff7984&oe=5ED11948" title="جريدة البعث - الصفحة الرسمية" alt="جريدة البعث - الصفحة الرسمية" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color=""><a class="cff-post-text-link" href="https://www.facebook.com/albaathnewspaper/photos/a.615470775153825/3223507187683491/?type=3" target="_blank" rel="nofollow noopener noreferrer">الزمن لا يعود إلى الوراء<br /><br />بسام هاشم<br /><br />رغم أن النيران اشتعلت بالجميع، ورغم أن الحرب على سورية لم تعد تحتاج إلا إلى الإعلان رسمياً عن نهايتها، إلا أن هناك من لاتزال تحكمهم روح الحقد والثأر والثقافة السياسية البائدة.. وقف هؤلاء ضد سورية لأنهم راهنوا على التربّح من العمل كوكلاء إقليميين رخيصين في خدمة المصالح الغربية، وخمّن بعضهم أن “القصة” لن تعدو كونها نزهة قصيرة سوف يخرج منها شريكاً بالانتصار.. المؤسف، ولربما المثير للهلع، أن شعوب المنطقة كانت مجبرة يومياً، وطوال ما يزيد عن تسعة أعوام، على لعب دور الشاهد السلبي في مسلسل رعب أدركت متأخرة أن أياً منها كان يمكن أن يكون الضحية فيه، وأن المسألة مسألة “دور”، وانتظار، لا أكثر.. والأشد أسفاً أن هذه الشعوب باتت اليوم شبه عاجزة عن الثورة إلا في سبيل شعارات ومطالب مشبوهة، أو موجّهة عن بعد، أو على الأقل مشكوك بأمرها!<br />عملياً، لم يبق من الحرب على سورية إلا السير في الإنجازات الميدانية التي سجّلها الجيش العربي السوري إلى نهايتها، بمعنى أن أحداً لم يعد ينتظر أي انقلاب في موازين القوى، أو انعطافة في سير الإجراءات القتالية.. لقد حسم الأمر بالتأكيد، وانتهت العمليات القتالية الرئيسية، وإذا كان لابد من حديث، أو حوار، أو حتى ثرثرة تفاوضية، فعلى شيء واحد فقط، وهو إلقاء المجموعات الإرهابية للسلاح، ورجوع الإرهابيين الدوليين إلى بلدانهم الأصلية.. حتى الوجود العسكري التركي لن يكون له أي مستقبل مهما ألهبت الأطماع العثمانية مخيّلة أردوغان المريضة، ولن يفيد الانفصاليين تواطؤهم مع الحلف الأطلسي، ولا ارتماؤهم في أحضان القوى الأجنبية، فسورية عائدة بقوة، وأنموذج سورية بعد الخروج من الحرب هو الذي سيحدّد للمنطقة معالم مستقبلها.<br />مناسبة هذه المقدّمة، تلك الأصوات التي ترتفع اليوم بحيث يتهيأ للكثيرين وكأننا أمام نقطة انطلاق جديدة، أو أن الحرب بالكاد بدأت لتوّها، وأن لا منتصرين – بالتالي – ولا مهزومين، بل وكأن “فينيق” المعارضة المرتهنة للخارج بدأ ينهض من رماد العمالة: حملات إعلامية لا تهدأ، وتسريبات متواترة ومنتظمة، وتقارير صحفية موزّعة على المنابر السعودية والقطرية والتركية خاصة، وتهويلات وأضاليل لا تلقي بالاً للتكذيبات الرسمية الروسية، وليست مستعدة لسماعها أصلاً.. بل وهناك من يفرك يدية استعداداً لـ “أوامر مهام” و”تكليفات” منتظرة.. لقد أزفت الساعة!!<br />يصرون على أن حدثاً جللاً ما قد “وقع”، وأن الكأس قد “فاضت”، وأن التحالف السوري – الروسي<br />وصل إلى نقطة الافتراق، ويراهنون على أن شيئاً ما حدث، أو لابد أن يحدث – بالتأكيد!! – في لحظة ما، في نقطة ما، في موقف ما، إذ لا يمكن لذلك التاريخ العريق من العمالة السافرة والمأجورية الصريحة – تاريخهم – أن ينتهي إلى الفراغ والعدم!!<br />أساس تفكير هؤلاء أن الزمن يمكن أن يعود إلى الوراء، وأن الوقائع على الأرض يمكن أن تلغيها – هكذا!! – التهيؤات اليائسة لـ “معارضة” أفلس رب إرهابها، وانتهى به الأمر إلى التضحية بها والمساومة عليها.. ولكن الحرب الوطنية ماضية – على اختلاف أشكالها وأدواتها – حتى تحقيق هدف وحدة التراب الوطني وبسط سيادة الدولة السورية على أراضيها كافة، وهو الهدف الذي يتعيّن على الجميع أن يفكّروا بـ “ما بعده”، وليس بـ “ما قبله”؛ بمعنى أن أية حسابات سياسية مستقبلية – لهذا الطرف أو ذاك – إنما يجب أن تنطلق من اعتبار استحقاق التحرير الكامل منجزاً، وأن لكل إنجاز رجالاته المؤتمنين عليه، والذين سيتعيّن عليهم النهوض بمسؤوليات حمايته طالما هناك من يتربّص به، أو يتهدّده..!!<br />يبقى أن على أردوغان والأردوغانيين، والمروجين للتقارير الكاذبة والمفبركة، أن ينتظروا – في أحسن الأحوال – تقاعد نهاية الخدمة.. أما الأسوأ – الذي ينتظرهم – فلا يمكن توقّعه، ولا التكهن به، لشدة سوداويته وقتامته!! </a></span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">عرض المزيد</span><span class="cff-less">عرض أفل</span></a></span></p><p class="cff-media-link"><a href="https://www.facebook.com/albaathnewspaper/photos/a.615470775153825/3223507187683491/?type=3" target="_blank" style="color: #;" rel="noopener noreferrer"><span style="padding-right: 5px;" class="fa fas fa-picture-o fa-image" aria-hidden="true"></span>صورة</a></p><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/albaathnewspaper/photos/a.615470775153825/3223507187683491/?type=3" title="عرض كامل المنشور في فيسبوك" target="_blank" rel="nofollow noopener noreferrer">عرض كامل المنشور في فيسبوك</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Falbaathnewspaper%2Fphotos%2Fa.615470775153825%2F3223507187683491%2F%3Ftype%3D3" title="مشاركة" >مشاركة</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Falbaathnewspaper%2Fphotos%2Fa.615470775153825%2F3223507187683491%2F%3Ftype%3D3' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2Falbaathnewspaper%2Fphotos%2Fa.615470775153825%2F3223507187683491%2F%3Ftype%3D3' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2Falbaathnewspaper%2Fphotos%2Fa.615470775153825%2F3223507187683491%2F%3Ftype%3D3&amp;title=%D8%A7%D9%84%D8%B2%D9%85%D9%86%20%D9%84%D8%A7%20%D9%8A%D8%B9%D9%88%D8%AF%20%D8%A5%D9%84%D9%89%20%D8%A7%D9%84%D9%88%D8%B1%D8%A7%D8%A1%D8%A8%D8%B3%D8%A7%D9%85%20%D9%87%D8%A7%D8%B4%D9%85%D8%B1%D8%BA%D9%85%20%D8%A3%D9%86%20%D8%A7%D9%84%D9%86%D9%8A%D8%B1%D8%A7%D9%86%20%D8%A7%D8%B4%D8%AA%D8%B9%D9%84%D8%AA%20%D8%A8%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B9%D8%8C%20%D9%88%D8%B1%D8%BA%D9%85%20%D8%A3%D9%86%20%D8%A7%D9%84%D8%AD%D8%B1%D8%A8%20%D8%B9%D9%84%D9%89%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A9%20%D9%84%D9%85%20%D8%AA%D8%B9%D8%AF%20%D8%AA%D8%AD%D8%AA%D8%A7%D8%AC%20%D8%A5%D9%84%D8%A7%20%D8%A5%D9%84%D9%89%20%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%86%20%D8%B1%D8%B3%D9%85%D9%8A%D8%A7%D9%8B%20%D8%B9%D9%86%20%D9%86%D9%87%D8%A7%D9%8A%D8%AA%D9%87%D8%A7%D8%8C%20%D8%A5%D9%84%D8%A7%20%D8%A3%D9%86%20%D9%87%D9%86%D8%A7%D9%83%20%D9%85%D9%86%20%D9%84%D8%A7%D8%AA%D8%B2%D8%A7%D9%84%20%D8%AA%D8%AD%D9%83%D9%85%D9%87%D9%85%20%D8%B1%D9%88%D8%AD%20%D8%A7%D9%84%D8%AD%D9%82%D8%AF%20%D9%88%D8%A7%D9%84%D8%AB%D8%A3%D8%B1%20%D9%88%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D8%A9%20%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A8%D8%A7%D8%A6%D8%AF%D8%A9..%20%D9%88%D9%82%D9%81%20%D9%87%D8%A4%D9%84%D8%A7%D8%A1%20%D8%B6%D8%AF%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A9%20%D9%84%D8%A3%D9%86%D9%87%D9%85%20%D8%B1%D8%A7%D9%87%D9%86%D9%88%D8%A7%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%AA%D8%B1%D8%A8%D9%91%D8%AD%20%D9%85%D9%86%20%D8%A7%D9%84%D8%B9%D9%85%D9%84%20%D9%83%D9%88%D9%83%D9%84%D8%A7%D8%A1%20%D8%A5%D9%82%D9%84%D9%8A%D9%85%D9%8A%D9%8A%D9%86%20%D8%B1%D8%AE%D9%8A%D8%B5%D9%8A%D9%86%20%D9%81%D9%8A%20%D8%AE%D8%AF%D9%85%D8%A9%20%D8%A7%D9%84%D9%85%D8%B5%D8%A7%D9%84%D8%AD%20%D8%A7%D9%84%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9%D8%8C%20%D9%88%D8%AE%D9%85%D9%91%D9%86%20%D8%A8%D8%B9%D8%B6%D9%87%D9%85%20%D8%A3%D9%86%20%E2%80%9C%D8%A7%D9%84%D9%82%D8%B5%D8%A9%E2%80%9D%20%D9%84%D9%86%20%D8%AA%D8%B9%D8%AF%D9%88%20%D9%83%D9%88%D9%86%D9%87%D8%A7%20%D9%86%D8%B2%D9%87%D8%A9%20%D9%82%D8%B5%D9%8A%D8%B1%D8%A9%20%D8%B3%D9%88%D9%81%20%D9%8A%D8%AE%D8%B1%D8%AC%20%D9%85%D9%86%D9%87%D8%A7%20%D8%B4%D8%B1%D9%8A%D9%83%D8%A7%D9%8B%20%D8%A8%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%B5%D8%A7%D8%B1..%20%D8%A7%D9%84%D9%85%D8%A4%D8%B3%D9%81%D8%8C%20%D9%88%D9%84%D8%B1%D8%A8%D9%85%D8%A7%20%D8%A7%D9%84%D9%85%D8%AB%D9%8A%D8%B1%20%D9%84%D9%84%D9%87%D9%84%D8%B9%D8%8C%20%D8%A3%D9%86%20%D8%B4%D8%B9%D9%88%D8%A8%20%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9%20%D9%83%D8%A7%D9%86%D8%AA%20%D9%85%D8%AC%D8%A8%D8%B1%D8%A9%20%D9%8A%D9%88%D9%85%D9%8A%D8%A7%D9%8B%D8%8C%20%D9%88%D8%B7%D9%88%D8%A7%D9%84%20%D9%85%D8%A7%20%D9%8A%D8%B2%D9%8A%D8%AF%20%D8%B9%D9%86%20%D8%AA%D8%B3%D8%B9%D8%A9%20%D8%A3%D8%B9%D9%88%D8%A7%D9%85%D8%8C%20%D8%B9%D9%84%D9%89%20%D9%84%D8%B9%D8%A8%20%D8%AF%D9%88%D8%B1%20%D8%A7%D9%84%D8%B4%D8%A7%D9%87%D8%AF%20%D8%A7%D9%84%D8%B3%D9%84%D8%A8%D9%8A%20%D9%81%D9%8A%20%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%D8%B1%D8%B9%D8%A8%20%D8%A3%D8%AF%D8%B1%D9%83%D8%AA%20%D9%85%D8%AA%D8%A3%D8%AE%D8%B1%D8%A9%20%D8%A3%D9%86%20%D8%A3%D9%8A%D8%A7%D9%8B%20%D9%85%D9%86%D9%87%D8%A7%20%D9%83%D8%A7%D9%86%20%D9%8A%D9%85%D9%83%D9%86%20%D8%A3%D9%86%20%D9%8A%D9%83%D9%88%D9%86%20%D8%A7%D9%84%D8%B6%D8%AD%D9%8A%D8%A9%20%D9%81%D9%8A%D9%87%D8%8C%20%D9%88%D8%A3%D9%86%20%D8%A7%D9%84%D9%85%D8%B3%D8%A3%D9%84%D8%A9%20%D9%85%D8%B3%D8%A3%D9%84%D8%A9%20%E2%80%9C%D8%AF%D9%88%D8%B1%E2%80%9D%D8%8C%20%D9%88%D8%A7%D9%86%D8%AA%D8%B8%D8%A7%D8%B1%D8%8C%20%D9%84%D8%A7%20%D8%A3%D9%83%D8%AB%D8%B1..%20%D9%88%D8%A7%D9%84%D8%A3%D8%B4%D8%AF%20%D8%A3%D8%B3%D9%81%D8%A7%D9%8B%20%D8%A3%D9%86%20%D9%87%D8%B0%D9%87%20%D8%A7%D9%84%D8%B4%D8%B9%D9%88%D8%A8%20%D8%A8%D8%A7%D8%AA%D8%AA%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D8%B4%D8%A8%D9%87%20%D8%B9%D8%A7%D8%AC%D8%B2%D8%A9%20%D8%B9%D9%86%20%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D8%A9%20%D8%A5%D9%84%D8%A7%20%D9%81%D9%8A%20%D8%B3%D8%A8%D9%8A%D9%84%20%D8%B4%D8%B9%D8%A7%D8%B1%D8%A7%D8%AA%20%D9%88%D9%85%D8%B7%D8%A7%D9%84%D8%A8%20%D9%85%D8%B4%D8%A8%D9%88%D9%87%D8%A9%D8%8C%20%D8%A3%D9%88%20%D9%85%D9%88%D8%AC%D9%91%D9%87%D8%A9%20%D8%B9%D9%86%20%D8%A8%D8%B9%D8%AF%D8%8C%20%D8%A3%D9%88%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%A3%D9%82%D9%84%20%D9%85%D8%B4%D9%83%D9%88%D9%83%20%D8%A8%D8%A3%D9%85%D8%B1%D9%87%D8%A7%21%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D9%8B%D8%8C%20%D9%84%D9%85%20%D9%8A%D8%A8%D9%82%20%D9%85%D9%86%20%D8%A7%D9%84%D8%AD%D8%B1%D8%A8%20%D8%B9%D9%84%D9%89%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A9%20%D8%A5%D9%84%D8%A7%20%D8%A7%D9%84%D8%B3%D9%8A%D8%B1%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D9%8A%D8%AF%D8%A7%D9%86%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AA%D9%8A%20%D8%B3%D8%AC%D9%91%D9%84%D9%87%D8%A7%20%D8%A7%D9%84%D8%AC%D9%8A%D8%B4%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%20%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%20%D8%A5%D9%84%D9%89%20%D9%86%D9%87%D8%A7%D9%8A%D8%AA%D9%87%D8%A7%D8%8C%20%D8%A8%D9%85%D8%B9%D9%86%D9%89%20%D8%A3%D9%86%20%D8%A3%D8%AD%D8%AF%D8%A7%D9%8B%20%D9%84%D9%85%20%D9%8A%D8%B9%D8%AF%20%D9%8A%D9%86%D8%AA%D8%B8%D8%B1%20%D8%A3%D9%8A%20%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8%20%D9%81%D9%8A%20%D9%85%D9%88%D8%A7%D8%B2%D9%8A%D9%86%20%D8%A7%D9%84%D9%82%D9%88%D9%89%D8%8C%20%D8%A3%D9%88%20%D8%A7%D9%86%D8%B9%D8%B7%D8%A7%D9%81%D8%A9%20%D9%81%D9%8A%20%D8%B3%D9%8A%D8%B1%20%D8%A7%D9%84%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA%20%D8%A7%D9%84%D9%82%D8%AA%D8%A7%D9%84%D9%8A%D8%A9..%20%D9%84%D9%82%D8%AF%20%D8%AD%D8%B3%D9%85%20%D8%A7%D9%84%D8%A3%D9%85%D8%B1%20%D8%A8%D8%A7%D9%84%D8%AA%D8%A3%D9%83%D9%8A%D8%AF%D8%8C%20%D9%88%D8%A7%D9%86%D8%AA%D9%87%D8%AA%20%D8%A7%D9%84%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D9%82%D8%AA%D8%A7%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9%D8%8C%20%D9%88%D8%A5%D8%B0%D8%A7%20%D9%83%D8%A7%D9%86%20%D9%84%D8%A7%D8%A8%D8%AF%20%D9%85%D9%86%20%D8%AD%D8%AF%D9%8A%D8%AB%D8%8C%20%D8%A3%D9%88%20%D8%AD%D9%88%D8%A7%D8%B1%D8%8C%20%D8%A3%D9%88%20%D8%AD%D8%AA%D9%89%20%D8%AB%D8%B1%D8%AB%D8%B1%D8%A9%20%D8%AA%D9%81%D8%A7%D9%88%D8%B6%D9%8A%D8%A9%D8%8C%20%D9%81%D8%B9%D9%84%D9%89%20%D8%B4%D9%8A%D8%A1%20%D9%88%D8%A7%D8%AD%D8%AF%20%D9%81%D9%82%D8%B7%D8%8C%20%D9%88%D9%87%D9%88%20%D8%A5%D9%84%D9%82%D8%A7%D8%A1%20%D8%A7%D9%84%D9%85%D8%AC%D9%85%D9%88%D8%B9%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D8%A9%20%D9%84%D9%84%D8%B3%D9%84%D8%A7%D8%AD%D8%8C%20%D9%88%D8%B1%D8%AC%D9%88%D8%B9%20%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D9%8A%D9%86%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D9%8A%D9%86%20%D8%A5%D9%84%D9%89%20%D8%A8%D9%84%D8%AF%D8%A7%D9%86%D9%87%D9%85%20%D8%A7%D9%84%D8%A3%D8%B5%D9%84%D9%8A%D8%A9..%20%D8%AD%D8%AA%D9%89%20%D8%A7%D9%84%D9%88%D8%AC%D9%88%D8%AF%20%D8%A7%D9%84%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%20%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%20%D9%84%D9%86%20%D9%8A%D9%83%D9%88%D9%86%20%D9%84%D9%87%20%D8%A3%D9%8A%20%D9%85%D8%B3%D8%AA%D9%82%D8%A8%D9%84%20%D9%85%D9%87%D9%85%D8%A7%20%D8%A3%D9%84%D9%87%D8%A8%D8%AA%20%D8%A7%D9%84%D8%A3%D8%B7%D9%85%D8%A7%D8%B9%20%D8%A7%D9%84%D8%B9%D8%AB%D9%85%D8%A7%D9%86%D9%8A%D8%A9%20%D9%85%D8%AE%D9%8A%D9%91%D9%84%D8%A9%20%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86%20%D8%A7%D9%84%D9%85%D8%B1%D9%8A%D8%B6%D8%A9%D8%8C%20%D9%88%D9%84%D9%86%20%D9%8A%D9%81%D9%8A%D8%AF%20%D8%A7%D9%84%D8%A7%D9%86%D9%81%D8%B5%D8%A7%D9%84%D9%8A%D9%8A%D9%86%20%D8%AA%D9%88%D8%A7%D8%B7%D8%A4%D9%87%D9%85%20%D9%85%D8%B9%20%D8%A7%D9%84%D8%AD%D9%84%D9%81%20%D8%A7%D9%84%D8%A3%D8%B7%D9%84%D8%B3%D9%8A%D8%8C%20%D9%88%D9%84%D8%A7%20%D8%A7%D8%B1%D8%AA%D9%85%D8%A7%D8%A4%D9%87%D9%85%20%D9%81%D9%8A%20%D8%A3%D8%AD%D8%B6%D8%A7%D9%86%20%D8%A7%D9%84%D9%82%D9%88%D9%89%20%D8%A7%D9%84%D8%A3%D8%AC%D9%86%D8%A8%D9%8A%D8%A9%D8%8C%20%D9%81%D8%B3%D9%88%D8%B1%D9%8A%D8%A9%20%D8%B9%D8%A7%D8%A6%D8%AF%D8%A9%20%D8%A8%D9%82%D9%88%D8%A9%D8%8C%20%D9%88%D8%A3%D9%86%D9%85%D9%88%D8%B0%D8%AC%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A9%20%D8%A8%D8%B9%D8%AF%20%D8%A7%D9%84%D8%AE%D8%B1%D9%88%D8%AC%20%D9%85%D9%86%20%D8%A7%D9%84%D8%AD%D8%B1%D8%A8%20%D9%87%D9%88%20%D8%A7%D9%84%D8%B0%D9%8A%20%D8%B3%D9%8A%D8%AD%D8%AF%D9%91%D8%AF%20%D9%84%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9%20%D9%85%D8%B9%D8%A7%D9%84%D9%85%20%D9%85%D8%B3%D8%AA%D9%82%D8%A8%D9%84%D9%87%D8%A7.%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%A9%20%D9%87%D8%B0%D9%87%20%D8%A7%D9%84%D9%85%D9%82%D8%AF%D9%91%D9%85%D8%A9%D8%8C%20%D8%AA%D9%84%D9%83%20%D8%A7%D9%84%D8%A3%D8%B5%D9%88%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AA%D9%8A%20%D8%AA%D8%B1%D8%AA%D9%81%D8%B9%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D8%A8%D8%AD%D9%8A%D8%AB%20%D9%8A%D8%AA%D9%87%D9%8A%D8%A3%20%D9%84%D9%84%D9%83%D8%AB%D9%8A%D8%B1%D9%8A%D9%86%20%D9%88%D9%83%D8%A3%D9%86%D9%86%D8%A7%20%D8%A3%D9%85%D8%A7%D9%85%20%D9%86%D9%82%D8%B7%D8%A9%20%D8%A7%D9%86%D8%B7%D9%84%D8%A7%D9%82%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%D8%8C%20%D8%A3%D9%88%20%D8%A3%D9%86%20%D8%A7%D9%84%D8%AD%D8%B1%D8%A8%20%D8%A8%D8%A7%D9%84%D9%83%D8%A7%D8%AF%20%D8%A8%D8%AF%D8%A3%D8%AA%20%D9%84%D8%AA%D9%88%D9%91%D9%87%D8%A7%D8%8C%20%D9%88%D8%A3%D9%86%20%D9%84%D8%A7%20%D9%85%D9%86%D8%AA%D8%B5%D8%B1%D9%8A%D9%86%20%E2%80%93%20%D8%A8%D8%A7%D9%84%D8%AA%D8%A7%D9%84%D9%8A%20%E2%80%93%20%D9%88%D9%84%D8%A7%20%D9%85%D9%87%D8%B2%D9%88%D9%85%D9%8A%D9%86%D8%8C%20%D8%A8%D9%84%20%D9%88%D9%83%D8%A3%D9%86%20%E2%80%9C%D9%81%D9%8A%D9%86%D9%8A%D9%82%E2%80%9D%20%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%D8%A9%20%D8%A7%D9%84%D9%85%D8%B1%D8%AA%D9%87%D9%86%D8%A9%20%D9%84%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%20%D8%A8%D8%AF%D8%A3%20%D9%8A%D9%86%D9%87%D8%B6%20%D9%85%D9%86%20%D8%B1%D9%85%D8%A7%D8%AF%20%D8%A7%D9%84%D8%B9%D9%85%D8%A7%D9%84%D8%A9%3A%20%D8%AD%D9%85%D9%84%D8%A7%D8%AA%20%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9%20%D9%84%D8%A7%20%D8%AA%D9%87%D8%AF%D8%A3%D8%8C%20%D9%88%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8%D8%A7%D8%AA%20%D9%85%D8%AA%D9%88%D8%A7%D8%AA%D8%B1%D8%A9%20%D9%88%D9%85%D9%86%D8%AA%D8%B8%D9%85%D8%A9%D8%8C%20%D9%88%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1%20%D8%B5%D8%AD%D9%81%D9%8A%D8%A9%20%D9%85%D9%88%D8%B2%D9%91%D8%B9%D8%A9%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%A8%D8%B1%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%20%D9%88%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D9%8A%D8%A9%20%D9%88%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%D8%A9%20%D8%AE%D8%A7%D8%B5%D8%A9%D8%8C%20%D9%88%D8%AA%D9%87%D9%88%D9%8A%D9%84%D8%A7%D8%AA%20%D9%88%D8%A3%D8%B6%D8%A7%D9%84%D9%8A%D9%84%20%D9%84%D8%A7%20%D8%AA%D9%84%D9%82%D9%8A%20%D8%A8%D8%A7%D9%84%D8%A7%D9%8B%20%D9%84%D9%84%D8%AA%D9%83%D8%B0%D9%8A%D8%A8%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B1%D8%B3%D9%85%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B1%D9%88%D8%B3%D9%8A%D8%A9%D8%8C%20%D9%88%D9%84%D9%8A%D8%B3%D8%AA%20%D9%85%D8%B3%D8%AA%D8%B9%D8%AF%D8%A9%20%D9%84%D8%B3%D9%85%D8%A7%D8%B9%D9%87%D8%A7%20%D8%A3%D8%B5%D9%84%D8%A7%D9%8B..%20%D8%A8%D9%84%20%D9%88%D9%87%D9%86%D8%A7%D9%83%20%D9%85%D9%86%20%D9%8A%D9%81%D8%B1%D9%83%20%D9%8A%D8%AF%D9%8A%D8%A9%20%D8%A7%D8%B3%D8%AA%D8%B9%D8%AF%D8%A7%D8%AF%D8%A7%D9%8B%20%D9%84%D9%80%20%E2%80%9C%D8%A3%D9%88%D8%A7%D9%85%D8%B1%20%D9%85%D9%87%D8%A7%D9%85%E2%80%9D%20%D9%88%E2%80%9D%D8%AA%D9%83%D9%84%D9%8A%D9%81%D8%A7%D8%AA%E2%80%9D%20%D9%85%D9%86%D8%AA%D8%B8%D8%B1%D8%A9..%20%D9%84%D9%82%D8%AF%20%D8%A3%D8%B2%D9%81%D8%AA%20%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A9%21%21%D9%8A%D8%B5%D8%B1%D9%88%D9%86%20%D8%B9%D9%84%D9%89%20%D8%A3%D9%86%20%D8%AD%D8%AF%D8%AB%D8%A7%D9%8B%20%D8%AC%D9%84%D9%84%D8%A7%D9%8B%20%D9%85%D8%A7%20%D9%82%D8%AF%20%E2%80%9C%D9%88%D9%82%D8%B9%E2%80%9D%D8%8C%20%D9%88%D8%A3%D9%86%20%D8%A7%D9%84%D9%83%D8%A3%D8%B3%20%D9%82%D8%AF%20%E2%80%9C%D9%81%D8%A7%D8%B6%D8%AA%E2%80%9D%D8%8C%20%D9%88%D8%A3%D9%86%20%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81%20%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%20%E2%80%93%20%D8%A7%D9%84%D8%B1%D9%88%D8%B3%D9%8A%D9%88%D8%B5%D9%84%20%D8%A5%D9%84%D9%89%20%D9%86%D9%82%D8%B7%D8%A9%20%D8%A7%D9%84%D8%A7%D9%81%D8%AA%D8%B1%D8%A7%D9%82%D8%8C%20%D9%88%D9%8A%D8%B1%D8%A7%D9%87%D9%86%D9%88%D9%86%20%D8%B9%D9%84%D9%89%20%D8%A3%D9%86%20%D8%B4%D9%8A%D8%A6%D8%A7%D9%8B%20%D9%85%D8%A7%20%D8%AD%D8%AF%D8%AB%D8%8C%20%D8%A3%D9%88%20%D9%84%D8%A7%D8%A8%D8%AF%20%D8%A3%D9%86%20%D9%8A%D8%AD%D8%AF%D8%AB%20%E2%80%93%20%D8%A8%D8%A7%D9%84%D8%AA%D8%A3%D9%83%D9%8A%D8%AF%21%21%20%E2%80%93%20%D9%81%D9%8A%20%D9%84%D8%AD%D8%B8%D8%A9%20%D9%85%D8%A7%D8%8C%20%D9%81%D9%8A%20%D9%86%D9%82%D8%B7%D8%A9%20%D9%85%D8%A7%D8%8C%20%D9%81%D9%8A%20%D9%85%D9%88%D9%82%D9%81%20%D9%85%D8%A7%D8%8C%20%D8%A5%D8%B0%20%D9%84%D8%A7%20%D9%8A%D9%85%D9%83%D9%86%20%D9%84%D8%B0%D9%84%D9%83%20%D8%A7%D9%84%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE%20%D8%A7%D9%84%D8%B9%D8%B1%D9%8A%D9%82%20%D9%85%D9%86%20%D8%A7%D9%84%D8%B9%D9%85%D8%A7%D9%84%D8%A9%20%D8%A7%D9%84%D8%B3%D8%A7%D9%81%D8%B1%D8%A9%20%D9%88%D8%A7%D9%84%D9%85%D8%A3%D8%AC%D9%88%D8%B1%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B5%D8%B1%D9%8A%D8%AD%D8%A9%20%E2%80%93%20%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE%D9%87%D9%85%20%E2%80%93%20%D8%A3%D9%86%20%D9%8A%D9%86%D8%AA%D9%87%D9%8A%20%D8%A5%D9%84%D9%89%20%D8%A7%D9%84%D9%81%D8%B1%D8%A7%D8%BA%20%D9%88%D8%A7%D9%84%D8%B9%D8%AF%D9%85%21%21%D8%A3%D8%B3%D8%A7%D8%B3%20%D8%AA%D9%81%D9%83%D9%8A%D8%B1%20%D9%87%D8%A4%D9%84%D8%A7%D8%A1%20%D8%A3%D9%86%20%D8%A7%D9%84%D8%B2%D9%85%D9%86%20%D9%8A%D9%85%D9%83%D9%86%20%D8%A3%D9%86%20%D9%8A%D8%B9%D9%88%D8%AF%20%D8%A5%D9%84%D9%89%20%D8%A7%D9%84%D9%88%D8%B1%D8%A7%D8%A1%D8%8C%20%D9%88%D8%A3%D9%86%20%D8%A7%D9%84%D9%88%D9%82%D8%A7%D8%A6%D8%B9%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%A3%D8%B1%D8%B6%20%D9%8A%D9%85%D9%83%D9%86%20%D8%A3%D9%86%20%D8%AA%D9%84%D8%BA%D9%8A%D9%87%D8%A7%20%E2%80%93%20%D9%87%D9%83%D8%B0%D8%A7%21%21%20%E2%80%93%20%D8%A7%D9%84%D8%AA%D9%87%D9%8A%D8%A4%D8%A7%D8%AA%20%D8%A7%D9%84%D9%8A%D8%A7%D8%A6%D8%B3%D8%A9%20%D9%84%D9%80%20%E2%80%9C%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%D8%A9%E2%80%9D%20%D8%A3%D9%81%D9%84%D8%B3%20%D8%B1%D8%A8%20%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%87%D8%A7%D8%8C%20%D9%88%D8%A7%D9%86%D8%AA%D9%87%D9%89%20%D8%A8%D9%87%20%D8%A7%D9%84%D8%A3%D9%85%D8%B1%20%D8%A5%D9%84%D9%89%20%D8%A7%D9%84%D8%AA%D8%B6%D8%AD%D9%8A%D8%A9%20%D8%A8%D9%87%D8%A7%20%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D9%88%D9%85%D8%A9%20%D8%B9%D9%84%D9%8A%D9%87%D8%A7..%20%D9%88%D9%84%D9%83%D9%86%20%D8%A7%D9%84%D8%AD%D8%B1%D8%A8%20%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%D8%A9%20%D9%85%D8%A7%D8%B6%D9%8A%D8%A9%20%E2%80%93%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%AE%D8%AA%D9%84%D8%A7%D9%81%20%D8%A3%D8%B4%D9%83%D8%A7%D9%84%D9%87%D8%A7%20%D9%88%D8%A3%D8%AF%D9%88%D8%A7%D8%AA%D9%87%D8%A7%20%E2%80%93%20%D8%AD%D8%AA%D9%89%20%D8%AA%D8%AD%D9%82%D9%8A%D9%82%20%D9%87%D8%AF%D9%81%20%D9%88%D8%AD%D8%AF%D8%A9%20%D8%A7%D9%84%D8%AA%D8%B1%D8%A7%D8%A8%20%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%20%D9%88%D8%A8%D8%B3%D8%B7%20%D8%B3%D9%8A%D8%A7%D8%AF%D8%A9%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9%20%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9%20%D8%B9%D9%84%D9%89%20%D8%A3%D8%B1%D8%A7%D8%B6%D9%8A%D9%87%D8%A7%20%D9%83%D8%A7%D9%81%D8%A9%D8%8C%20%D9%88%D9%87%D9%88%20%D8%A7%D9%84%D9%87%D8%AF%D9%81%20%D8%A7%D9%84%D8%B0%D9%8A%20%D9%8A%D8%AA%D8%B9%D9%8A%D9%91%D9%86%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B9%20%D8%A3%D9%86%20%D9%8A%D9%81%D9%83%D9%91%D8%B1%D9%88%D8%A7%20%D8%A8%D9%80%20%E2%80%9C%D9%85%D8%A7%20%D8%A8%D8%B9%D8%AF%D9%87%E2%80%9D%D8%8C%20%D9%88%D9%84%D9%8A%D8%B3%20%D8%A8%D9%80%20%E2%80%9C%D9%85%D8%A7%20%D9%82%D8%A8%D9%84%D9%87%E2%80%9D%D8%9B%20%D8%A8%D9%85%D8%B9%D9%86%D9%89%20%D8%A3%D9%86%20%D8%A3%D9%8A%D8%A9%20%D8%AD%D8%B3%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9%20%D9%85%D8%B3%D8%AA%D9%82%D8%A8%D9%84%D9%8A%D8%A9%20%E2%80%93%20%D9%84%D9%87%D8%B0%D8%A7%20%D8%A7%D9%84%D8%B7%D8%B1%D9%81%20%D8%A3%D9%88%20%D8%B0%D8%A7%D9%83%20%E2%80%93%20%D8%A5%D9%86%D9%85%D8%A7%20%D9%8A%D8%AC%D8%A8%20%D8%A3%D9%86%20%D8%AA%D9%86%D8%B7%D9%84%D9%82%20%D9%85%D9%86%20%D8%A7%D8%B9%D8%AA%D8%A8%D8%A7%D8%B1%20%D8%A7%D8%B3%D8%AA%D8%AD%D9%82%D8%A7%D9%82%20%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1%20%D8%A7%D9%84%D9%83%D8%A7%D9%85%D9%84%20%D9%85%D9%86%D8%AC%D8%B2%D8%A7%D9%8B%D8%8C%20%D9%88%D8%A3%D9%86%20%D9%84%D9%83%D9%84%20%D8%A5%D9%86%D8%AC%D8%A7%D8%B2%20%D8%B1%D8%AC%D8%A7%D9%84%D8%A7%D8%AA%D9%87%20%D8%A7%D9%84%D9%85%D8%A4%D8%AA%D9%85%D9%86%D9%8A%D9%86%20%D8%B9%D9%84%D9%8A%D9%87%D8%8C%20%D9%88%D8%A7%D9%84%D8%B0%D9%8A%D9%86%20%D8%B3%D9%8A%D8%AA%D8%B9%D9%8A%D9%91%D9%86%20%D8%B9%D9%84%D9%8A%D9%87%D9%85%20%D8%A7%D9%84%D9%86%D9%87%D9%88%D8%B6%20%D8%A8%D9%85%D8%B3%D8%A4%D9%88%D9%84%D9%8A%D8%A7%D8%AA%20%D8%AD%D9%85%D8%A7%D9%8A%D8%AA%D9%87%20%D8%B7%D8%A7%D9%84%D9%85%D8%A7%20%D9%87%D9%86%D8%A7%D9%83%20%D9%85%D9%86%20%D9%8A%D8%AA%D8%B1%D8%A8%D9%91%D8%B5%20%D8%A8%D9%87%D8%8C%20%D8%A3%D9%88%20%D9%8A%D8%AA%D9%87%D8%AF%D9%91%D8%AF%D9%87..%21%21%D9%8A%D8%A8%D9%82%D9%89%20%D8%A3%D9%86%20%D8%B9%D9%84%D9%89%20%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86%20%D9%88%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86%D9%8A%D9%8A%D9%86%D8%8C%20%D9%88%D8%A7%D9%84%D9%85%D8%B1%D9%88%D8%AC%D9%8A%D9%86%20%D9%84%D9%84%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1%20%D8%A7%D9%84%D9%83%D8%A7%D8%B0%D8%A8%D8%A9%20%D9%88%D8%A7%D9%84%D9%85%D9%81%D8%A8%D8%B1%D9%83%D8%A9%D8%8C%20%D8%A3%D9%86%20%D9%8A%D9%86%D8%AA%D8%B8%D8%B1%D9%88%D8%A7%20%E2%80%93%20%D9%81%D9%8A%20%D8%A3%D8%AD%D8%B3%D9%86%20%D8%A7%D9%84%D8%A3%D8%AD%D9%88%D8%A7%D9%84%20%E2%80%93%20%D8%AA%D9%82%D8%A7%D8%B9%D8%AF%20%D9%86%D9%87%D8%A7%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AE%D8%AF%D9%85%D8%A9..%20%D8%A3%D9%85%D8%A7%20%D8%A7%D9%84%D8%A3%D8%B3%D9%88%D8%A3%20%E2%80%93%20%D8%A7%D9%84%D8%B0%D9%8A%20%D9%8A%D9%86%D8%AA%D8%B8%D8%B1%D9%87%D9%85%20%E2%80%93%20%D9%81%D9%84%D8%A7%20%D9%8A%D9%85%D9%83%D9%86%20%D8%AA%D9%88%D9%82%D9%91%D8%B9%D9%87%D8%8C%20%D9%88%D9%84%D8%A7%20%D8%A7%D9%84%D8%AA%D9%83%D9%87%D9%86%20%D8%A8%D9%87%D8%8C%20%D9%84%D8%B4%D8%AF%D8%A9%20%D8%B3%D9%88%D8%AF%D8%A7%D9%88%D9%8A%D8%AA%D9%87%20%D9%88%D9%82%D8%AA%D8%A7%D9%85%D8%AA%D9%87%21%21%20...%20%D8%B9%D8%B1%D8%B6%20%D8%A7%D9%84%D9%85%D8%B2%D9%8A%D8%AF%D8%B9%D8%B1%D8%B6%20%D8%A3%D9%81%D9%84' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2Falbaathnewspaper%2Fphotos%2Fa.615470775153825%2F3223507187683491%2F%3Ftype%3D3%20-%20%D8%A7%D9%84%D8%B2%D9%85%D9%86%20%D9%84%D8%A7%20%D9%8A%D8%B9%D9%88%D8%AF%20%D8%A5%D9%84%D9%89%20%D8%A7%D9%84%D9%88%D8%B1%D8%A7%D8%A1%D8%A8%D8%B3%D8%A7%D9%85%20%D9%87%D8%A7%D8%B4%D9%85%D8%B1%D8%BA%D9%85%20%D8%A3%D9%86%20%D8%A7%D9%84%D9%86%D9%8A%D8%B1%D8%A7%D9%86%20%D8%A7%D8%B4%D8%AA%D8%B9%D9%84%D8%AA%20%D8%A8%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B9%D8%8C%20%D9%88%D8%B1%D8%BA%D9%85%20%D8%A3%D9%86%20%D8%A7%D9%84%D8%AD%D8%B1%D8%A8%20%D8%B9%D9%84%D9%89%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A9%20%D9%84%D9%85%20%D8%AA%D8%B9%D8%AF%20%D8%AA%D8%AD%D8%AA%D8%A7%D8%AC%20%D8%A5%D9%84%D8%A7%20%D8%A5%D9%84%D9%89%20%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%86%20%D8%B1%D8%B3%D9%85%D9%8A%D8%A7%D9%8B%20%D8%B9%D9%86%20%D9%86%D9%87%D8%A7%D9%8A%D8%AA%D9%87%D8%A7%D8%8C%20%D8%A5%D9%84%D8%A7%20%D8%A3%D9%86%20%D9%87%D9%86%D8%A7%D9%83%20%D9%85%D9%86%20%D9%84%D8%A7%D8%AA%D8%B2%D8%A7%D9%84%20%D8%AA%D8%AD%D9%83%D9%85%D9%87%D9%85%20%D8%B1%D9%88%D8%AD%20%D8%A7%D9%84%D8%AD%D9%82%D8%AF%20%D9%88%D8%A7%D9%84%D8%AB%D8%A3%D8%B1%20%D9%88%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D8%A9%20%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A8%D8%A7%D8%A6%D8%AF%D8%A9..%20%D9%88%D9%82%D9%81%20%D9%87%D8%A4%D9%84%D8%A7%D8%A1%20%D8%B6%D8%AF%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A9%20%D9%84%D8%A3%D9%86%D9%87%D9%85%20%D8%B1%D8%A7%D9%87%D9%86%D9%88%D8%A7%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%AA%D8%B1%D8%A8%D9%91%D8%AD%20%D9%85%D9%86%20%D8%A7%D9%84%D8%B9%D9%85%D9%84%20%D9%83%D9%88%D9%83%D9%84%D8%A7%D8%A1%20%D8%A5%D9%82%D9%84%D9%8A%D9%85%D9%8A%D9%8A%D9%86%20%D8%B1%D8%AE%D9%8A%D8%B5%D9%8A%D9%86%20%D9%81%D9%8A%20%D8%AE%D8%AF%D9%85%D8%A9%20%D8%A7%D9%84%D9%85%D8%B5%D8%A7%D9%84%D8%AD%20%D8%A7%D9%84%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9%D8%8C%20%D9%88%D8%AE%D9%85%D9%91%D9%86%20%D8%A8%D8%B9%D8%B6%D9%87%D9%85%20%D8%A3%D9%86%20%E2%80%9C%D8%A7%D9%84%D9%82%D8%B5%D8%A9%E2%80%9D%20%D9%84%D9%86%20%D8%AA%D8%B9%D8%AF%D9%88%20%D9%83%D9%88%D9%86%D9%87%D8%A7%20%D9%86%D8%B2%D9%87%D8%A9%20%D9%82%D8%B5%D9%8A%D8%B1%D8%A9%20%D8%B3%D9%88%D9%81%20%D9%8A%D8%AE%D8%B1%D8%AC%20%D9%85%D9%86%D9%87%D8%A7%20%D8%B4%D8%B1%D9%8A%D9%83%D8%A7%D9%8B%20%D8%A8%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%B5%D8%A7%D8%B1..%20%D8%A7%D9%84%D9%85%D8%A4%D8%B3%D9%81%D8%8C%20%D9%88%D9%84%D8%B1%D8%A8%D9%85%D8%A7%20%D8%A7%D9%84%D9%85%D8%AB%D9%8A%D8%B1%20%D9%84%D9%84%D9%87%D9%84%D8%B9%D8%8C%20%D8%A3%D9%86%20%D8%B4%D8%B9%D9%88%D8%A8%20%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9%20%D9%83%D8%A7%D9%86%D8%AA%20%D9%85%D8%AC%D8%A8%D8%B1%D8%A9%20%D9%8A%D9%88%D9%85%D9%8A%D8%A7%D9%8B%D8%8C%20%D9%88%D8%B7%D9%88%D8%A7%D9%84%20%D9%85%D8%A7%20%D9%8A%D8%B2%D9%8A%D8%AF%20%D8%B9%D9%86%20%D8%AA%D8%B3%D8%B9%D8%A9%20%D8%A3%D8%B9%D9%88%D8%A7%D9%85%D8%8C%20%D8%B9%D9%84%D9%89%20%D9%84%D8%B9%D8%A8%20%D8%AF%D9%88%D8%B1%20%D8%A7%D9%84%D8%B4%D8%A7%D9%87%D8%AF%20%D8%A7%D9%84%D8%B3%D9%84%D8%A8%D9%8A%20%D9%81%D9%8A%20%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%D8%B1%D8%B9%D8%A8%20%D8%A3%D8%AF%D8%B1%D9%83%D8%AA%20%D9%85%D8%AA%D8%A3%D8%AE%D8%B1%D8%A9%20%D8%A3%D9%86%20%D8%A3%D9%8A%D8%A7%D9%8B%20%D9%85%D9%86%D9%87%D8%A7%20%D9%83%D8%A7%D9%86%20%D9%8A%D9%85%D9%83%D9%86%20%D8%A3%D9%86%20%D9%8A%D9%83%D9%88%D9%86%20%D8%A7%D9%84%D8%B6%D8%AD%D9%8A%D8%A9%20%D9%81%D9%8A%D9%87%D8%8C%20%D9%88%D8%A3%D9%86%20%D8%A7%D9%84%D9%85%D8%B3%D8%A3%D9%84%D8%A9%20%D9%85%D8%B3%D8%A3%D9%84%D8%A9%20%E2%80%9C%D8%AF%D9%88%D8%B1%E2%80%9D%D8%8C%20%D9%88%D8%A7%D9%86%D8%AA%D8%B8%D8%A7%D8%B1%D8%8C%20%D9%84%D8%A7%20%D8%A3%D9%83%D8%AB%D8%B1..%20%D9%88%D8%A7%D9%84%D8%A3%D8%B4%D8%AF%20%D8%A3%D8%B3%D9%81%D8%A7%D9%8B%20%D8%A3%D9%86%20%D9%87%D8%B0%D9%87%20%D8%A7%D9%84%D8%B4%D8%B9%D9%88%D8%A8%20%D8%A8%D8%A7%D8%AA%D8%AA%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D8%B4%D8%A8%D9%87%20%D8%B9%D8%A7%D8%AC%D8%B2%D8%A9%20%D8%B9%D9%86%20%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D8%A9%20%D8%A5%D9%84%D8%A7%20%D9%81%D9%8A%20%D8%B3%D8%A8%D9%8A%D9%84%20%D8%B4%D8%B9%D8%A7%D8%B1%D8%A7%D8%AA%20%D9%88%D9%85%D8%B7%D8%A7%D9%84%D8%A8%20%D9%85%D8%B4%D8%A8%D9%88%D9%87%D8%A9%D8%8C%20%D8%A3%D9%88%20%D9%85%D9%88%D8%AC%D9%91%D9%87%D8%A9%20%D8%B9%D9%86%20%D8%A8%D8%B9%D8%AF%D8%8C%20%D8%A3%D9%88%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%A3%D9%82%D9%84%20%D9%85%D8%B4%D9%83%D9%88%D9%83%20%D8%A8%D8%A3%D9%85%D8%B1%D9%87%D8%A7%21%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D9%8B%D8%8C%20%D9%84%D9%85%20%D9%8A%D8%A8%D9%82%20%D9%85%D9%86%20%D8%A7%D9%84%D8%AD%D8%B1%D8%A8%20%D8%B9%D9%84%D9%89%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A9%20%D8%A5%D9%84%D8%A7%20%D8%A7%D9%84%D8%B3%D9%8A%D8%B1%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D9%8A%D8%AF%D8%A7%D9%86%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AA%D9%8A%20%D8%B3%D8%AC%D9%91%D9%84%D9%87%D8%A7%20%D8%A7%D9%84%D8%AC%D9%8A%D8%B4%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%20%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%20%D8%A5%D9%84%D9%89%20%D9%86%D9%87%D8%A7%D9%8A%D8%AA%D9%87%D8%A7%D8%8C%20%D8%A8%D9%85%D8%B9%D9%86%D9%89%20%D8%A3%D9%86%20%D8%A3%D8%AD%D8%AF%D8%A7%D9%8B%20%D9%84%D9%85%20%D9%8A%D8%B9%D8%AF%20%D9%8A%D9%86%D8%AA%D8%B8%D8%B1%20%D8%A3%D9%8A%20%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8%20%D9%81%D9%8A%20%D9%85%D9%88%D8%A7%D8%B2%D9%8A%D9%86%20%D8%A7%D9%84%D9%82%D9%88%D9%89%D8%8C%20%D8%A3%D9%88%20%D8%A7%D9%86%D8%B9%D8%B7%D8%A7%D9%81%D8%A9%20%D9%81%D9%8A%20%D8%B3%D9%8A%D8%B1%20%D8%A7%D9%84%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA%20%D8%A7%D9%84%D9%82%D8%AA%D8%A7%D9%84%D9%8A%D8%A9..%20%D9%84%D9%82%D8%AF%20%D8%AD%D8%B3%D9%85%20%D8%A7%D9%84%D8%A3%D9%85%D8%B1%20%D8%A8%D8%A7%D9%84%D8%AA%D8%A3%D9%83%D9%8A%D8%AF%D8%8C%20%D9%88%D8%A7%D9%86%D8%AA%D9%87%D8%AA%20%D8%A7%D9%84%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D9%82%D8%AA%D8%A7%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9%D8%8C%20%D9%88%D8%A5%D8%B0%D8%A7%20%D9%83%D8%A7%D9%86%20%D9%84%D8%A7%D8%A8%D8%AF%20%D9%85%D9%86%20%D8%AD%D8%AF%D9%8A%D8%AB%D8%8C%20%D8%A3%D9%88%20%D8%AD%D9%88%D8%A7%D8%B1%D8%8C%20%D8%A3%D9%88%20%D8%AD%D8%AA%D9%89%20%D8%AB%D8%B1%D8%AB%D8%B1%D8%A9%20%D8%AA%D9%81%D8%A7%D9%88%D8%B6%D9%8A%D8%A9%D8%8C%20%D9%81%D8%B9%D9%84%D9%89%20%D8%B4%D9%8A%D8%A1%20%D9%88%D8%A7%D8%AD%D8%AF%20%D9%81%D9%82%D8%B7%D8%8C%20%D9%88%D9%87%D9%88%20%D8%A5%D9%84%D9%82%D8%A7%D8%A1%20%D8%A7%D9%84%D9%85%D8%AC%D9%85%D9%88%D8%B9%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D8%A9%20%D9%84%D9%84%D8%B3%D9%84%D8%A7%D8%AD%D8%8C%20%D9%88%D8%B1%D8%AC%D9%88%D8%B9%20%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D9%8A%D9%86%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D9%8A%D9%86%20%D8%A5%D9%84%D9%89%20%D8%A8%D9%84%D8%AF%D8%A7%D9%86%D9%87%D9%85%20%D8%A7%D9%84%D8%A3%D8%B5%D9%84%D9%8A%D8%A9..%20%D8%AD%D8%AA%D9%89%20%D8%A7%D9%84%D9%88%D8%AC%D9%88%D8%AF%20%D8%A7%D9%84%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%20%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%20%D9%84%D9%86%20%D9%8A%D9%83%D9%88%D9%86%20%D9%84%D9%87%20%D8%A3%D9%8A%20%D9%85%D8%B3%D8%AA%D9%82%D8%A8%D9%84%20%D9%85%D9%87%D9%85%D8%A7%20%D8%A3%D9%84%D9%87%D8%A8%D8%AA%20%D8%A7%D9%84%D8%A3%D8%B7%D9%85%D8%A7%D8%B9%20%D8%A7%D9%84%D8%B9%D8%AB%D9%85%D8%A7%D9%86%D9%8A%D8%A9%20%D9%85%D8%AE%D9%8A%D9%91%D9%84%D8%A9%20%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86%20%D8%A7%D9%84%D9%85%D8%B1%D9%8A%D8%B6%D8%A9%D8%8C%20%D9%88%D9%84%D9%86%20%D9%8A%D9%81%D9%8A%D8%AF%20%D8%A7%D9%84%D8%A7%D9%86%D9%81%D8%B5%D8%A7%D9%84%D9%8A%D9%8A%D9%86%20%D8%AA%D9%88%D8%A7%D8%B7%D8%A4%D9%87%D9%85%20%D9%85%D8%B9%20%D8%A7%D9%84%D8%AD%D9%84%D9%81%20%D8%A7%D9%84%D8%A3%D8%B7%D9%84%D8%B3%D9%8A%D8%8C%20%D9%88%D9%84%D8%A7%20%D8%A7%D8%B1%D8%AA%D9%85%D8%A7%D8%A4%D9%87%D9%85%20%D9%81%D9%8A%20%D8%A3%D8%AD%D8%B6%D8%A7%D9%86%20%D8%A7%D9%84%D9%82%D9%88%D9%89%20%D8%A7%D9%84%D8%A3%D8%AC%D9%86%D8%A8%D9%8A%D8%A9%D8%8C%20%D9%81%D8%B3%D9%88%D8%B1%D9%8A%D8%A9%20%D8%B9%D8%A7%D8%A6%D8%AF%D8%A9%20%D8%A8%D9%82%D9%88%D8%A9%D8%8C%20%D9%88%D8%A3%D9%86%D9%85%D9%88%D8%B0%D8%AC%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A9%20%D8%A8%D8%B9%D8%AF%20%D8%A7%D9%84%D8%AE%D8%B1%D9%88%D8%AC%20%D9%85%D9%86%20%D8%A7%D9%84%D8%AD%D8%B1%D8%A8%20%D9%87%D9%88%20%D8%A7%D9%84%D8%B0%D9%8A%20%D8%B3%D9%8A%D8%AD%D8%AF%D9%91%D8%AF%20%D9%84%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9%20%D9%85%D8%B9%D8%A7%D9%84%D9%85%20%D9%85%D8%B3%D8%AA%D9%82%D8%A8%D9%84%D9%87%D8%A7.%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%A9%20%D9%87%D8%B0%D9%87%20%D8%A7%D9%84%D9%85%D9%82%D8%AF%D9%91%D9%85%D8%A9%D8%8C%20%D8%AA%D9%84%D9%83%20%D8%A7%D9%84%D8%A3%D8%B5%D9%88%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AA%D9%8A%20%D8%AA%D8%B1%D8%AA%D9%81%D8%B9%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D8%A8%D8%AD%D9%8A%D8%AB%20%D9%8A%D8%AA%D9%87%D9%8A%D8%A3%20%D9%84%D9%84%D9%83%D8%AB%D9%8A%D8%B1%D9%8A%D9%86%20%D9%88%D9%83%D8%A3%D9%86%D9%86%D8%A7%20%D8%A3%D9%85%D8%A7%D9%85%20%D9%86%D9%82%D8%B7%D8%A9%20%D8%A7%D9%86%D8%B7%D9%84%D8%A7%D9%82%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%D8%8C%20%D8%A3%D9%88%20%D8%A3%D9%86%20%D8%A7%D9%84%D8%AD%D8%B1%D8%A8%20%D8%A8%D8%A7%D9%84%D9%83%D8%A7%D8%AF%20%D8%A8%D8%AF%D8%A3%D8%AA%20%D9%84%D8%AA%D9%88%D9%91%D9%87%D8%A7%D8%8C%20%D9%88%D8%A3%D9%86%20%D9%84%D8%A7%20%D9%85%D9%86%D8%AA%D8%B5%D8%B1%D9%8A%D9%86%20%E2%80%93%20%D8%A8%D8%A7%D9%84%D8%AA%D8%A7%D9%84%D9%8A%20%E2%80%93%20%D9%88%D9%84%D8%A7%20%D9%85%D9%87%D8%B2%D9%88%D9%85%D9%8A%D9%86%D8%8C%20%D8%A8%D9%84%20%D9%88%D9%83%D8%A3%D9%86%20%E2%80%9C%D9%81%D9%8A%D9%86%D9%8A%D9%82%E2%80%9D%20%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%D8%A9%20%D8%A7%D9%84%D9%85%D8%B1%D8%AA%D9%87%D9%86%D8%A9%20%D9%84%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%20%D8%A8%D8%AF%D8%A3%20%D9%8A%D9%86%D9%87%D8%B6%20%D9%85%D9%86%20%D8%B1%D9%85%D8%A7%D8%AF%20%D8%A7%D9%84%D8%B9%D9%85%D8%A7%D9%84%D8%A9%3A%20%D8%AD%D9%85%D9%84%D8%A7%D8%AA%20%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9%20%D9%84%D8%A7%20%D8%AA%D9%87%D8%AF%D8%A3%D8%8C%20%D9%88%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8%D8%A7%D8%AA%20%D9%85%D8%AA%D9%88%D8%A7%D8%AA%D8%B1%D8%A9%20%D9%88%D9%85%D9%86%D8%AA%D8%B8%D9%85%D8%A9%D8%8C%20%D9%88%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1%20%D8%B5%D8%AD%D9%81%D9%8A%D8%A9%20%D9%85%D9%88%D8%B2%D9%91%D8%B9%D8%A9%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%A8%D8%B1%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%20%D9%88%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D9%8A%D8%A9%20%D9%88%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%D8%A9%20%D8%AE%D8%A7%D8%B5%D8%A9%D8%8C%20%D9%88%D8%AA%D9%87%D9%88%D9%8A%D9%84%D8%A7%D8%AA%20%D9%88%D8%A3%D8%B6%D8%A7%D9%84%D9%8A%D9%84%20%D9%84%D8%A7%20%D8%AA%D9%84%D9%82%D9%8A%20%D8%A8%D8%A7%D9%84%D8%A7%D9%8B%20%D9%84%D9%84%D8%AA%D9%83%D8%B0%D9%8A%D8%A8%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B1%D8%B3%D9%85%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B1%D9%88%D8%B3%D9%8A%D8%A9%D8%8C%20%D9%88%D9%84%D9%8A%D8%B3%D8%AA%20%D9%85%D8%B3%D8%AA%D8%B9%D8%AF%D8%A9%20%D9%84%D8%B3%D9%85%D8%A7%D8%B9%D9%87%D8%A7%20%D8%A3%D8%B5%D9%84%D8%A7%D9%8B..%20%D8%A8%D9%84%20%D9%88%D9%87%D9%86%D8%A7%D9%83%20%D9%85%D9%86%20%D9%8A%D9%81%D8%B1%D9%83%20%D9%8A%D8%AF%D9%8A%D8%A9%20%D8%A7%D8%B3%D8%AA%D8%B9%D8%AF%D8%A7%D8%AF%D8%A7%D9%8B%20%D9%84%D9%80%20%E2%80%9C%D8%A3%D9%88%D8%A7%D9%85%D8%B1%20%D9%85%D9%87%D8%A7%D9%85%E2%80%9D%20%D9%88%E2%80%9D%D8%AA%D9%83%D9%84%D9%8A%D9%81%D8%A7%D8%AA%E2%80%9D%20%D9%85%D9%86%D8%AA%D8%B8%D8%B1%D8%A9..%20%D9%84%D9%82%D8%AF%20%D8%A3%D8%B2%D9%81%D8%AA%20%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A9%21%21%D9%8A%D8%B5%D8%B1%D9%88%D9%86%20%D8%B9%D9%84%D9%89%20%D8%A3%D9%86%20%D8%AD%D8%AF%D8%AB%D8%A7%D9%8B%20%D8%AC%D9%84%D9%84%D8%A7%D9%8B%20%D9%85%D8%A7%20%D9%82%D8%AF%20%E2%80%9C%D9%88%D9%82%D8%B9%E2%80%9D%D8%8C%20%D9%88%D8%A3%D9%86%20%D8%A7%D9%84%D9%83%D8%A3%D8%B3%20%D9%82%D8%AF%20%E2%80%9C%D9%81%D8%A7%D8%B6%D8%AA%E2%80%9D%D8%8C%20%D9%88%D8%A3%D9%86%20%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81%20%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%20%E2%80%93%20%D8%A7%D9%84%D8%B1%D9%88%D8%B3%D9%8A%D9%88%D8%B5%D9%84%20%D8%A5%D9%84%D9%89%20%D9%86%D9%82%D8%B7%D8%A9%20%D8%A7%D9%84%D8%A7%D9%81%D8%AA%D8%B1%D8%A7%D9%82%D8%8C%20%D9%88%D9%8A%D8%B1%D8%A7%D9%87%D9%86%D9%88%D9%86%20%D8%B9%D9%84%D9%89%20%D8%A3%D9%86%20%D8%B4%D9%8A%D8%A6%D8%A7%D9%8B%20%D9%85%D8%A7%20%D8%AD%D8%AF%D8%AB%D8%8C%20%D8%A3%D9%88%20%D9%84%D8%A7%D8%A8%D8%AF%20%D8%A3%D9%86%20%D9%8A%D8%AD%D8%AF%D8%AB%20%E2%80%93%20%D8%A8%D8%A7%D9%84%D8%AA%D8%A3%D9%83%D9%8A%D8%AF%21%21%20%E2%80%93%20%D9%81%D9%8A%20%D9%84%D8%AD%D8%B8%D8%A9%20%D9%85%D8%A7%D8%8C%20%D9%81%D9%8A%20%D9%86%D9%82%D8%B7%D8%A9%20%D9%85%D8%A7%D8%8C%20%D9%81%D9%8A%20%D9%85%D9%88%D9%82%D9%81%20%D9%85%D8%A7%D8%8C%20%D8%A5%D8%B0%20%D9%84%D8%A7%20%D9%8A%D9%85%D9%83%D9%86%20%D9%84%D8%B0%D9%84%D9%83%20%D8%A7%D9%84%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE%20%D8%A7%D9%84%D8%B9%D8%B1%D9%8A%D9%82%20%D9%85%D9%86%20%D8%A7%D9%84%D8%B9%D9%85%D8%A7%D9%84%D8%A9%20%D8%A7%D9%84%D8%B3%D8%A7%D9%81%D8%B1%D8%A9%20%D9%88%D8%A7%D9%84%D9%85%D8%A3%D8%AC%D9%88%D8%B1%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B5%D8%B1%D9%8A%D8%AD%D8%A9%20%E2%80%93%20%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE%D9%87%D9%85%20%E2%80%93%20%D8%A3%D9%86%20%D9%8A%D9%86%D8%AA%D9%87%D9%8A%20%D8%A5%D9%84%D9%89%20%D8%A7%D9%84%D9%81%D8%B1%D8%A7%D8%BA%20%D9%88%D8%A7%D9%84%D8%B9%D8%AF%D9%85%21%21%D8%A3%D8%B3%D8%A7%D8%B3%20%D8%AA%D9%81%D9%83%D9%8A%D8%B1%20%D9%87%D8%A4%D9%84%D8%A7%D8%A1%20%D8%A3%D9%86%20%D8%A7%D9%84%D8%B2%D9%85%D9%86%20%D9%8A%D9%85%D9%83%D9%86%20%D8%A3%D9%86%20%D9%8A%D8%B9%D9%88%D8%AF%20%D8%A5%D9%84%D9%89%20%D8%A7%D9%84%D9%88%D8%B1%D8%A7%D8%A1%D8%8C%20%D9%88%D8%A3%D9%86%20%D8%A7%D9%84%D9%88%D9%82%D8%A7%D8%A6%D8%B9%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%A3%D8%B1%D8%B6%20%D9%8A%D9%85%D9%83%D9%86%20%D8%A3%D9%86%20%D8%AA%D9%84%D8%BA%D9%8A%D9%87%D8%A7%20%E2%80%93%20%D9%87%D9%83%D8%B0%D8%A7%21%21%20%E2%80%93%20%D8%A7%D9%84%D8%AA%D9%87%D9%8A%D8%A4%D8%A7%D8%AA%20%D8%A7%D9%84%D9%8A%D8%A7%D8%A6%D8%B3%D8%A9%20%D9%84%D9%80%20%E2%80%9C%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%D8%A9%E2%80%9D%20%D8%A3%D9%81%D9%84%D8%B3%20%D8%B1%D8%A8%20%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%87%D8%A7%D8%8C%20%D9%88%D8%A7%D9%86%D8%AA%D9%87%D9%89%20%D8%A8%D9%87%20%D8%A7%D9%84%D8%A3%D9%85%D8%B1%20%D8%A5%D9%84%D9%89%20%D8%A7%D9%84%D8%AA%D8%B6%D8%AD%D9%8A%D8%A9%20%D8%A8%D9%87%D8%A7%20%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D9%88%D9%85%D8%A9%20%D8%B9%D9%84%D9%8A%D9%87%D8%A7..%20%D9%88%D9%84%D9%83%D9%86%20%D8%A7%D9%84%D8%AD%D8%B1%D8%A8%20%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%D8%A9%20%D9%85%D8%A7%D8%B6%D9%8A%D8%A9%20%E2%80%93%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%AE%D8%AA%D9%84%D8%A7%D9%81%20%D8%A3%D8%B4%D9%83%D8%A7%D9%84%D9%87%D8%A7%20%D9%88%D8%A3%D8%AF%D9%88%D8%A7%D8%AA%D9%87%D8%A7%20%E2%80%93%20%D8%AD%D8%AA%D9%89%20%D8%AA%D8%AD%D9%82%D9%8A%D9%82%20%D9%87%D8%AF%D9%81%20%D9%88%D8%AD%D8%AF%D8%A9%20%D8%A7%D9%84%D8%AA%D8%B1%D8%A7%D8%A8%20%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%20%D9%88%D8%A8%D8%B3%D8%B7%20%D8%B3%D9%8A%D8%A7%D8%AF%D8%A9%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9%20%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9%20%D8%B9%D9%84%D9%89%20%D8%A3%D8%B1%D8%A7%D8%B6%D9%8A%D9%87%D8%A7%20%D9%83%D8%A7%D9%81%D8%A9%D8%8C%20%D9%88%D9%87%D9%88%20%D8%A7%D9%84%D9%87%D8%AF%D9%81%20%D8%A7%D9%84%D8%B0%D9%8A%20%D9%8A%D8%AA%D8%B9%D9%8A%D9%91%D9%86%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B9%20%D8%A3%D9%86%20%D9%8A%D9%81%D9%83%D9%91%D8%B1%D9%88%D8%A7%20%D8%A8%D9%80%20%E2%80%9C%D9%85%D8%A7%20%D8%A8%D8%B9%D8%AF%D9%87%E2%80%9D%D8%8C%20%D9%88%D9%84%D9%8A%D8%B3%20%D8%A8%D9%80%20%E2%80%9C%D9%85%D8%A7%20%D9%82%D8%A8%D9%84%D9%87%E2%80%9D%D8%9B%20%D8%A8%D9%85%D8%B9%D9%86%D9%89%20%D8%A3%D9%86%20%D8%A3%D9%8A%D8%A9%20%D8%AD%D8%B3%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9%20%D9%85%D8%B3%D8%AA%D9%82%D8%A8%D9%84%D9%8A%D8%A9%20%E2%80%93%20%D9%84%D9%87%D8%B0%D8%A7%20%D8%A7%D9%84%D8%B7%D8%B1%D9%81%20%D8%A3%D9%88%20%D8%B0%D8%A7%D9%83%20%E2%80%93%20%D8%A5%D9%86%D9%85%D8%A7%20%D9%8A%D8%AC%D8%A8%20%D8%A3%D9%86%20%D8%AA%D9%86%D8%B7%D9%84%D9%82%20%D9%85%D9%86%20%D8%A7%D8%B9%D8%AA%D8%A8%D8%A7%D8%B1%20%D8%A7%D8%B3%D8%AA%D8%AD%D9%82%D8%A7%D9%82%20%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1%20%D8%A7%D9%84%D9%83%D8%A7%D9%85%D9%84%20%D9%85%D9%86%D8%AC%D8%B2%D8%A7%D9%8B%D8%8C%20%D9%88%D8%A3%D9%86%20%D9%84%D9%83%D9%84%20%D8%A5%D9%86%D8%AC%D8%A7%D8%B2%20%D8%B1%D8%AC%D8%A7%D9%84%D8%A7%D8%AA%D9%87%20%D8%A7%D9%84%D9%85%D8%A4%D8%AA%D9%85%D9%86%D9%8A%D9%86%20%D8%B9%D9%84%D9%8A%D9%87%D8%8C%20%D9%88%D8%A7%D9%84%D8%B0%D9%8A%D9%86%20%D8%B3%D9%8A%D8%AA%D8%B9%D9%8A%D9%91%D9%86%20%D8%B9%D9%84%D9%8A%D9%87%D9%85%20%D8%A7%D9%84%D9%86%D9%87%D9%88%D8%B6%20%D8%A8%D9%85%D8%B3%D8%A4%D9%88%D9%84%D9%8A%D8%A7%D8%AA%20%D8%AD%D9%85%D8%A7%D9%8A%D8%AA%D9%87%20%D8%B7%D8%A7%D9%84%D9%85%D8%A7%20%D9%87%D9%86%D8%A7%D9%83%20%D9%85%D9%86%20%D9%8A%D8%AA%D8%B1%D8%A8%D9%91%D8%B5%20%D8%A8%D9%87%D8%8C%20%D8%A3%D9%88%20%D9%8A%D8%AA%D9%87%D8%AF%D9%91%D8%AF%D9%87..%21%21%D9%8A%D8%A8%D9%82%D9%89%20%D8%A3%D9%86%20%D8%B9%D9%84%D9%89%20%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86%20%D9%88%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86%D9%8A%D9%8A%D9%86%D8%8C%20%D9%88%D8%A7%D9%84%D9%85%D8%B1%D9%88%D8%AC%D9%8A%D9%86%20%D9%84%D9%84%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1%20%D8%A7%D9%84%D9%83%D8%A7%D8%B0%D8%A8%D8%A9%20%D9%88%D8%A7%D9%84%D9%85%D9%81%D8%A8%D8%B1%D9%83%D8%A9%D8%8C%20%D8%A3%D9%86%20%D9%8A%D9%86%D8%AA%D8%B8%D8%B1%D9%88%D8%A7%20%E2%80%93%20%D9%81%D9%8A%20%D8%A3%D8%AD%D8%B3%D9%86%20%D8%A7%D9%84%D8%A3%D8%AD%D9%88%D8%A7%D9%84%20%E2%80%93%20%D8%AA%D9%82%D8%A7%D8%B9%D8%AF%20%D9%86%D9%87%D8%A7%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AE%D8%AF%D9%85%D8%A9..%20%D8%A3%D9%85%D8%A7%20%D8%A7%D9%84%D8%A3%D8%B3%D9%88%D8%A3%20%E2%80%93%20%D8%A7%D9%84%D8%B0%D9%8A%20%D9%8A%D9%86%D8%AA%D8%B8%D8%B1%D9%87%D9%85%20%E2%80%93%20%D9%81%D9%84%D8%A7%20%D9%8A%D9%85%D9%83%D9%86%20%D8%AA%D9%88%D9%82%D9%91%D8%B9%D9%87%D8%8C%20%D9%88%D9%84%D8%A7%20%D8%A7%D9%84%D8%AA%D9%83%D9%87%D9%86%20%D8%A8%D9%87%D8%8C%20%D9%84%D8%B4%D8%AF%D8%A9%20%D8%B3%D9%88%D8%AF%D8%A7%D9%88%D9%8A%D8%AA%D9%87%20%D9%88%D9%82%D8%AA%D8%A7%D9%85%D8%AA%D9%87%21%21%20...%20%D8%B9%D8%B1%D8%B6%20%D8%A7%D9%84%D9%85%D8%B2%D9%8A%D8%AF%D8%B9%D8%B1%D8%B6%20%D8%A3%D9%81%D9%84' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div></div><div class="cff-clear"></div></div></div></aside><aside id="custom_html-10" class="widget_text extendedwopts-hide extendedwopts-mobile widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/category/23/45/">كلمة البعث</a></span></h3></div></aside><aside id="colormag_featured_posts_vertical_widget-7" class="extendedwopts-hide extendedwopts-mobile widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">										<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/04/07/7-%d9%86%d9%8a%d8%b3%d8%a7%d9%86-%d8%b0%d9%83%d8%b1%d9%89-%d9%85%d8%b6%d8%aa-%d8%a3%d9%85-%d9%85%d9%8a%d9%84%d8%a7%d8%af-%d8%ac%d8%af%d9%8a%d8%af%d8%9f/" title="7 نيسان: ذكرى مضت أم ميلاد جديد؟"><img width="130" height="78" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/images-29.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="7 نيسان: ذكرى مضت أم ميلاد جديد؟" title="7 نيسان: ذكرى مضت أم ميلاد جديد؟" /></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/04/07/7-%d9%86%d9%8a%d8%b3%d8%a7%d9%86-%d8%b0%d9%83%d8%b1%d9%89-%d9%85%d8%b6%d8%aa-%d8%a3%d9%85-%d9%85%d9%8a%d9%84%d8%a7%d8%af-%d8%ac%d8%af%d9%8a%d8%af%d8%9f/" title="7 نيسان: ذكرى مضت أم ميلاد جديد؟">7 نيسان: ذكرى مضت أم ميلاد جديد؟</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/04/07/7-%d9%86%d9%8a%d8%b3%d8%a7%d9%86-%d8%b0%d9%83%d8%b1%d9%89-%d9%85%d8%b6%d8%aa-%d8%a3%d9%85-%d9%85%d9%8a%d9%84%d8%a7%d8%af-%d8%ac%d8%af%d9%8a%d8%af%d8%9f/" title="12:01 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-07T00:01:24+03:00">7-نيسان-2020</time><time class="updated" datetime="2020-04-13T14:02:05+03:00">13-نيسان-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/03/23/%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d9%85%d8%a7-%d9%84%d9%87%d8%a7-%d9%88%d9%85%d8%a7-%d8%b9%d9%84%d9%8a%d9%87%d8%a7-2/" title="الانتخابات.. ما لها وما عليها (2)"><img width="130" height="69" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/04/شعار-الحزب.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="الانتخابات.. ما لها وما عليها (2)" title="الانتخابات.. ما لها وما عليها (2)" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/04/شعار-الحزب.jpg 620w, http://newspaper.albaathmedia.sy/wp-content/uploads/2019/04/شعار-الحزب-300x160.jpg 300w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/03/23/%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d9%85%d8%a7-%d9%84%d9%87%d8%a7-%d9%88%d9%85%d8%a7-%d8%b9%d9%84%d9%8a%d9%87%d8%a7-2/" title="الانتخابات.. ما لها وما عليها (2)">الانتخابات.. ما لها وما عليها (2)</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/03/23/%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d9%85%d8%a7-%d9%84%d9%87%d8%a7-%d9%88%d9%85%d8%a7-%d8%b9%d9%84%d9%8a%d9%87%d8%a7-2/" title="1:16 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-03-23T01:16:54+03:00">23-آذار-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/03/19/%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d9%85%d8%a7-%d9%84%d9%87%d8%a7-%d9%88%d9%85%d8%a7-%d8%b9%d9%84%d9%8a%d9%87%d8%a7-1/" title="الانتخابات.. ما لها وما عليها (1)"><img width="130" height="69" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/04/شعار-الحزب.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="الانتخابات.. ما لها وما عليها (1)" title="الانتخابات.. ما لها وما عليها (1)" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/04/شعار-الحزب.jpg 620w, http://newspaper.albaathmedia.sy/wp-content/uploads/2019/04/شعار-الحزب-300x160.jpg 300w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/03/19/%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d9%85%d8%a7-%d9%84%d9%87%d8%a7-%d9%88%d9%85%d8%a7-%d8%b9%d9%84%d9%8a%d9%87%d8%a7-1/" title="الانتخابات.. ما لها وما عليها (1)">الانتخابات.. ما لها وما عليها (1)</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/03/19/%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d9%85%d8%a7-%d9%84%d9%87%d8%a7-%d9%88%d9%85%d8%a7-%d8%b9%d9%84%d9%8a%d9%87%d8%a7-1/" title="12:41 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-19T00:41:09+03:00">19-آذار-2020</time><time class="updated" datetime="2020-03-19T00:41:23+03:00">19-آذار-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						</div>		</aside><aside id="custom_html-15" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/category/23/49/">رأي </a></span></h3></div></aside><aside id="colormag_featured_posts_vertical_widget-8" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">										<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/04/30/%d8%a7%d9%84%d8%b2%d9%85%d9%86-%d9%84%d8%a7-%d9%8a%d8%b9%d9%88%d8%af-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d9%88%d8%b1%d8%a7%d8%a1/" title="الزمن لا يعود إلى الوراء"><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/quill-1-3-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="الزمن لا يعود إلى الوراء" title="الزمن لا يعود إلى الوراء" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/quill-1-3-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/quill-1-3-300x205.jpg 300w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/04/30/%d8%a7%d9%84%d8%b2%d9%85%d9%86-%d9%84%d8%a7-%d9%8a%d8%b9%d9%88%d8%af-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d9%88%d8%b1%d8%a7%d8%a1/" title="الزمن لا يعود إلى الوراء">الزمن لا يعود إلى الوراء</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/04/30/%d8%a7%d9%84%d8%b2%d9%85%d9%86-%d9%84%d8%a7-%d9%8a%d8%b9%d9%88%d8%af-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d9%88%d8%b1%d8%a7%d8%a1/" title="12:01 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-30T00:01:51+03:00">30-نيسان-2020</time><time class="updated" datetime="2020-04-29T22:55:46+03:00">29-نيسان-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/04/28/%d8%b4%d8%b9%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%88%d8%b9%d9%8a-%d8%a7%d9%84%d8%b2%d8%a7%d8%a6%d9%81/" title="شعارات الوعي الزائف"><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/quill-1-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="شعارات الوعي الزائف" title="شعارات الوعي الزائف" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/quill-1-1-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/quill-1-1-300x205.jpg 300w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/04/28/%d8%b4%d8%b9%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%88%d8%b9%d9%8a-%d8%a7%d9%84%d8%b2%d8%a7%d8%a6%d9%81/" title="شعارات الوعي الزائف">شعارات الوعي الزائف</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/04/28/%d8%b4%d8%b9%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%88%d8%b9%d9%8a-%d8%a7%d9%84%d8%b2%d8%a7%d8%a6%d9%81/" title="12:01 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-28T00:01:50+03:00">28-نيسان-2020</time><time class="updated" datetime="2020-04-27T19:57:25+03:00">27-نيسان-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						</div>		</aside><aside id="custom_html-16" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/category/23/46/">زوايا </a></span></h3></div></aside><aside id="colormag_featured_posts_vertical_widget-9" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">										<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/04/29/%d8%a7%d9%84%d9%85%d9%83%d8%a7%d8%b3%d8%a8-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" title="المكاسب السياسية من (الكورونا)"><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/قلم-5-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="المكاسب السياسية من (الكورونا)" title="المكاسب السياسية من (الكورونا)" /></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/04/29/%d8%a7%d9%84%d9%85%d9%83%d8%a7%d8%b3%d8%a8-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" title="المكاسب السياسية من (الكورونا)">المكاسب السياسية من (الكورونا)</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/04/29/%d8%a7%d9%84%d9%85%d9%83%d8%a7%d8%b3%d8%a8-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" title="12:01 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-29T00:01:58+03:00">29-نيسان-2020</time><time class="updated" datetime="2020-04-28T19:51:33+03:00">28-نيسان-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/04/24/%d8%a7%d9%84%d8%ad%d9%84%d9%85-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d9%81%d9%8a-%d9%85%d9%87%d8%a8-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" title="الحلم الأوروبي في مهب كورونا"><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/حدث-2-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="الحلم الأوروبي في مهب كورونا" title="الحلم الأوروبي في مهب كورونا" /></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/04/24/%d8%a7%d9%84%d8%ad%d9%84%d9%85-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d9%81%d9%8a-%d9%85%d9%87%d8%a8-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" title="الحلم الأوروبي في مهب كورونا">الحلم الأوروبي في مهب كورونا</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/04/24/%d8%a7%d9%84%d8%ad%d9%84%d9%85-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d9%81%d9%8a-%d9%85%d9%87%d8%a8-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" title="12:01 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-24T00:01:19+03:00">24-نيسان-2020</time><time class="updated" datetime="2020-04-23T22:23:10+03:00">23-نيسان-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						</div>		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="copyright"> جميع الحقوق محفوظة &copy;  <a href="http://newspaper.albaathmedia.sy/" title="جريدة البعث" ><span>جريدة البعث</span></a> 2020 </div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "false";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/newspaper.albaathmedia.sy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/newspaper.albaathmedia.sy\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/comment-reply.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/navigation.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/colormag-custom.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>
</body>
</html>
