<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>بدء تجربة &quot;الأسواق الشعبية&quot;.. من المنتج إلى المستهلك!! - جريدة البعث</title>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="دار البعث , صحيفة البعث , البعث"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://newspaper.albaathmedia.sy/2020/05/03/من-المنتج-إلى-المستهلك-بدء-تجربة-الأس/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="بدء تجربة &quot;الأسواق الشعبية&quot;.. من المنتج إلى المستهلك!! - جريدة البعث" />
<meta property="og:description" content="دار البعث , صحيفة البعث , البعث" />
<meta property="og:url" content="http://newspaper.albaathmedia.sy/2020/05/03/من-المنتج-إلى-المستهلك-بدء-تجربة-الأس/" />
<meta property="og:site_name" content="جريدة البعث" />
<meta property="article:publisher" content="https://www.facebook.com/profile.php?id=615448818489354&amp;amp%3bref=br_rs" />
<meta property="article:section" content="سلايد الجريدة" />
<meta property="article:published_time" content="2020-05-02T21:03:41+00:00" />
<meta property="article:modified_time" content="2020-05-02T20:16:30+00:00" />
<meta property="og:updated_time" content="2020-05-02T20:16:30+00:00" />
<meta property="og:image" content="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/05/الاسواق-الشعبية.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="432" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="دار البعث , صحيفة البعث , البعث" />
<meta name="twitter:title" content="بدء تجربة &quot;الأسواق الشعبية&quot;.. من المنتج إلى المستهلك!! - جريدة البعث" />
<meta name="twitter:image" content="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/05/الاسواق-الشعبية.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://newspaper.albaathmedia.sy/#website","url":"http://newspaper.albaathmedia.sy/","name":"\u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0628\u0639\u062b","inLanguage":"ar","description":"\u064a\u0648\u0645\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 \u0646\u0627\u0637\u0642\u0629 \u0628\u0627\u0633\u0645 \u062d\u0632\u0628 \u0627\u0644\u0628\u0639\u062b \u0627\u0644\u0639\u0631\u0628\u064a \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643\u064a ","potentialAction":[{"@type":"SearchAction","target":"http://newspaper.albaathmedia.sy/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"http://newspaper.albaathmedia.sy/2020/05/03/%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ac-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%87%d9%84%d9%83-%d8%a8%d8%af%d8%a1-%d8%aa%d8%ac%d8%b1%d8%a8%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3/#primaryimage","inLanguage":"ar","url":"http://newspaper.albaathmedia.sy/wp-content/uploads/2020/05/\u0627\u0644\u0627\u0633\u0648\u0627\u0642-\u0627\u0644\u0634\u0639\u0628\u064a\u0629.jpg","width":768,"height":432},{"@type":"WebPage","@id":"http://newspaper.albaathmedia.sy/2020/05/03/%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ac-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%87%d9%84%d9%83-%d8%a8%d8%af%d8%a1-%d8%aa%d8%ac%d8%b1%d8%a8%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3/#webpage","url":"http://newspaper.albaathmedia.sy/2020/05/03/%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ac-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%87%d9%84%d9%83-%d8%a8%d8%af%d8%a1-%d8%aa%d8%ac%d8%b1%d8%a8%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3/","name":"\u0628\u062f\u0621 \u062a\u062c\u0631\u0628\u0629 &quot;\u0627\u0644\u0623\u0633\u0648\u0627\u0642 \u0627\u0644\u0634\u0639\u0628\u064a\u0629&quot;.. \u0645\u0646 \u0627\u0644\u0645\u0646\u062a\u062c \u0625\u0644\u0649 \u0627\u0644\u0645\u0633\u062a\u0647\u0644\u0643!! - \u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0628\u0639\u062b","isPartOf":{"@id":"http://newspaper.albaathmedia.sy/#website"},"inLanguage":"ar","primaryImageOfPage":{"@id":"http://newspaper.albaathmedia.sy/2020/05/03/%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ac-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%87%d9%84%d9%83-%d8%a8%d8%af%d8%a1-%d8%aa%d8%ac%d8%b1%d8%a8%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3/#primaryimage"},"datePublished":"2020-05-02T21:03:41+00:00","dateModified":"2020-05-02T20:16:30+00:00","author":{"@id":"http://newspaper.albaathmedia.sy/#/schema/person/2d22e26a67de2d6171571db5fb700e63"},"description":"\u062f\u0627\u0631 \u0627\u0644\u0628\u0639\u062b , \u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0628\u0639\u062b , \u0627\u0644\u0628\u0639\u062b","potentialAction":[{"@type":"ReadAction","target":["http://newspaper.albaathmedia.sy/2020/05/03/%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ac-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%87%d9%84%d9%83-%d8%a8%d8%af%d8%a1-%d8%aa%d8%ac%d8%b1%d8%a8%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3/"]}]},{"@type":["Person"],"@id":"http://newspaper.albaathmedia.sy/#/schema/person/2d22e26a67de2d6171571db5fb700e63","name":"\u0641\u0627\u064a\u0632 \u0637\u0631\u0628\u0648\u0634","image":{"@type":"ImageObject","@id":"http://newspaper.albaathmedia.sy/#authorlogo","inLanguage":"ar","url":"http://1.gravatar.com/avatar/40e0915ca955d2a31f7a7ab5698c64d5?s=96&d=mm&r=g","caption":"\u0641\u0627\u064a\u0632 \u0637\u0631\u0628\u0648\u0634"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; الخلاصة" href="http://newspaper.albaathmedia.sy/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; خلاصة التعليقات" href="http://newspaper.albaathmedia.sy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; بدء تجربة &#8220;الأسواق الشعبية&#8221;.. من المنتج إلى المستهلك!! خلاصة التعليقات" href="http://newspaper.albaathmedia.sy/2020/05/03/%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ac-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%87%d9%84%d9%83-%d8%a8%d8%af%d8%a1-%d8%aa%d8%ac%d8%b1%d8%a8%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/newspaper.albaathmedia.sy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='pj-news-ticker-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/pj-news-ticker/public/css/pj-news-ticker.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/post-slider-and-carousel/assets/css/owl.carousel.min.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='psac-public-style-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/post-slider-and-carousel/assets/css/psac-public.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.75.2' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Cairo%3Aregular&#038;subset=latin%2Call&#038;ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/style.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/pj-news-ticker/public/js/pj-news-ticker.js?ver=1.5.3'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.2.6'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://newspaper.albaathmedia.sy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://newspaper.albaathmedia.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://newspaper.albaathmedia.sy/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://newspaper.albaathmedia.sy/wp-content/themes/colormag/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.2.6" />
<link rel='shortlink' href='http://newspaper.albaathmedia.sy/?p=748770' />
<link rel="alternate" type="application/json+oembed" href="http://newspaper.albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewspaper.albaathmedia.sy%2F2020%2F05%2F03%2F%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d9%2586%25d8%25aa%25d8%25ac-%25d8%25a5%25d9%2584%25d9%2589-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b3%25d8%25aa%25d9%2587%25d9%2584%25d9%2583-%25d8%25a8%25d8%25af%25d8%25a1-%25d8%25aa%25d8%25ac%25d8%25b1%25d8%25a8%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b3%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://newspaper.albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewspaper.albaathmedia.sy%2F2020%2F05%2F03%2F%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d9%2586%25d8%25aa%25d8%25ac-%25d8%25a5%25d9%2584%25d9%2589-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b3%25d8%25aa%25d9%2587%25d9%2584%25d9%2583-%25d8%25a8%25d8%25af%25d8%25a1-%25d8%25aa%25d8%25ac%25d8%25b1%25d8%25a8%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b3%2F&#038;format=xml" />

<!-- Custom Facebook Feed Custom CSS -->
<style type="text/css">
.cff-header .fa, .cff-header svg {
    padding-left: 10px;}
#cff .cff-author .cff-page-name.cff-author-date {
    float: right;}
#cff .cff-author .cff-date {
    float: right;}
#cff .cff-author-img {
    float: right;}

#cff .cff-author .cff-date {
    margin: 0 50px 0px 0px !important;}


#cff .cff-author .cff-page-name.cff-author-date {
    padding: 2px 50px 0 0;}


</style>
<link rel="pingback" href="http://newspaper.albaathmedia.sy/xmlrpc.php"><!-- جريدة البعث Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			
/*main navigation style*/
#main {
	padding-top: 20px;}
#header-text-nav-wrap {
    padding: 0px 0 6px;
}


.main-navigation a {
		color: #000000;
    font-size: 17px;
	font-weight: 600;
    background-color: #ffffff;
	  
}


#site-navigation {
    background-color: #ffffff;
	  box-shadow: 0 5px 4px 0 rgba(0, 0, 0, 0.1);
}


.main-navigation a:hover, .main-navigation ul li.current-menu-item a, .main-navigation ul li.current-menu-item a:after, .main-navigation ul li.current_page_ancestor a, .main-navigation ul li.current-menu-ancestor a, .main-navigation ul li.current_page_item a, .main-navigation ul li:hover > a, .main-navigation li.menu-item-has-children:hover > a:after {
    color: #949494;
	
}

.home-icon.front_page_on, .main-navigation a:hover, .main-navigation ul li ul li a:hover, .main-navigation ul li ul li:hover>a, .main-navigation ul li.current-menu-ancestor>a, .main-navigation ul li.current-menu-item ul li a:hover, .main-navigation ul li.current-menu-item>a, .main-navigation ul li.current_page_ancestor>a, .main-navigation ul li.current_page_item>a, .main-navigation ul li:hover>a, .main-small-navigation li a:hover, .site-header .menu-toggle:hover, #masthead.colormag-header-classic .main-navigation ul ul.sub-menu li:hover > a, #masthead.colormag-header-classic .main-navigation ul ul.sub-menu li.current-menu-ancestor > a, #masthead.colormag-header-classic .main-navigation ul ul.sub-menu li.current-menu-item > a, #masthead .main-small-navigation li:hover > a, #masthead .main-small-navigation li.current-page-ancestor > a, #masthead .main-small-navigation li.current-menu-ancestor > a, #masthead .main-small-navigation li.current-page-item > a, #masthead .main-small-navigation li.current-menu-item > a {
	background-color: #ffffff;
}

.site-header .menu-toggle:before {
	color: #000000;
}

.home-icon .fa {
	color: #000000;
}

.main-small-navigation li a:hover {
    color: #000000;
}


.fa.search-top {
	color: #000000;
}


.fa.search-top:hover {
	color: #ffffff;}

#masthead .main-small-navigation li:hover > a, #masthead .main-small-navigation li.current-page-ancestor > a, #masthead .main-small-navigation li.current-menu-ancestor > a, #masthead .main-small-navigation li.current-page-item > a, #masthead .main-small-navigation li.current-menu-item > a {
	color: #000000;
	font-weight: bold;
}

/*facebook box style*/
 
a{
  font-family: 'Cairo';	
	color:black;
}
#cff .cff-author .cff-page-name.cff-author-date {
	float: right;
    padding: 4px 49px 0 0;}
#cff .cff-author img {
	float: right;}

.cff-likebox {
    margin: 0px 0 0 0;
}

/*slider style*/
.psac-post-slider.psac-design-1 .psac-post-overlay {
    background: rgba(0,0,0,0.4);
    border: 0px solid #000;

    max-width: 100%;

    top: 85%;
  
}
.psac-post-title a, .psac-post-categories a {
	color:white;
	font-weight:bold;
}

.psac-post-meta{
	color:white;
}

.psac-slider-and-carousel .owl-nav .owl-next, .psac-slider-and-carousel .owl-nav .owl-prev{
	color: #f3f3f3;
	border: 0px solid #000;
	background: rgba(0,0,0,0.4);
}


/*posts widget title style*/
.widget_featured_posts .widget-title {
   color:#000000;
    box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);}

.widget_featured_posts .widget-title span {
    background-color: rgba(255, 255, 255, 0); 
    color: #000000;
    font-weight: bold;
}


#secondary .widget-title span{
	  background-color: rgba(255, 255, 255, 0);
    color: #000000;
    font-weight: bold;
}

/*end of article style*/

#content .post .article-content {
	box-shadow: 0 6px 1px 1px rgba(0, 0, 0, 0.1);}


/*paragraph of post style*/
.post .entry-content {
    text-align: justify;
		direction: rtl;
}

p{
	font-family: 'Cairo', serif;
	color:#000000;
	font-weight:bold;
}


/*category style*/

#content .post .article-content .above-entry-meta .cat-links a, .page-header .page-title span {
    background-color: rgba(255, 255, 255, 0); 
}

#content .post .article-content .above-entry-meta .cat-links a {
    color: #000000;
	
}

 /*cateogy page title style*/

.page-header .page-title span {
    color: #000000;
	font-weight: bold;}


/*breaking news & date align to center on mobile */
@media screen and (max-width: 600px)
	{
	.newsticker li {
			text-align: center;
	}
}

@media screen and (max-width: 600px)
{
.date-in-header {
	  float: unset;
    text-align: center;
	}
}

/*make all words in black */

h1, h2, h3, h4, h5, h6 {
	color: #000000;
}


widget_featured_posts .article-content .entry-title a {
	color: #000000;}


body, button, input, select, textarea {
	color: #000000;
}

.widget_featured_posts .article-content .entry-title a {
    color: #000000;}


/*for justify all texts*/
.widget_featured_posts .following-post .article-content .entry-title {
    text-align: justify;
}
		</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h1 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h2 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h4 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h5 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h6 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
</style></head>

<body class="rtl post-template-default single single-post postid-748770 single-format-standard wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			 03, أيار, 2020 - 12:52 صباحًا		</div>

		
							<div class="breaking-news">
			<ul class="newsticker">
									<li>
						<a href="http://newspaper.albaathmedia.sy/2020/05/03/%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ac-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%87%d9%84%d9%83-%d8%a8%d8%af%d8%a1-%d8%aa%d8%ac%d8%b1%d8%a8%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3/"
						   title="بدء تجربة &#8220;الأسواق الشعبية&#8221;.. من المنتج إلى المستهلك!!">بدء تجربة &#8220;الأسواق الشعبية&#8221;.. من المنتج إلى المستهلك!!</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2020/05/03/130-%d9%86%d8%a7%d8%a6%d8%a8%d8%a7%d9%8b-%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7%d9%8b-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8%d9%88%d9%86-%d8%a8%d9%81%d8%b1%d8%b6-%d8%b9%d9%82%d9%88%d8%a8%d8%a7%d8%aa/"
						   title="130 نائباً بريطانياً يطالبون بمعاقبة &#8220;إسرائيل&#8221;">130 نائباً بريطانياً يطالبون بمعاقبة &#8220;إسرائيل&#8221;</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2020/05/03/%d9%87%d8%ac%d9%85%d8%a7%d8%aa-%d8%af%d8%a7%d8%b9%d8%b4-%d8%b3%d9%8a%d9%86%d8%a7%d8%b1%d9%8a%d9%88%d9%87%d8%a7%d8%aa-%d8%ae%d8%b7%d9%8a%d8%b1%d8%a9/"
						   title="(تحليل إخباري)      هجمات &#8220;داعش&#8221;.. سيناريوهات خطيرة">(تحليل إخباري)      هجمات &#8220;داعش&#8221;.. سيناريوهات خطيرة</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2020/05/03/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%aa%d9%85%d8%af%d9%8a%d8%af-%d8%ad%d8%b8%d8%b1-%d8%b4%d8%b1%d8%a7%d8%a6%d9%86%d8%a7-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d8%ad-%d9%8a%d9%87%d8%af%d9%91%d8%af-%d9%85%d8%b5/"
						   title="إيران: تمديد الحظر يهدّد الاتفاق النووي">إيران: تمديد الحظر يهدّد الاتفاق النووي</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2020/05/03/%d8%a8%d8%b9%d8%af-%d9%87%d8%ac%d9%85%d8%a7%d8%aa-%d8%af%d8%a7%d8%b9%d8%b4-%d9%82%d9%88%d9%89-%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d9%84%d8%a5%d8%a8%d8%b9%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%85/"
						   title="الكاظمي: استهداف &#8220;الحشد الشعبي&#8221; محاولة يائسة لاستثمار حالة التناحر السياسي">الكاظمي: استهداف &#8220;الحشد الشعبي&#8221; محاولة يائسة لاستثمار حالة التناحر السياسي</a>
					</li>
							</ul>
		</div>
		
									</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://newspaper.albaathmedia.sy/" class="custom-logo-link" rel="home"><img width="431" height="211" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o.png" class="custom-logo" alt="جريدة البعث" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o.png 431w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o-300x147.png 300w" sizes="(max-width: 431px) 100vw, 431px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://newspaper.albaathmedia.sy/" title="جريدة البعث" rel="home">جريدة البعث</a>
							</h3>
																		<p id="site-description">يومية سياسية ناطقة باسم حزب البعث العربي الاشتراكي </p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://newspaper.albaathmedia.sy/" title="جريدة البعث"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://newspaper.albaathmedia.sy/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-home" class="menu"><li id="menu-item-743887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-743887"><a href="http://newspaper.albaathmedia.sy">الرئيسية</a></li>
<li id="menu-item-543533" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-543533"><a href="http://newspaper.albaathmedia.sy/category/23/54/">الصفحة الاولى</a></li>
<li id="menu-item-744218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744218"><a href="http://newspaper.albaathmedia.sy/category/23/45/">كلمة البعث</a></li>
<li id="menu-item-543529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543529"><a href="http://newspaper.albaathmedia.sy/category/23/58/">أخبار</a></li>
<li id="menu-item-543536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543536"><a href="http://newspaper.albaathmedia.sy/category/23/50/">دراسات</a></li>
<li id="menu-item-543527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543527"><a href="http://newspaper.albaathmedia.sy/category/23/44/">محليات</a></li>
<li id="menu-item-543531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543531"><a href="http://newspaper.albaathmedia.sy/category/23/56/">اقتصاد</a></li>
<li id="menu-item-543534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543534"><a href="http://newspaper.albaathmedia.sy/category/23/52/">تحقيقات</a></li>
<li id="menu-item-543535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543535"><a href="http://newspaper.albaathmedia.sy/category/23/51/">ثقافة</a></li>
<li id="menu-item-543540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543540"><a href="http://newspaper.albaathmedia.sy/category/23/47/">رياضة</a></li>
<li id="menu-item-543532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543532"><a href="http://newspaper.albaathmedia.sy/category/23/55/">الصفحة الاخيرة</a></li>
<li id="menu-item-741120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741120"><a href="http://newspaper.albaathmedia.sy/category/%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa/">إعلانات</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-748770" class="post-748770 post type-post status-publish format-standard has-post-thumbnail hentry category-108761 category-131612 category-108622">
	
   
         <div class="featured-image">
               <a href="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/05/الاسواق-الشعبية.jpg" class="image-popup"><img width="768" height="432" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/05/الاسواق-الشعبية.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/05/الاسواق-الشعبية.jpg 768w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/05/الاسواق-الشعبية-300x169.jpg 300w" sizes="(max-width: 768px) 100vw, 768px" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   
      <header class="entry-header">
   		<h1 class="entry-title">
   			بدء تجربة &#8220;الأسواق الشعبية&#8221;.. من المنتج إلى المستهلك!!   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span><i class="fa fa-link"><span class="above-entry-meta"><span class="cat-links"><a href="http://newspaper.albaathmedia.sy/category/23/54/"  rel="category tag">الصفحة الاولى</a>&nbsp;<a href="http://newspaper.albaathmedia.sy/category/23/"  rel="category tag">صحيفة البعث</a>&nbsp;</span></span></i></span><span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/05/03/%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ac-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%87%d9%84%d9%83-%d8%a8%d8%af%d8%a1-%d8%aa%d8%ac%d8%b1%d8%a8%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3/" title="12:03 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-03T00:03:41+03:00">3-أيار-2020</time><time class="updated" datetime="2020-05-02T23:16:30+03:00">2-أيار-2020</time></a></span>
			

			<span style="font: 11px 'Cairo';"></span>&nbsp;<span><i class="fa fa-eye"></i></span><span style="font-size: 12px; color: #888888;">&nbsp;19</span></div>
   	<div class="entry-content clearfix">
   		<p>انطلقت في المدن السورية تجربة &#8220;الأسواق الشعبية&#8221;، بهدف توفير السلع بأقل الأسعار عبر كسر حلقات الوساطة. وبدأ العمل في استثمار الساحات والأسواق الشعبية التي تمّ تخصيصها للمزارعين مجاناً، حيث تُعرض المنتجات للمستهلك مباشرة دون وسيط، ومن المزارع إلى المستهلك ودون تكاليف أو رسوم.</p>
<p>وقد ذكرت بعض الصفحات الرسمية لمجالس المدن والمحافظات أن تلك الأسواق شهدت حركة بيع ممتازة، وأن الأسعار فيها كانت أدنى من مثيلاتها في الأسواق والمحال التجارية، إلا أن بعض المواطنين أبدوا عددا من الملاحظات التي بدأت تظهر مع انطلاق التجربة، ومنها أن الوصول إلى تلك الساحات أو الأسواق سيرتب على القاطنين بعيداً عنها أعباء التنقّل، وبالتالي زيادة التكاليف، إضافة إلى أن الالتزام بالأسعار لم يكن موجوداً لدى الجميع، كما يقول بعض من زاروا تلك الأسواق.</p>
<p>&nbsp;</p>
<p><img class=" wp-image-748772 alignleft" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/05/أسواق-300x192.jpg" alt="" width="415" height="266" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/05/أسواق-300x192.jpg 300w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/05/أسواق.jpg 660w" sizes="(max-width: 415px) 100vw, 415px" />هذا وتفقد وزيرا الإدارة المحلية والبيئة المهندس حسين مخلوف والصحة الدكتور نزار يازجي ومحافظ ريف دمشق المهندس علاء منير ابراهيم واقع العمل في السوق الشعبي، الذي افتتح منذ يومين في مدينة الكسوة.</p>
<p>وأحدثت محافظة ريف دمشق، بالتنسيق مع مجلس مدينة الكسوة، سوقاً شعبياً وسط المدينة تصل مساحته إلى ثلاثة آلاف متر مربع، وتم تأمين كل المستلزمات اللازمة للباعة ومنها النقل والإشغال بشكل مجاني، بحسب رئيس مجلس المدينة محي الدين دولة، والذي أضاف: إن السوق الشعبي تجربة متميزة تهدف إلى كسر احتكار التجار للسلع وتخفيض أسعارها، معتبراً أن ذلك تدخل إيجابي بالسوق لتأمين السلع بدون حلقات وساطة وبهامش ربح بسيط، ولفت إلى أن مجلس المدينة شكل فريقاً تطوعياً لمراقبة آلية اتخاذ الإجراءات الصحية المطلوبة ضمن السوق وتطبيق الاجراءات المتعلقة بالتصدي لفيروس كورونا، مشيراً إلى أن افتتاح السوق خلال الظروف الراهنة سيكون من السادسة صباحاً حتى السابعة والنصف مساءً، وأنه يتم التحضير لافتتاح أسواق مماثلة بعدد من أحياء مدينة الكسوة.</p>
<p>وخلال الجولة بين الوزير مخلوف في تصريح للصحفيين أن تجربة الأسواق الشعبية بدأت تنتشر في العديد من المحافظات والبلدات، وأن ردود أفعال المواطنين أثبتت نجاح التجربة حيث طالبوا بافتتاح المزيد نظراً لفروقات الأسعار التي تحققها مقارنة بغيرها بنسبة لا تقل عن 30 بالمئة وهذا الفرق ناجم عن تأمين متطلبات النقل والأشغال مجاناً للباعة الذين هم (مزارعون أو حرفيون أو صناعيون) حصراً.</p>
<p>وفي تصريح مماثل أوضح محافظ ريف دمشق أنه تم افتتاح أسواق شعبية في 10 مدن من المحافظة حتى الآن وسيتم تعميم التجربة لباقي المناطق لتأمين احتياجات المواطنين بأسعار تنافسية، مؤكداً مراقبة أسعار البيع بهذه الأسواق وتطبيق الإجراءات الصحية المتعلقة بالتصدي لفيروس كورونا بشكل دائم، ولفت إلى أنه يتم التحضير بالتنسيق مع غرفتي صناعة وتجارة دمشق وريفها لافتتاح سوق في المجمع الاستهلاكي بالكسوة لبيع السلع والمواد الغذائية من المعامل والمنشآت إلى المستهلك مباشرة.</p>
<p>ونوه عدد من باعة السوق بالإقبال الكبير الذي شهده السوق منذ افتتاحه، مؤكدين التزامهم بكل الإجراءات الصحية الوقائية من فيروس كورونا، حيث اعتبر هيثم حمدان أن مشروع السوق الشعبي يعود بفائدة كبيرة على البائع والمستهلك، حيث يتم إحضار الخضار والفواكه مباشرة من المزارعين إلى السوق دون وسيط، فيما أوضح البائع علي الطايل أنه &#8220;يقوم ببيع مواد التنظيف وغيرها من السلع بأسعار الجملة&#8221;.</p>
<p>وأشاد عدد من المواطنين بتجربة البيع بالأسواق الشعبية لجهة فرق الأسعار وتأمين المواد بنوعية جيدة، حيث لفتت السيدة هادية إلى أن مثل هذه الأسواق وفرت الوقت والجهد على المستهلك لوجود عدد من الأصناف في مكان واحد، بينما نوهت سمر رجا بوجود هذا السوق ولا سيما خلال شهر رمضان وموسم المؤونة.</p>
<p>وأشار وليد فنصة إلى أن أسعار السوق منخفضة عن المحلات في خارجه حيث اشترى كيلو البندورة بـ 550 ليرة سورية والبصل بـ 250 ليرة والباذنجان بـ 300 ليرة.</p>
<p>بينما يرى بعض المنتجين أن تلك الأسواق يمكن أن تكون مفيدة للمستهلك، إلا أن المزارع لن يستفيد منها بالشكل الذي يجعله يفضلها على سوق الهال، ويوضحون أن المزارع لديه كميات كبيرة من الإنتاج وهي بحاجة للتصريف الفوري، ولا يستطيع المزارع أن يعتمد على بيع كميات قليلة على مدى ساعات طويلة، فهذا يهدر وقته ويجعل مردوده أقل، كما يهدد مزروعاته التي تحتاج إلى جهد أكبر وساعات عمل أطول وهو بالتالي لا يستطيع أن يبقى في السوق ليبيع جزءاً يسيراً من ذلك الإنتاج، ويضيفون: إن حلقات الوساطة تلعب دوراً في الأسعار، لكنها ليست السبب الوحيد، إذ أن تكاليف الإنتاج الزراعي أصحبت مضاعفة في كل تفاصيلها، إضافة إلى أن تسويق الإنتاج الزراعي ما زال مشكلة كبيرة يعاني منها الفلاح الذي ما زال وحيداً في مواجهة تجار سوق الهال.</p>
<p>وفي ختام الجولة تم الاطلاع على واقع تجهيز السلل الغذائية التي تقوم الجمعية الخيرية بالكسوة بتحضيرها لتوزيعها ضمن الحملة الوطنية للاستجابة الاجتماعية الطارئة وهي الدفعة الرابعة من السلل الموزعة عبرها ليصبح إجمالي عددها 4000 سلة إضافة إلى تقديم دعم مالي من محافظة ريف دمشق لتعزيز عملها.</p>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://newspaper.albaathmedia.sy/2020/05/03/130-%d9%86%d8%a7%d8%a6%d8%a8%d8%a7%d9%8b-%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7%d9%8b-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8%d9%88%d9%86-%d8%a8%d9%81%d8%b1%d8%b6-%d8%b9%d9%82%d9%88%d8%a8%d8%a7%d8%aa/" rel="prev"><span class="meta-nav">&larr;</span> 130 نائباً بريطانياً يطالبون بمعاقبة &#8220;إسرائيل&#8221;</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/03/%D9%85%D9%86-%D8%A7%D9%84%D9%85%D9%86%D8%AA%D8%AC-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%87%D9%84%D9%83-%D8%A8%D8%AF%D8%A1-%D8%AA%D8%AC%D8%B1%D8%A8%D8%A9-%D8%A7%D9%84%D8%A3%D8%B3/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://newspaper.albaathmedia.sy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">احفظ اسمي، بريدي الإلكتروني، والموقع الإلكتروني في هذا المتصفح لاستخدامها المرة المقبلة في تعليقي.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='748770' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><section class="cff-likebox cff-outside cff-top" ><iframe src="" data-likebox-id="615448818489354" data-likebox-width="300" data-likebox-header="true" data-hide-cover="false" data-hide-cta="false" data-likebox-faces="true" height="154" data-locale="ar_AR" style="border:none;overflow:hidden" scrolling="no" allowTransparency="true" allow="encrypted-media" class="fb_iframe_widget"></iframe></section><div class="cff-wrapper"><div id="cff" data-char="400" class=" cff-fixed-height  cff-default-styles" style="width:100%; height:253px; "><div class="cff-item cff-link-item cff-box author----" id="cff_615448818489354_3227693450598198" style=""><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/615448818489354" target="_blank" rel="nofollow noopener noreferrer">جريدة البعث - الصفحة الرسمية</a><span class="cff-story"> </span></p><p class="cff-date" > 1 day ago </p></div><div class="cff-author-img"><a href="https://facebook.com/615448818489354" target="_blank" rel="nofollow noopener noreferrer"><img src="https://scontent-ort2-2.xx.fbcdn.net/v/t1.0-1/cp0/c12.12.156.156a/s50x50/1001683_615454871822082_1161391059_n.jpg?_nc_cat=105&_nc_sid=dbb9e7&_nc_ohc=bcCX8g5zbHgAX-GAwlQ&_nc_ht=scontent-ort2-2.xx&oh=11df4f1b7b52722705f6a80abf921903&oe=5ED50DC8" title="جريدة البعث - الصفحة الرسمية" alt="جريدة البعث - الصفحة الرسمية" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color=""><a class="cff-post-text-link" href="https://www.facebook.com/615448818489354/posts/3227693450598198" target="_blank" rel="nofollow noopener noreferrer">#هام<br />وزارة الاتصالات تصدر توضيحا بخصوص المبالغ المطلوب سدادها من قبل الشّركات الخلويّة </a></span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">عرض المزيد</span><span class="cff-less">عرض أفل</span></a></span></p><div class="cff-shared-link" style="border: 1px solid #; "><div class="cff-text-link cff-no-image"><p class="cff-link-title" ><a href="http://albaathmedia.sy/2020/05/01/الاتصالات-والتقانة-السورية-تصدر-توضي/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">وزارة الاتصالات تصدر توضيحا بخصوص المبالغ المطلوب سدادها من قبل الشّركات الخلويّة - البعث ميديا</a></p><p class="cff-link-caption" style="font-size:12px;">albaathmedia.sy</p><span class="cff-post-desc" >لاحقا للبيان الذي أصدرته وزارة الاتّصالات - الهيئة النّاظمة للاتّصالات والبريد والذي تبلغ فيه الشّركات الخلو... </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/615448818489354_3227693450598198" title="عرض كامل المنشور في فيسبوك" target="_blank" rel="nofollow noopener noreferrer">عرض كامل المنشور في فيسبوك</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F615448818489354%2Fposts%2F3227693450598198" title="مشاركة" >مشاركة</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F615448818489354%2Fposts%2F3227693450598198' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F615448818489354%2Fposts%2F3227693450598198' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F615448818489354%2Fposts%2F3227693450598198&amp;title=%23%D9%87%D8%A7%D9%85%D9%88%D8%B2%D8%A7%D8%B1%D8%A9%20%D8%A7%D9%84%D8%A7%D8%AA%D8%B5%D8%A7%D9%84%D8%A7%D8%AA%20%D8%AA%D8%B5%D8%AF%D8%B1%20%D8%AA%D9%88%D8%B6%D9%8A%D8%AD%D8%A7%20%D8%A8%D8%AE%D8%B5%D9%88%D8%B5%20%D8%A7%D9%84%D9%85%D8%A8%D8%A7%D9%84%D8%BA%20%D8%A7%D9%84%D9%85%D8%B7%D9%84%D9%88%D8%A8%20%D8%B3%D8%AF%D8%A7%D8%AF%D9%87%D8%A7%20%D9%85%D9%86%20%D9%82%D8%A8%D9%84%20%D8%A7%D9%84%D8%B4%D9%91%D8%B1%D9%83%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AE%D9%84%D9%88%D9%8A%D9%91%D8%A9%20...%20%D8%B9%D8%B1%D8%B6%20%D8%A7%D9%84%D9%85%D8%B2%D9%8A%D8%AF%D8%B9%D8%B1%D8%B6%20%D8%A3%D9%81%D9%84' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F615448818489354%2Fposts%2F3227693450598198%20-%20%23%D9%87%D8%A7%D9%85%D9%88%D8%B2%D8%A7%D8%B1%D8%A9%20%D8%A7%D9%84%D8%A7%D8%AA%D8%B5%D8%A7%D9%84%D8%A7%D8%AA%20%D8%AA%D8%B5%D8%AF%D8%B1%20%D8%AA%D9%88%D8%B6%D9%8A%D8%AD%D8%A7%20%D8%A8%D8%AE%D8%B5%D9%88%D8%B5%20%D8%A7%D9%84%D9%85%D8%A8%D8%A7%D9%84%D8%BA%20%D8%A7%D9%84%D9%85%D8%B7%D9%84%D9%88%D8%A8%20%D8%B3%D8%AF%D8%A7%D8%AF%D9%87%D8%A7%20%D9%85%D9%86%20%D9%82%D8%A8%D9%84%20%D8%A7%D9%84%D8%B4%D9%91%D8%B1%D9%83%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AE%D9%84%D9%88%D9%8A%D9%91%D8%A9%20...%20%D8%B9%D8%B1%D8%B6%20%D8%A7%D9%84%D9%85%D8%B2%D9%8A%D8%AF%D8%B9%D8%B1%D8%B6%20%D8%A3%D9%81%D9%84' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div></div><div class="cff-clear"></div></div></div></aside><aside id="custom_html-10" class="widget_text extendedwopts-hide extendedwopts-mobile widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/category/23/45/">كلمة البعث</a></span></h3></div></aside><aside id="colormag_featured_posts_vertical_widget-7" class="extendedwopts-hide extendedwopts-mobile widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">										<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/04/30/%d9%81%d9%8a-%d8%a7%d9%84%d8%b6%d8%ad%d9%83-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%84%d8%ad%d9%89/" title="في الضحك على اللحى"><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/شعار-الحزب-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="في الضحك على اللحى" title="في الضحك على اللحى" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/شعار-الحزب-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/شعار-الحزب-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/04/30/%d9%81%d9%8a-%d8%a7%d9%84%d8%b6%d8%ad%d9%83-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%84%d8%ad%d9%89/" title="في الضحك على اللحى">في الضحك على اللحى</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/04/30/%d9%81%d9%8a-%d8%a7%d9%84%d8%b6%d8%ad%d9%83-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%84%d8%ad%d9%89/" title="12:59 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-04-30T12:59:38+03:00">30-نيسان-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/04/07/7-%d9%86%d9%8a%d8%b3%d8%a7%d9%86-%d8%b0%d9%83%d8%b1%d9%89-%d9%85%d8%b6%d8%aa-%d8%a3%d9%85-%d9%85%d9%8a%d9%84%d8%a7%d8%af-%d8%ac%d8%af%d9%8a%d8%af%d8%9f/" title="7 نيسان: ذكرى مضت أم ميلاد جديد؟"><img width="130" height="78" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/images-29.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="7 نيسان: ذكرى مضت أم ميلاد جديد؟" title="7 نيسان: ذكرى مضت أم ميلاد جديد؟" /></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/04/07/7-%d9%86%d9%8a%d8%b3%d8%a7%d9%86-%d8%b0%d9%83%d8%b1%d9%89-%d9%85%d8%b6%d8%aa-%d8%a3%d9%85-%d9%85%d9%8a%d9%84%d8%a7%d8%af-%d8%ac%d8%af%d9%8a%d8%af%d8%9f/" title="7 نيسان: ذكرى مضت أم ميلاد جديد؟">7 نيسان: ذكرى مضت أم ميلاد جديد؟</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/04/07/7-%d9%86%d9%8a%d8%b3%d8%a7%d9%86-%d8%b0%d9%83%d8%b1%d9%89-%d9%85%d8%b6%d8%aa-%d8%a3%d9%85-%d9%85%d9%8a%d9%84%d8%a7%d8%af-%d8%ac%d8%af%d9%8a%d8%af%d8%9f/" title="12:01 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-07T00:01:24+03:00">7-نيسان-2020</time><time class="updated" datetime="2020-04-13T14:02:05+03:00">13-نيسان-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/03/23/%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d9%85%d8%a7-%d9%84%d9%87%d8%a7-%d9%88%d9%85%d8%a7-%d8%b9%d9%84%d9%8a%d9%87%d8%a7-2/" title="الانتخابات.. ما لها وما عليها (2)"><img width="130" height="69" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/04/شعار-الحزب.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="الانتخابات.. ما لها وما عليها (2)" title="الانتخابات.. ما لها وما عليها (2)" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/04/شعار-الحزب.jpg 620w, http://newspaper.albaathmedia.sy/wp-content/uploads/2019/04/شعار-الحزب-300x160.jpg 300w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/03/23/%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d9%85%d8%a7-%d9%84%d9%87%d8%a7-%d9%88%d9%85%d8%a7-%d8%b9%d9%84%d9%8a%d9%87%d8%a7-2/" title="الانتخابات.. ما لها وما عليها (2)">الانتخابات.. ما لها وما عليها (2)</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/03/23/%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d9%85%d8%a7-%d9%84%d9%87%d8%a7-%d9%88%d9%85%d8%a7-%d8%b9%d9%84%d9%8a%d9%87%d8%a7-2/" title="1:16 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-03-23T01:16:54+03:00">23-آذار-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						</div>		</aside><aside id="custom_html-15" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/category/23/49/">رأي </a></span></h3></div></aside><aside id="colormag_featured_posts_vertical_widget-8" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">										<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/04/30/%d8%a7%d9%84%d8%b2%d9%85%d9%86-%d9%84%d8%a7-%d9%8a%d8%b9%d9%88%d8%af-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d9%88%d8%b1%d8%a7%d8%a1/" title="الزمن لا يعود إلى الوراء"><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/quill-1-3-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="الزمن لا يعود إلى الوراء" title="الزمن لا يعود إلى الوراء" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/quill-1-3-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/quill-1-3-300x205.jpg 300w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/04/30/%d8%a7%d9%84%d8%b2%d9%85%d9%86-%d9%84%d8%a7-%d9%8a%d8%b9%d9%88%d8%af-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d9%88%d8%b1%d8%a7%d8%a1/" title="الزمن لا يعود إلى الوراء">الزمن لا يعود إلى الوراء</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/04/30/%d8%a7%d9%84%d8%b2%d9%85%d9%86-%d9%84%d8%a7-%d9%8a%d8%b9%d9%88%d8%af-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d9%88%d8%b1%d8%a7%d8%a1/" title="12:01 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-30T00:01:51+03:00">30-نيسان-2020</time><time class="updated" datetime="2020-04-29T22:55:46+03:00">29-نيسان-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/04/28/%d8%b4%d8%b9%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%88%d8%b9%d9%8a-%d8%a7%d9%84%d8%b2%d8%a7%d8%a6%d9%81/" title="شعارات الوعي الزائف"><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/quill-1-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="شعارات الوعي الزائف" title="شعارات الوعي الزائف" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/quill-1-1-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/quill-1-1-300x205.jpg 300w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/04/28/%d8%b4%d8%b9%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%88%d8%b9%d9%8a-%d8%a7%d9%84%d8%b2%d8%a7%d8%a6%d9%81/" title="شعارات الوعي الزائف">شعارات الوعي الزائف</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/04/28/%d8%b4%d8%b9%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%88%d8%b9%d9%8a-%d8%a7%d9%84%d8%b2%d8%a7%d8%a6%d9%81/" title="12:01 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-28T00:01:50+03:00">28-نيسان-2020</time><time class="updated" datetime="2020-04-27T19:57:25+03:00">27-نيسان-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						</div>		</aside><aside id="custom_html-16" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/category/23/46/">زوايا </a></span></h3></div></aside><aside id="colormag_featured_posts_vertical_widget-9" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">										<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/05/01/%d9%81%d9%8a-%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%b9%d9%86-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85/" title="في قمة &#8220;الدفاع عن السلام&#8221;"><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/حدث-3-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="في قمة &#8220;الدفاع عن السلام&#8221;" title="في قمة &#8220;الدفاع عن السلام&#8221;" /></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/05/01/%d9%81%d9%8a-%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%b9%d9%86-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85/" title="في قمة &#8220;الدفاع عن السلام&#8221;">في قمة &#8220;الدفاع عن السلام&#8221;</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/05/01/%d9%81%d9%8a-%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%b9%d9%86-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85/" title="12:01 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-01T00:01:58+03:00">1-أيار-2020</time><time class="updated" datetime="2020-04-30T20:35:42+03:00">30-نيسان-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/04/29/%d8%a7%d9%84%d9%85%d9%83%d8%a7%d8%b3%d8%a8-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" title="المكاسب السياسية من (الكورونا)"><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/قلم-5-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="المكاسب السياسية من (الكورونا)" title="المكاسب السياسية من (الكورونا)" /></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/04/29/%d8%a7%d9%84%d9%85%d9%83%d8%a7%d8%b3%d8%a8-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" title="المكاسب السياسية من (الكورونا)">المكاسب السياسية من (الكورونا)</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/04/29/%d8%a7%d9%84%d9%85%d9%83%d8%a7%d8%b3%d8%a8-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" title="12:01 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-29T00:01:58+03:00">29-نيسان-2020</time><time class="updated" datetime="2020-04-28T19:51:33+03:00">28-نيسان-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						</div>		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="copyright"> جميع الحقوق محفوظة &copy;  <a href="http://newspaper.albaathmedia.sy/" title="جريدة البعث" ><span>جريدة البعث</span></a> 2020 </div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "false";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/newspaper.albaathmedia.sy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/newspaper.albaathmedia.sy\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/comment-reply.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/navigation.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/colormag-custom.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>
</body>
</html>
