<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>سوق الضيعة.. تنوع في المنتجات والمعروضات التراثية - جريدة البعث</title>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="دار البعث , صحيفة البعث , البعث"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://newspaper.albaathmedia.sy/2020/06/04/تنوع-المنتجات-والمعروضات-التراثية-في/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="سوق الضيعة.. تنوع في المنتجات والمعروضات التراثية - جريدة البعث" />
<meta property="og:description" content="دار البعث , صحيفة البعث , البعث" />
<meta property="og:url" content="http://newspaper.albaathmedia.sy/2020/06/04/تنوع-المنتجات-والمعروضات-التراثية-في/" />
<meta property="og:site_name" content="جريدة البعث" />
<meta property="article:publisher" content="https://www.facebook.com/profile.php?id=615448818489354&amp;amp%3bref=br_rs" />
<meta property="article:section" content="صحيفة البعث" />
<meta property="article:published_time" content="2020-06-03T21:02:34+00:00" />
<meta property="article:modified_time" content="2020-06-03T16:46:20+00:00" />
<meta property="og:updated_time" content="2020-06-03T16:46:20+00:00" />
<meta property="og:image" content="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/FB_IMG_1591187670369.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="دار البعث , صحيفة البعث , البعث" />
<meta name="twitter:title" content="سوق الضيعة.. تنوع في المنتجات والمعروضات التراثية - جريدة البعث" />
<meta name="twitter:image" content="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/FB_IMG_1591187670369.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://newspaper.albaathmedia.sy/#website","url":"http://newspaper.albaathmedia.sy/","name":"\u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0628\u0639\u062b","inLanguage":"ar","description":"\u064a\u0648\u0645\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 \u0646\u0627\u0637\u0642\u0629 \u0628\u0627\u0633\u0645 \u062d\u0632\u0628 \u0627\u0644\u0628\u0639\u062b \u0627\u0644\u0639\u0631\u0628\u064a \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643\u064a ","potentialAction":[{"@type":"SearchAction","target":"http://newspaper.albaathmedia.sy/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"http://newspaper.albaathmedia.sy/2020/06/04/%d8%aa%d9%86%d9%88%d8%b9-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ac%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d9%85%d8%b9%d8%b1%d9%88%d8%b6%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d8%ab%d9%8a%d8%a9-%d9%81%d9%8a/#primaryimage","inLanguage":"ar","url":"http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/FB_IMG_1591187670369.jpg","width":960,"height":720},{"@type":"WebPage","@id":"http://newspaper.albaathmedia.sy/2020/06/04/%d8%aa%d9%86%d9%88%d8%b9-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ac%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d9%85%d8%b9%d8%b1%d9%88%d8%b6%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d8%ab%d9%8a%d8%a9-%d9%81%d9%8a/#webpage","url":"http://newspaper.albaathmedia.sy/2020/06/04/%d8%aa%d9%86%d9%88%d8%b9-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ac%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d9%85%d8%b9%d8%b1%d9%88%d8%b6%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d8%ab%d9%8a%d8%a9-%d9%81%d9%8a/","name":"\u0633\u0648\u0642 \u0627\u0644\u0636\u064a\u0639\u0629.. \u062a\u0646\u0648\u0639 \u0641\u064a \u0627\u0644\u0645\u0646\u062a\u062c\u0627\u062a \u0648\u0627\u0644\u0645\u0639\u0631\u0648\u0636\u0627\u062a \u0627\u0644\u062a\u0631\u0627\u062b\u064a\u0629 - \u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0628\u0639\u062b","isPartOf":{"@id":"http://newspaper.albaathmedia.sy/#website"},"inLanguage":"ar","primaryImageOfPage":{"@id":"http://newspaper.albaathmedia.sy/2020/06/04/%d8%aa%d9%86%d9%88%d8%b9-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ac%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d9%85%d8%b9%d8%b1%d9%88%d8%b6%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d8%ab%d9%8a%d8%a9-%d9%81%d9%8a/#primaryimage"},"datePublished":"2020-06-03T21:02:34+00:00","dateModified":"2020-06-03T16:46:20+00:00","author":{"@id":"http://newspaper.albaathmedia.sy/#/schema/person/62e8d2b3cb882fadfb0c0d42d489b10a"},"description":"\u062f\u0627\u0631 \u0627\u0644\u0628\u0639\u062b , \u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0628\u0639\u062b , \u0627\u0644\u0628\u0639\u062b","potentialAction":[{"@type":"ReadAction","target":["http://newspaper.albaathmedia.sy/2020/06/04/%d8%aa%d9%86%d9%88%d8%b9-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ac%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d9%85%d8%b9%d8%b1%d9%88%d8%b6%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d8%ab%d9%8a%d8%a9-%d9%81%d9%8a/"]}]},{"@type":["Person"],"@id":"http://newspaper.albaathmedia.sy/#/schema/person/62e8d2b3cb882fadfb0c0d42d489b10a","name":"\u0633\u0644\u0648\u0649 \u0639\u0628\u0627\u0633","image":{"@type":"ImageObject","@id":"http://newspaper.albaathmedia.sy/#authorlogo","inLanguage":"ar","url":"http://0.gravatar.com/avatar/cbbee310778fc03fef898460d1b59933?s=96&d=mm&r=g","caption":"\u0633\u0644\u0648\u0649 \u0639\u0628\u0627\u0633"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; الخلاصة" href="http://newspaper.albaathmedia.sy/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; خلاصة التعليقات" href="http://newspaper.albaathmedia.sy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; سوق الضيعة.. تنوع في المنتجات والمعروضات التراثية خلاصة التعليقات" href="http://newspaper.albaathmedia.sy/2020/06/04/%d8%aa%d9%86%d9%88%d8%b9-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ac%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d9%85%d8%b9%d8%b1%d9%88%d8%b6%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d8%ab%d9%8a%d8%a9-%d9%81%d9%8a/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/newspaper.albaathmedia.sy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='pj-news-ticker-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/pj-news-ticker/public/css/pj-news-ticker.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/post-slider-and-carousel/assets/css/owl.carousel.min.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='psac-public-style-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/post-slider-and-carousel/assets/css/psac-public.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.75.2' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Cairo%3Aregular&#038;subset=latin%2Call&#038;ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/style.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/pj-news-ticker/public/js/pj-news-ticker.js?ver=1.5.3'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.2.6'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://newspaper.albaathmedia.sy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://newspaper.albaathmedia.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://newspaper.albaathmedia.sy/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://newspaper.albaathmedia.sy/wp-content/themes/colormag/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.2.6" />
<link rel='shortlink' href='http://newspaper.albaathmedia.sy/?p=757042' />
<link rel="alternate" type="application/json+oembed" href="http://newspaper.albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewspaper.albaathmedia.sy%2F2020%2F06%2F04%2F%25d8%25aa%25d9%2586%25d9%2588%25d8%25b9-%25d8%25a7%25d9%2584%25d9%2585%25d9%2586%25d8%25aa%25d8%25ac%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25a7%25d9%2584%25d9%2585%25d8%25b9%25d8%25b1%25d9%2588%25d8%25b6%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b1%25d8%25a7%25d8%25ab%25d9%258a%25d8%25a9-%25d9%2581%25d9%258a%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://newspaper.albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewspaper.albaathmedia.sy%2F2020%2F06%2F04%2F%25d8%25aa%25d9%2586%25d9%2588%25d8%25b9-%25d8%25a7%25d9%2584%25d9%2585%25d9%2586%25d8%25aa%25d8%25ac%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25a7%25d9%2584%25d9%2585%25d8%25b9%25d8%25b1%25d9%2588%25d8%25b6%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b1%25d8%25a7%25d8%25ab%25d9%258a%25d8%25a9-%25d9%2581%25d9%258a%2F&#038;format=xml" />

<!-- Custom Facebook Feed Custom CSS -->
<style type="text/css">
.cff-header .fa, .cff-header svg {
    padding-left: 10px;}
#cff .cff-author .cff-page-name.cff-author-date {
    float: right;}
#cff .cff-author .cff-date {
    float: right;}
#cff .cff-author-img {
    float: right;}

#cff .cff-author .cff-date {
    margin: 0 50px 0px 0px !important;}


#cff .cff-author .cff-page-name.cff-author-date {
    padding: 2px 50px 0 0;}


</style>
<link rel="pingback" href="http://newspaper.albaathmedia.sy/xmlrpc.php"><!-- جريدة البعث Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">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</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h1 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h2 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h4 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h5 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h6 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
</style></head>

<body class="rtl post-template-default single single-post postid-757042 single-format-standard wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			 04, حزيران, 2020 - 2:13 صباحًا		</div>

		
							<div class="breaking-news">
			<ul class="newsticker">
									<li>
						<a href="http://newspaper.albaathmedia.sy/2020/06/04/%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b6%d8%a7%d9%81%d8%b1-%d8%ac%d9%87%d9%88%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d9%8a%d9%86-%d9%83%d9%81%d9%8a%d9%84-%d8%a8%d8%a5%d9%81%d8%b4%d8%a7%d9%84/"
						   title="سورية: إرهاب &#8220;قيصر&#8221; وجه آخر للإرهاب الذي سفك دماء السوريين">سورية: إرهاب &#8220;قيصر&#8221; وجه آخر للإرهاب الذي سفك دماء السوريين</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2020/06/04/%d9%86%d8%af%d9%88%d8%a9-%d9%81%d9%8a-%d9%86%d9%8a%d9%88%d9%8a%d9%88%d8%b1%d9%83-%d8%aa%d9%82%d8%b1%d8%b9-%d9%86%d8%a7%d9%82%d9%88%d8%b3-%d8%a7%d9%84%d8%ae%d8%b7%d8%b1-%d8%a7%d9%84%d8%ad%d8%b5%d8%a7/"
						   title="الجعفري في ندوة الأمم المتحدة: منع إطلاق إعادة الإعمار في سورية سياسة منهجية غربية">الجعفري في ندوة الأمم المتحدة: منع إطلاق إعادة الإعمار في سورية سياسة منهجية غربية</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2020/06/04/%d8%ad%d8%b1%d8%a8-%d8%a8%d8%a7%d8%b1%d8%af%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%88-%d8%a7%d9%84%d8%b0%d8%b1%d9%8a%d8%b9%d8%a9-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%84%d9%84%d8%aa%d8%af/"
						   title="حرب باردة جديدة.. و الذريعة كورونا">حرب باردة جديدة.. و الذريعة كورونا</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2020/06/04/%d8%b5%d9%86%d8%a7%d8%b9%d9%8a%d9%88-%d8%ad%d9%84%d8%a8-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8%d9%88%d9%86-%d8%a8%d8%a5%d8%b5%d8%af%d8%a7%d8%b1-%d9%82%d9%88%d8%a7%d9%86%d9%8a%d9%86-%d8%ae%d8%a7%d8%b5%d8%a9/"
						   title="صناعيو حلب يطالبون بقوانين خاصة بالمناطق المتضررة ومعالجة سعر الصرف والتهريب">صناعيو حلب يطالبون بقوانين خاصة بالمناطق المتضررة ومعالجة سعر الصرف والتهريب</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2020/06/04/%d9%81%d9%88%d8%a7%d8%aa-%d8%a3%d8%b1%d8%a8%d8%a7%d8%ad-%d8%ac%d8%b2%d8%a6%d9%8a-%d9%84%d9%84%d9%85%d8%b5%d8%a7%d8%b1%d9%81-%d8%ae%d9%84%d8%a7%d9%84-%d9%81%d8%aa%d8%b1%d8%a9-%d8%a7%d9%84%d8%ad%d8%b8/"
						   title="فوات أرباح جزئي للمصارف خلال الحظر وبعض دراسات &#8220;الجدوى&#8221; يعرقل منح القروض!">فوات أرباح جزئي للمصارف خلال الحظر وبعض دراسات &#8220;الجدوى&#8221; يعرقل منح القروض!</a>
					</li>
							</ul>
		</div>
		
									</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://newspaper.albaathmedia.sy/" class="custom-logo-link" rel="home"><img width="431" height="211" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o.png" class="custom-logo" alt="جريدة البعث" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o.png 431w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o-300x147.png 300w" sizes="(max-width: 431px) 100vw, 431px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://newspaper.albaathmedia.sy/" title="جريدة البعث" rel="home">جريدة البعث</a>
							</h3>
																		<p id="site-description">يومية سياسية ناطقة باسم حزب البعث العربي الاشتراكي </p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://newspaper.albaathmedia.sy/" title="جريدة البعث"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://newspaper.albaathmedia.sy/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-home" class="menu"><li id="menu-item-743887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-743887"><a href="http://newspaper.albaathmedia.sy">الرئيسية</a></li>
<li id="menu-item-543533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543533"><a href="http://newspaper.albaathmedia.sy/category/23/54/">الصفحة الاولى</a></li>
<li id="menu-item-744218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744218"><a href="http://newspaper.albaathmedia.sy/category/23/45/">كلمة البعث</a></li>
<li id="menu-item-543529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543529"><a href="http://newspaper.albaathmedia.sy/category/23/58/">أخبار</a></li>
<li id="menu-item-543536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543536"><a href="http://newspaper.albaathmedia.sy/category/23/50/">دراسات</a></li>
<li id="menu-item-543527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543527"><a href="http://newspaper.albaathmedia.sy/category/23/44/">محليات</a></li>
<li id="menu-item-543531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543531"><a href="http://newspaper.albaathmedia.sy/category/23/56/">اقتصاد</a></li>
<li id="menu-item-543534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543534"><a href="http://newspaper.albaathmedia.sy/category/23/52/">تحقيقات</a></li>
<li id="menu-item-543535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543535"><a href="http://newspaper.albaathmedia.sy/category/23/51/">ثقافة</a></li>
<li id="menu-item-543540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543540"><a href="http://newspaper.albaathmedia.sy/category/23/47/">رياضة</a></li>
<li id="menu-item-543532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-543532"><a href="http://newspaper.albaathmedia.sy/category/23/55/">الصفحة الاخيرة</a></li>
<li id="menu-item-753249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-753249"><a href="http://newspaper.albaathmedia.sy/category/%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-2/">إعلانات</a>
<ul class="sub-menu">
	<li id="menu-item-741120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741120"><a href="http://newspaper.albaathmedia.sy/category/%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-2/%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa/">إعلانات مبوّبة</a></li>
	<li id="menu-item-753250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753250"><a href="http://newspaper.albaathmedia.sy/category/%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-2/%d9%86%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d9%8a%d8%a9/">نشرات إعلانية</a></li>
</ul>
</li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-757042" class="post-757042 post type-post status-publish format-standard has-post-thumbnail hentry category-108767 category-108622">
	
   
         <div class="featured-image">
               <a href="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/FB_IMG_1591187670369.jpg" class="image-popup"><img width="800" height="445" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/FB_IMG_1591187670369-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   
      <header class="entry-header">
   		<h1 class="entry-title">
   			سوق الضيعة.. تنوع في المنتجات والمعروضات التراثية   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span><i class="fa fa-link"><span class="above-entry-meta"><span class="cat-links"><a href="http://newspaper.albaathmedia.sy/category/23/55/"  rel="category tag">الصفحة الاخيرة</a>&nbsp;<a href="http://newspaper.albaathmedia.sy/category/23/"  rel="category tag">صحيفة البعث</a>&nbsp;</span></span></i></span><span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/06/04/%d8%aa%d9%86%d9%88%d8%b9-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ac%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d9%85%d8%b9%d8%b1%d9%88%d8%b6%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d8%ab%d9%8a%d8%a9-%d9%81%d9%8a/" title="12:02 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-04T00:02:34+03:00">4-حزيران-2020</time><time class="updated" datetime="2020-06-03T19:46:20+03:00">3-حزيران-2020</time></a></span>
			

			<span style="font: 11px 'Cairo';"></span>&nbsp;<span><i class="fa fa-eye"></i></span><span style="font-size: 12px; color: #888888;">&nbsp;28</span></div>
   	<div class="entry-content clearfix">
   		<p><strong>اللاذقية &#8211; مروان حويجة</strong></p>
<p>تحتضن حديقة السلطان على الكورنيش الغربي لمدينة اللاذقية سوق الضيعة للمنتجات الطبيعية والحرفية والتراثية والذي تم افتتاحه تجريبيا إيذانا بانطلاقة متجددة للمهرجان الذي بات يشكل تظاهرة اجتماعية ثقافية تراثية اقتصادية نوعية وحاضنة حقيقية لتراث الطبيعة والبيئة المحلية ولمنتجاتها وللمشغولات اليدوية المتقنة.</p>
<p>ولعلّ أهم ما يميّز الانطلاقة الجديدة لمهرجان سوق الضيعة هو الموقع الجديد في حديقة السلطان كونها توفّر بيئة أفضل للعرض والتنزه والتسوّق بآن معا، ويتميز المهرجان بما يقدمه من المنتجات التراثية والصناعات اليدوية التقليدية التي تعكس الطابع الاجتماعي والسياحي والثقافي للمنطقة. ويقدّم تشكيلة واسعة من المواد الغذائية والمنتجات الطبيعية والإكسسوارات والقطع الفنية التراثية التي طرحها المشاركون بعد استكمال تجهيزه من قبل مجلس مدينة اللاذقية,</p>
<p>وفي هذا السياق، تشير رئيسة جمعية سوق الضيعة د. زينة وليد إلى أهمية الموقع الجديد للسوق الذي يشارك فيه ٣٠ عارضاً منتجاً من حيث التنظيم والتجهيز حيث يوجد بهو لإقامة الأنشطة والورشات التدريبية للكبار والصغار وتم تخصيص مساحة خارجية للراغبين بعرض منتجاتهم الطبيعية، إضافة إلى غرفة مستودع لتخزين المواد الغذائية مع تميز الموقع برحابة المكان وملاءمته كمقصد للتنزه والتسوّق.</p>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://newspaper.albaathmedia.sy/2020/06/04/%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%b2-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%ae%d8%a7%d9%84%d9%81%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d8%b3%d9%8a%d9%85%d8%a9-%d9%88%d8%aa%d8%b3%d8%b7%d9%8a%d8%b1-101/" rel="prev"><span class="meta-nav">&larr;</span> تركيز على المخالفات الجسيمة و1014 ضبطاً تموينياً خلال أيار الماضي</a></li>
			<li class="next"><a href="http://newspaper.albaathmedia.sy/2020/06/04/%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d9%82%d9%8a%d9%85-%d9%85%d8%b3%d8%a7%d8%a8%d9%82%d8%a9-%d9%84%d9%84%d8%a3%d8%af%d8%a8%d8%a7%d8%a1-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d9%8a%d9%86/" rel="next">&#8220;قصة الطفل في سن مبكرة&#8221; مسابقة للشباب السوريين <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/04/%D8%AA%D9%86%D9%88%D8%B9-%D8%A7%D9%84%D9%85%D9%86%D8%AA%D8%AC%D8%A7%D8%AA-%D9%88%D8%A7%D9%84%D9%85%D8%B9%D8%B1%D9%88%D8%B6%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D8%B1%D8%A7%D8%AB%D9%8A%D8%A9-%D9%81%D9%8A/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://newspaper.albaathmedia.sy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">احفظ اسمي، بريدي الإلكتروني، والموقع الإلكتروني في هذا المتصفح لاستخدامها المرة المقبلة في تعليقي.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='757042' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><section class="cff-likebox cff-outside cff-top" ><iframe src="" data-likebox-id="615448818489354" data-likebox-width="300" data-likebox-header="true" data-hide-cover="false" data-hide-cta="false" data-likebox-faces="true" height="154" data-locale="ar_AR" style="border:none;overflow:hidden" scrolling="no" allowTransparency="true" allow="encrypted-media" class="fb_iframe_widget"></iframe></section><div class="cff-wrapper"><div id="cff" data-char="400" class=" cff-fixed-height  cff-default-styles" style="width:100%; height:253px; "><div class="cff-item cff-video-post cff-box author----" id="cff_615448818489354_3310714632296079" style=""><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/615448818489354" target="_blank" rel="nofollow noopener noreferrer">جريدة البعث - الصفحة الرسمية</a><span class="cff-story"> </span></p><p class="cff-date" > 9 hours ago </p></div><div class="cff-author-img"><a href="https://facebook.com/615448818489354" target="_blank" rel="nofollow noopener noreferrer"><img src="https://scontent-ort2-2.xx.fbcdn.net/v/t1.0-1/cp0/c12.12.156.156a/s50x50/1001683_615454871822082_1161391059_n.jpg?_nc_cat=105&_nc_sid=dbb9e7&_nc_ohc=ONJ36c3FLmQAX-iQD1q&_nc_ht=scontent-ort2-2.xx&oh=2c9d8889e38244fb8061c2276270840c&oe=5EFC9AC8" title="جريدة البعث - الصفحة الرسمية" alt="جريدة البعث - الصفحة الرسمية" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color=""><a class="cff-post-text-link" href="https://www.facebook.com/615448818489354/posts/3310714632296079" target="_blank" rel="nofollow noopener noreferrer">إنعقاد أول اجتماع لقيادة فرع #إدلب للحزب في مقر شعبة #خان_شيخون بعد تحرير المدينة من الإرهاب<br />تقرير: يحيى بزي<br />مونتاج: سامر المغربي<br />تعليق وإشراف: بلال ديب<br />انتاج تلفزيون البعث #btv </a></span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">عرض المزيد</span><span class="cff-less">عرض أفل</span></a></span></p><p class="cff-media-link"><a href="https://www.facebook.com/615448818489354/posts/3310714632296079" target="_blank" style="color: #;" rel="noopener noreferrer"><span style="padding-right: 5px;" class="fa fas fa-video-camera fa-video" aria-hidden="true"></span>فيديو</a></p><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/615448818489354/posts/3310714632296079" title="عرض كامل المنشور في فيسبوك" target="_blank" rel="nofollow noopener noreferrer">عرض كامل المنشور في فيسبوك</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F615448818489354%2Fposts%2F3310714632296079" title="مشاركة" >مشاركة</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F615448818489354%2Fposts%2F3310714632296079' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F615448818489354%2Fposts%2F3310714632296079' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F615448818489354%2Fposts%2F3310714632296079&amp;title=%D8%A5%D9%86%D8%B9%D9%82%D8%A7%D8%AF%20%D8%A3%D9%88%D9%84%20%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%20%D9%84%D9%82%D9%8A%D8%A7%D8%AF%D8%A9%20%D9%81%D8%B1%D8%B9%20%23%D8%A5%D8%AF%D9%84%D8%A8%20%D9%84%D9%84%D8%AD%D8%B2%D8%A8%20%D9%81%D9%8A%20%D9%85%D9%82%D8%B1%20%D8%B4%D8%B9%D8%A8%D8%A9%20%23%D8%AE%D8%A7%D9%86_%D8%B4%D9%8A%D8%AE%D9%88%D9%86%20%D8%A8%D8%B9%D8%AF%20%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1%20%D8%A7%D9%84%D9%85%D8%AF%D9%8A%D9%86%D8%A9%20%D9%85%D9%86%20%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D8%AA%D9%82%D8%B1%D9%8A%D8%B1%3A%20%D9%8A%D8%AD%D9%8A%D9%89%20%D8%A8%D8%B2%D9%8A%D9%85%D9%88%D9%86%D8%AA%D8%A7%D8%AC%3A%20%D8%B3%D8%A7%D9%85%D8%B1%20%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%AA%D8%B9%D9%84%D9%8A%D9%82%20%D9%88%D8%A5%D8%B4%D8%B1%D8%A7%D9%81%3A%20%D8%A8%D9%84%D8%A7%D9%84%20%D8%AF%D9%8A%D8%A8%D8%A7%D9%86%D8%AA%D8%A7%D8%AC%20%D8%AA%D9%84%D9%81%D8%B2%D9%8A%D9%88%D9%86%20%D8%A7%D9%84%D8%A8%D8%B9%D8%AB%20%23btv%20...%20%D8%B9%D8%B1%D8%B6%20%D8%A7%D9%84%D9%85%D8%B2%D9%8A%D8%AF%D8%B9%D8%B1%D8%B6%20%D8%A3%D9%81%D9%84' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F615448818489354%2Fposts%2F3310714632296079%20-%20%D8%A5%D9%86%D8%B9%D9%82%D8%A7%D8%AF%20%D8%A3%D9%88%D9%84%20%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%20%D9%84%D9%82%D9%8A%D8%A7%D8%AF%D8%A9%20%D9%81%D8%B1%D8%B9%20%23%D8%A5%D8%AF%D9%84%D8%A8%20%D9%84%D9%84%D8%AD%D8%B2%D8%A8%20%D9%81%D9%8A%20%D9%85%D9%82%D8%B1%20%D8%B4%D8%B9%D8%A8%D8%A9%20%23%D8%AE%D8%A7%D9%86_%D8%B4%D9%8A%D8%AE%D9%88%D9%86%20%D8%A8%D8%B9%D8%AF%20%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1%20%D8%A7%D9%84%D9%85%D8%AF%D9%8A%D9%86%D8%A9%20%D9%85%D9%86%20%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D8%AA%D9%82%D8%B1%D9%8A%D8%B1%3A%20%D9%8A%D8%AD%D9%8A%D9%89%20%D8%A8%D8%B2%D9%8A%D9%85%D9%88%D9%86%D8%AA%D8%A7%D8%AC%3A%20%D8%B3%D8%A7%D9%85%D8%B1%20%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%AA%D8%B9%D9%84%D9%8A%D9%82%20%D9%88%D8%A5%D8%B4%D8%B1%D8%A7%D9%81%3A%20%D8%A8%D9%84%D8%A7%D9%84%20%D8%AF%D9%8A%D8%A8%D8%A7%D9%86%D8%AA%D8%A7%D8%AC%20%D8%AA%D9%84%D9%81%D8%B2%D9%8A%D9%88%D9%86%20%D8%A7%D9%84%D8%A8%D8%B9%D8%AB%20%23btv%20...%20%D8%B9%D8%B1%D8%B6%20%D8%A7%D9%84%D9%85%D8%B2%D9%8A%D8%AF%D8%B9%D8%B1%D8%B6%20%D8%A3%D9%81%D9%84' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div></div><div class="cff-clear"></div></div></div></aside><aside id="custom_html-10" class="widget_text extendedwopts-hide extendedwopts-mobile widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/category/23/45/">كلمة البعث</a></span></h3></div></aside><aside id="colormag_featured_posts_vertical_widget-7" class="extendedwopts-hide extendedwopts-mobile widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">										<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/04/30/%d9%81%d9%8a-%d8%a7%d9%84%d8%b6%d8%ad%d9%83-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%84%d8%ad%d9%89/" title="في الضحك على اللحى"><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/شعار-الحزب-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="في الضحك على اللحى" title="في الضحك على اللحى" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/شعار-الحزب-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/شعار-الحزب-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/04/30/%d9%81%d9%8a-%d8%a7%d9%84%d8%b6%d8%ad%d9%83-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%84%d8%ad%d9%89/" title="في الضحك على اللحى">في الضحك على اللحى</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/04/30/%d9%81%d9%8a-%d8%a7%d9%84%d8%b6%d8%ad%d9%83-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%84%d8%ad%d9%89/" title="12:59 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-04-30T12:59:38+03:00">30-نيسان-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/04/07/7-%d9%86%d9%8a%d8%b3%d8%a7%d9%86-%d8%b0%d9%83%d8%b1%d9%89-%d9%85%d8%b6%d8%aa-%d8%a3%d9%85-%d9%85%d9%8a%d9%84%d8%a7%d8%af-%d8%ac%d8%af%d9%8a%d8%af%d8%9f/" title="7 نيسان: ذكرى مضت أم ميلاد جديد؟"><img width="130" height="78" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/images-29.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="7 نيسان: ذكرى مضت أم ميلاد جديد؟" title="7 نيسان: ذكرى مضت أم ميلاد جديد؟" /></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/04/07/7-%d9%86%d9%8a%d8%b3%d8%a7%d9%86-%d8%b0%d9%83%d8%b1%d9%89-%d9%85%d8%b6%d8%aa-%d8%a3%d9%85-%d9%85%d9%8a%d9%84%d8%a7%d8%af-%d8%ac%d8%af%d9%8a%d8%af%d8%9f/" title="7 نيسان: ذكرى مضت أم ميلاد جديد؟">7 نيسان: ذكرى مضت أم ميلاد جديد؟</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/04/07/7-%d9%86%d9%8a%d8%b3%d8%a7%d9%86-%d8%b0%d9%83%d8%b1%d9%89-%d9%85%d8%b6%d8%aa-%d8%a3%d9%85-%d9%85%d9%8a%d9%84%d8%a7%d8%af-%d8%ac%d8%af%d9%8a%d8%af%d8%9f/" title="12:01 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-07T00:01:24+03:00">7-نيسان-2020</time><time class="updated" datetime="2020-04-13T14:02:05+03:00">13-نيسان-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/03/23/%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d9%85%d8%a7-%d9%84%d9%87%d8%a7-%d9%88%d9%85%d8%a7-%d8%b9%d9%84%d9%8a%d9%87%d8%a7-2/" title="الانتخابات.. ما لها وما عليها (2)"><img width="130" height="69" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/04/شعار-الحزب.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="الانتخابات.. ما لها وما عليها (2)" title="الانتخابات.. ما لها وما عليها (2)" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2019/04/شعار-الحزب.jpg 620w, http://newspaper.albaathmedia.sy/wp-content/uploads/2019/04/شعار-الحزب-300x160.jpg 300w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/03/23/%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d9%85%d8%a7-%d9%84%d9%87%d8%a7-%d9%88%d9%85%d8%a7-%d8%b9%d9%84%d9%8a%d9%87%d8%a7-2/" title="الانتخابات.. ما لها وما عليها (2)">الانتخابات.. ما لها وما عليها (2)</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/03/23/%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d9%85%d8%a7-%d9%84%d9%87%d8%a7-%d9%88%d9%85%d8%a7-%d8%b9%d9%84%d9%8a%d9%87%d8%a7-2/" title="1:16 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-03-23T01:16:54+03:00">23-آذار-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						</div>		</aside><aside id="custom_html-15" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/category/23/49/">رأي </a></span></h3></div></aside><aside id="colormag_featured_posts_vertical_widget-8" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">										<div class="following-post">			<div class="single-article clearfix">
								<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/06/01/%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%aa%d8%b9%d8%af-%d8%a7%d9%84%d8%b9%d8%af%d8%a9-%d9%84%d9%84%d8%aa%d8%af%d8%ae%d9%84-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a-%d9%81%d9%8a-%d9%84%d9%8a%d8%a8/" title="أمريكا تعد العدة للتدخل العسكري في ليبيا">أمريكا تعد العدة للتدخل العسكري في ليبيا</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/06/01/%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%aa%d8%b9%d8%af-%d8%a7%d9%84%d8%b9%d8%af%d8%a9-%d9%84%d9%84%d8%aa%d8%af%d8%ae%d9%84-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a-%d9%81%d9%8a-%d9%84%d9%8a%d8%a8/" title="12:00 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-01T00:00:41+03:00">1-حزيران-2020</time><time class="updated" datetime="2020-06-01T03:26:21+03:00">1-حزيران-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/05/26/%d8%a7%d9%84%d8%aa%d8%ac%d9%88%d9%8a%d8%b9-%d9%84%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%b9/" title="التجويع للتركيع"><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/05/quill-8-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="التجويع للتركيع" title="التجويع للتركيع" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/05/quill-8-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/05/quill-8-300x205.jpg 300w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/05/26/%d8%a7%d9%84%d8%aa%d8%ac%d9%88%d9%8a%d8%b9-%d9%84%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%b9/" title="التجويع للتركيع">التجويع للتركيع</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/05/26/%d8%a7%d9%84%d8%aa%d8%ac%d9%88%d9%8a%d8%b9-%d9%84%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%b9/" title="12:01 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-26T00:01:59+03:00">26-أيار-2020</time><time class="updated" datetime="2020-05-25T19:51:35+03:00">25-أيار-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						</div>		</aside><aside id="custom_html-16" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/category/23/46/">زوايا </a></span></h3></div></aside><aside id="colormag_featured_posts_vertical_widget-9" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">										<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/06/04/%d8%b9%d9%84%d9%89-%d9%88%d9%82%d8%b9-%d8%a7%d9%86%d8%aa%d8%b8%d8%a7%d8%b1-%d8%aa%d9%81%d8%b9%d9%8a%d9%84-%d8%a7%d9%84%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d9%84%d9%84%d9%85%d8%af%d9%82%d9%82/" title="بانتظار تفعيل الإنتاج!"><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/نقطة-ساخنة-2-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="بانتظار تفعيل الإنتاج!" title="بانتظار تفعيل الإنتاج!" /></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/06/04/%d8%b9%d9%84%d9%89-%d9%88%d9%82%d8%b9-%d8%a7%d9%86%d8%aa%d8%b8%d8%a7%d8%b1-%d8%aa%d9%81%d8%b9%d9%8a%d9%84-%d8%a7%d9%84%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d9%84%d9%84%d9%85%d8%af%d9%82%d9%82/" title="بانتظار تفعيل الإنتاج!">بانتظار تفعيل الإنتاج!</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/06/04/%d8%b9%d9%84%d9%89-%d9%88%d9%82%d8%b9-%d8%a7%d9%86%d8%aa%d8%b8%d8%a7%d8%b1-%d8%aa%d9%81%d8%b9%d9%8a%d9%84-%d8%a7%d9%84%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d9%84%d9%84%d9%85%d8%af%d9%82%d9%82/" title="12:01 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-04T00:01:06+03:00">4-حزيران-2020</time><time class="updated" datetime="2020-06-03T19:18:33+03:00">3-حزيران-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/06/04/%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%b5%d8%a7%d9%81%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d9%86%d9%81%d9%8a%d8%b0%d9%8a%d8%a7%d8%aa-%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d8%a3%d9%86%d8%b8%d8%a7%d8%b1/" title="التنفيذيات تحت الأنظار"><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/صافرة-2-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="التنفيذيات تحت الأنظار" title="التنفيذيات تحت الأنظار" /></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/06/04/%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%b5%d8%a7%d9%81%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d9%86%d9%81%d9%8a%d8%b0%d9%8a%d8%a7%d8%aa-%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d8%a3%d9%86%d8%b8%d8%a7%d8%b1/" title="التنفيذيات تحت الأنظار">التنفيذيات تحت الأنظار</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/06/04/%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%b5%d8%a7%d9%81%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d9%86%d9%81%d9%8a%d8%b0%d9%8a%d8%a7%d8%aa-%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d8%a3%d9%86%d8%b8%d8%a7%d8%b1/" title="12:00 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-04T00:00:57+03:00">4-حزيران-2020</time><time class="updated" datetime="2020-06-03T21:32:20+03:00">3-حزيران-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						</div>		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="copyright"> جميع الحقوق محفوظة &copy;  <a href="http://newspaper.albaathmedia.sy/" title="جريدة البعث" ><span>جريدة البعث</span></a> 2020 </div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "false";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/newspaper.albaathmedia.sy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/newspaper.albaathmedia.sy\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/comment-reply.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/navigation.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/colormag-custom.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>
</body>
</html>
