<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>في البدايات!! - جريدة البعث</title>
	<meta name="description" content="دار البعث , صحيفة البعث , البعث" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://newspaper.albaathmedia.sy/2020/07/27/بين-قوسين-في-البدايات-؟-للمدقق/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="في البدايات!! - جريدة البعث" />
	<meta property="og:description" content="دار البعث , صحيفة البعث , البعث" />
	<meta property="og:url" content="http://newspaper.albaathmedia.sy/2020/07/27/بين-قوسين-في-البدايات-؟-للمدقق/" />
	<meta property="og:site_name" content="جريدة البعث" />
	<meta property="article:publisher" content="https://www.facebook.com/profile.php?id=615448818489354&amp;amp%3bref=br_rs" />
	<meta property="article:published_time" content="2020-07-26T21:03:40+00:00" />
	<meta property="article:modified_time" content="2020-07-26T14:00:16+00:00" />
	<meta property="og:image" content="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/07/بين-قوسين.jpg" />
	<meta property="og:image:width" content="225" />
	<meta property="og:image:height" content="225" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://newspaper.albaathmedia.sy/#website","url":"http://newspaper.albaathmedia.sy/","name":"\u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0628\u0639\u062b","description":"\u064a\u0648\u0645\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 \u0646\u0627\u0637\u0642\u0629 \u0628\u0627\u0633\u0645 \u062d\u0632\u0628 \u0627\u0644\u0628\u0639\u062b \u0627\u0644\u0639\u0631\u0628\u064a \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643\u064a ","potentialAction":[{"@type":"SearchAction","target":"http://newspaper.albaathmedia.sy/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","@id":"http://newspaper.albaathmedia.sy/2020/07/27/%d8%a8%d9%8a%d9%86-%d9%82%d9%88%d8%b3%d9%8a%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%af%d8%a7%d9%8a%d8%a7%d8%aa-%d8%9f-%d9%84%d9%84%d9%85%d8%af%d9%82%d9%82/#primaryimage","inLanguage":"ar","url":"http://newspaper.albaathmedia.sy/wp-content/uploads/2020/07/\u0628\u064a\u0646-\u0642\u0648\u0633\u064a\u0646.jpg","width":225,"height":225},{"@type":"WebPage","@id":"http://newspaper.albaathmedia.sy/2020/07/27/%d8%a8%d9%8a%d9%86-%d9%82%d9%88%d8%b3%d9%8a%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%af%d8%a7%d9%8a%d8%a7%d8%aa-%d8%9f-%d9%84%d9%84%d9%85%d8%af%d9%82%d9%82/#webpage","url":"http://newspaper.albaathmedia.sy/2020/07/27/%d8%a8%d9%8a%d9%86-%d9%82%d9%88%d8%b3%d9%8a%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%af%d8%a7%d9%8a%d8%a7%d8%aa-%d8%9f-%d9%84%d9%84%d9%85%d8%af%d9%82%d9%82/","name":"\u0641\u064a \u0627\u0644\u0628\u062f\u0627\u064a\u0627\u062a!! - \u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0628\u0639\u062b","isPartOf":{"@id":"http://newspaper.albaathmedia.sy/#website"},"primaryImageOfPage":{"@id":"http://newspaper.albaathmedia.sy/2020/07/27/%d8%a8%d9%8a%d9%86-%d9%82%d9%88%d8%b3%d9%8a%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%af%d8%a7%d9%8a%d8%a7%d8%aa-%d8%9f-%d9%84%d9%84%d9%85%d8%af%d9%82%d9%82/#primaryimage"},"datePublished":"2020-07-26T21:03:40+00:00","dateModified":"2020-07-26T14:00:16+00:00","author":{"@id":"http://newspaper.albaathmedia.sy/#/schema/person/3b6b4be2525dee819b0e0543c7bdf7a3"},"description":"\u062f\u0627\u0631 \u0627\u0644\u0628\u0639\u062b , \u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0628\u0639\u062b , \u0627\u0644\u0628\u0639\u062b","inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["http://newspaper.albaathmedia.sy/2020/07/27/%d8%a8%d9%8a%d9%86-%d9%82%d9%88%d8%b3%d9%8a%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%af%d8%a7%d9%8a%d8%a7%d8%aa-%d8%9f-%d9%84%d9%84%d9%85%d8%af%d9%82%d9%82/"]}]},{"@type":["Person"],"@id":"http://newspaper.albaathmedia.sy/#/schema/person/3b6b4be2525dee819b0e0543c7bdf7a3","name":"\u0639\u0644\u064a \u062d\u0633\u0648\u0646","image":{"@type":"ImageObject","@id":"http://newspaper.albaathmedia.sy/#personlogo","inLanguage":"ar","url":"http://0.gravatar.com/avatar/34b9184031f2e3db1363d951a5477138?s=96&d=mm&r=g","caption":"\u0639\u0644\u064a \u062d\u0633\u0648\u0646"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; الخلاصة" href="http://newspaper.albaathmedia.sy/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; خلاصة التعليقات" href="http://newspaper.albaathmedia.sy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; في البدايات!! خلاصة التعليقات" href="http://newspaper.albaathmedia.sy/2020/07/27/%d8%a8%d9%8a%d9%86-%d9%82%d9%88%d8%b3%d9%8a%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%af%d8%a7%d9%8a%d8%a7%d8%aa-%d8%9f-%d9%84%d9%84%d9%85%d8%af%d9%82%d9%82/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/newspaper.albaathmedia.sy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='pj-news-ticker-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/pj-news-ticker/public/css/pj-news-ticker.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/post-slider-and-carousel/assets/css/owl.carousel.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='psac-public-style-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/post-slider-and-carousel/assets/css/psac-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.75.5' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Cairo%3Aregular&#038;subset=latin%2Call&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/pj-news-ticker/public/js/pj-news-ticker.js?ver=1.7'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://newspaper.albaathmedia.sy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://newspaper.albaathmedia.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://newspaper.albaathmedia.sy/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://newspaper.albaathmedia.sy/wp-content/themes/colormag/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='http://newspaper.albaathmedia.sy/?p=769998' />
<link rel="alternate" type="application/json+oembed" href="http://newspaper.albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewspaper.albaathmedia.sy%2F2020%2F07%2F27%2F%25d8%25a8%25d9%258a%25d9%2586-%25d9%2582%25d9%2588%25d8%25b3%25d9%258a%25d9%2586-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25af%25d8%25a7%25d9%258a%25d8%25a7%25d8%25aa-%25d8%259f-%25d9%2584%25d9%2584%25d9%2585%25d8%25af%25d9%2582%25d9%2582%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://newspaper.albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewspaper.albaathmedia.sy%2F2020%2F07%2F27%2F%25d8%25a8%25d9%258a%25d9%2586-%25d9%2582%25d9%2588%25d8%25b3%25d9%258a%25d9%2586-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25af%25d8%25a7%25d9%258a%25d8%25a7%25d8%25aa-%25d8%259f-%25d9%2584%25d9%2584%25d9%2585%25d8%25af%25d9%2582%25d9%2582%2F&#038;format=xml" />

<!-- Custom Facebook Feed Custom CSS -->
<style type="text/css">
.cff-header .fa, .cff-header svg {
    padding-left: 10px;}
#cff .cff-author .cff-page-name.cff-author-date {
    float: right;}
#cff .cff-author .cff-date {
    float: right;}
#cff .cff-author-img {
    float: right;}

#cff .cff-author .cff-date {
    margin: 0 50px 0px 0px !important;}


#cff .cff-author .cff-page-name.cff-author-date {
    padding: 2px 50px 0 0;}


</style>
    <style>
        .wpsp_arrow_pagi{
            cursor: pointer;
        }
    </style>

    		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<link rel="pingback" href="http://newspaper.albaathmedia.sy/xmlrpc.php"><link rel="icon" href="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/cropped-93144946_2894094594003275_8711589828422008832_o-150x150.png" sizes="32x32" />
<link rel="icon" href="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/cropped-93144946_2894094594003275_8711589828422008832_o.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/cropped-93144946_2894094594003275_8711589828422008832_o.png" />
<meta name="msapplication-TileImage" content="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/cropped-93144946_2894094594003275_8711589828422008832_o.png" />
<!-- جريدة البعث Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">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</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h1 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h2 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h4 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h5 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h6 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
</style></head>

<body class="rtl post-template-default single single-post postid-769998 single-format-standard wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			 27, تموز, 2020 - 4:51 صباحًا		</div>

		
							<div class="breaking-news">
			<ul class="newsticker">
									<li>
						<a href="http://newspaper.albaathmedia.sy/2020/07/27/%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a5%d9%84%d9%89-650-%d9%88%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%aa%d8%af%d8%b9%d9%88-%d8%a7%d9%84/"
						   title="الإصابات إلى 650.. ومجلس الوزراء يدعو للالتزام بالمنازل خلال عطلة الأضجى">الإصابات إلى 650.. ومجلس الوزراء يدعو للالتزام بالمنازل خلال عطلة الأضجى</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2020/07/27/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d9%8a%d8%b9%d8%aa%d9%85%d8%af-%d8%ae%d8%b7%d8%a9-%d9%84%d8%aa%d8%b9%d8%b2%d9%8a%d8%b2-%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d9%82%d8%b7/"
						   title="خطة حكومية لتعزيز دور القطاع العام الصناعي وإعادة توزيع العمالة">خطة حكومية لتعزيز دور القطاع العام الصناعي وإعادة توزيع العمالة</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2020/07/27/%d8%a8%d9%8a%d9%86-%d9%82%d9%88%d8%b3%d9%8a%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%af%d8%a7%d9%8a%d8%a7%d8%aa-%d8%9f-%d9%84%d9%84%d9%85%d8%af%d9%82%d9%82/"
						   title="في البدايات!!">في البدايات!!</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2020/07/27/%d8%a7%d9%84%d8%b1%d9%81%d9%8a%d9%82-%d8%b3%d8%a7%d8%b9%d8%a7%d8%aa%d9%8a-%d9%84%d9%88%d8%b6%d8%b9-%d8%a5%d8%b3%d8%aa%d8%b1%d8%a7%d8%aa%d9%8a%d8%ac%d9%8a%d8%a9-%d8%ab%d8%a7%d8%a8%d8%aa%d8%a9-%d9%84/"
						   title="ساعاتي: تقييم عمل المرحلة الماضية ورسم آفاق جديدة للاتحاد">ساعاتي: تقييم عمل المرحلة الماضية ورسم آفاق جديدة للاتحاد</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2020/07/27/%d8%a7%d8%b3%d8%aa%d8%b4%d9%87%d8%a7%d8%af-8-%d9%85%d8%af%d9%86%d9%8a%d9%8a%d9%86-%d8%a8%d9%8a%d9%86%d9%87%d9%85-%d9%86%d8%b3%d8%a7%d8%a1-%d9%88%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d8%a8%d8%a7%d9%86%d9%81/"
						   title="استشهاد 8 مدنيين بينهم نساء وأطفال بانفجار مفخخ في رأس العين">استشهاد 8 مدنيين بينهم نساء وأطفال بانفجار مفخخ في رأس العين</a>
					</li>
							</ul>
		</div>
		
									</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://newspaper.albaathmedia.sy/" class="custom-logo-link" rel="home"><img width="431" height="211"   alt="جريدة البعث" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o.png 431w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o-300x147.png 300w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o.png" data-sizes="(max-width: 431px) 100vw, 431px" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="431" height="211" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o.png" class="custom-logo" alt="جريدة البعث" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o.png 431w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o-300x147.png 300w" sizes="(max-width: 431px) 100vw, 431px" /></noscript></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://newspaper.albaathmedia.sy/" title="جريدة البعث" rel="home">جريدة البعث</a>
							</h3>
																		<p id="site-description">يومية سياسية ناطقة باسم حزب البعث العربي الاشتراكي </p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://newspaper.albaathmedia.sy/" title="جريدة البعث"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://newspaper.albaathmedia.sy/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-home" class="menu"><li id="menu-item-743887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-743887"><a href="http://newspaper.albaathmedia.sy">الرئيسية</a></li>
<li id="menu-item-543533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543533"><a href="http://newspaper.albaathmedia.sy/category/23/54/">الصفحة الاولى</a></li>
<li id="menu-item-744218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744218"><a href="http://newspaper.albaathmedia.sy/category/23/45/">كلمة البعث</a></li>
<li id="menu-item-543529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543529"><a href="http://newspaper.albaathmedia.sy/category/23/58/">أخبار</a></li>
<li id="menu-item-543536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543536"><a href="http://newspaper.albaathmedia.sy/category/23/50/">دراسات</a></li>
<li id="menu-item-543527" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-543527"><a href="http://newspaper.albaathmedia.sy/category/23/44/">محليات</a></li>
<li id="menu-item-543531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543531"><a href="http://newspaper.albaathmedia.sy/category/23/56/">اقتصاد</a></li>
<li id="menu-item-543534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543534"><a href="http://newspaper.albaathmedia.sy/category/23/52/">تحقيقات</a></li>
<li id="menu-item-543535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543535"><a href="http://newspaper.albaathmedia.sy/category/23/51/">ثقافة</a></li>
<li id="menu-item-543540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543540"><a href="http://newspaper.albaathmedia.sy/category/23/47/">رياضة</a></li>
<li id="menu-item-543532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543532"><a href="http://newspaper.albaathmedia.sy/category/23/55/">الصفحة الاخيرة</a></li>
<li id="menu-item-753249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-753249"><a href="http://newspaper.albaathmedia.sy/category/%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-2/">إعلانات</a>
<ul class="sub-menu">
	<li id="menu-item-741120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741120"><a href="http://newspaper.albaathmedia.sy/category/%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-2/%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa/">إعلانات مبوّبة</a></li>
	<li id="menu-item-753250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753250"><a href="http://newspaper.albaathmedia.sy/category/%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-2/%d9%86%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d9%8a%d8%a9/">نشرات إعلانية</a></li>
</ul>
</li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-769998" class="post-769998 post type-post status-publish format-standard has-post-thumbnail hentry category-108622 category-108763">
	
   
         <div class="featured-image">
               <a href="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/07/بين-قوسين.jpg" class="image-popup"><img width="225" height="225"   alt="" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/07/بين-قوسين.jpg 225w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/07/بين-قوسين-150x150.jpg 150w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/07/بين-قوسين.jpg" data-sizes="(max-width: 225px) 100vw, 225px" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="225" height="225" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/07/بين-قوسين.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/07/بين-قوسين.jpg 225w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/07/بين-قوسين-150x150.jpg 150w" sizes="(max-width: 225px) 100vw, 225px" /></noscript></a>
            </div>
   
   <div class="article-content clearfix">

   
   
      <header class="entry-header">
   		<h1 class="entry-title">
   			في البدايات!!   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span><i class="fa fa-link"><span class="above-entry-meta"><span class="cat-links"><a href="http://newspaper.albaathmedia.sy/category/23/"  rel="category tag">صحيفة البعث</a>&nbsp;<a href="http://newspaper.albaathmedia.sy/category/23/44/"  rel="category tag">محليات</a>&nbsp;</span></span></i></span><span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/07/27/%d8%a8%d9%8a%d9%86-%d9%82%d9%88%d8%b3%d9%8a%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%af%d8%a7%d9%8a%d8%a7%d8%aa-%d8%9f-%d9%84%d9%84%d9%85%d8%af%d9%82%d9%82/" title="12:03 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-27T00:03:40+03:00">27-تموز-2020</time><time class="updated" datetime="2020-07-26T17:00:16+03:00">26-تموز-2020</time></a></span>
			

			<span style="font: 11px 'Cairo';"></span>&nbsp;<span><i class="fa fa-eye"></i></span><span style="font-size: 12px; color: #888888;">&nbsp;45</span></div>
   	<div class="entry-content clearfix">
   		<p>استبشرنا خيراً بالمتغيرات العاصفة بالإعلام الوطني وخاصة التلفزيوني، ومازاد من تفاؤلنا الإعلان عن إطلاق خدمات تلفزيون النت (iptv) من خلال استخدام شبكات الاتصالات المحلية بدل طرق البث التقليدية بهدف إيصال المادة المرئية للمشاهد، وبمعنى آخر التبشير بمرحلة إعلامية جديدة تواكب التطور وتلجم جموح المحطات الغازية بما تحمله من مؤثرات فكرية وثقافية وأخلاقية مغايرة لبيئة مجتمعنا وأدبياته، بحيث يكون هناك رسالة فضائية أو إلكترونية قادرة على حقن العقول بجرعة وقائية تبطل مفعول السموم والأفكار السوداء التي يتم تجرعها على مدار الساعة.</p>
<p>لكن البحث والتقصي في عمل هذا الوليد الإعلامي في أكثر من جهة، وفي تجارب متعددة تخوض اليوم منافسة السوشيال ميديا، وتطوير المضمون والاقتراب أكثر من الجمهور، وجدنا أنفسنا ندور في حلقة مفرغة عنوانها العريض (إلي بجرب المجرب بكون عقلو مخرب)، فالذهنية التي تعمل في هذا المجال تتلقف التجارب السابقة وتطبقها ذاتها، ولاتمتلك الدينامكية المطلوبة لإنجاز المهمة المكلفة بها، بل إنها عاجزة عن رسم خارطة الطريق نحو هدفها الذي نراه بعيد المنال كونه مازال في مرحلة الفكرة غير المكتملة لدى الجهات المكلفة بالتنفيذ سواء من ناحية البنية التحتية &#8220;الشبكات والاتصالات&#8221; أو لجهة المضمون والرسالة التي سيحملها. وفي المقابل لايمكن التعميم، فهناك تجارب استطاعت تمرير رسائل مهمة وإيصالها للمتابعين حول الكثير من القضايا التي تهم الشارع السوري عامة، وإن كان ذلك بحدوده الدنيا، ونذكر هنا على سبيل المثال &#8220;البعث tv&#8221;.</p>
<p>وإذا أردنا الحديث بمنطق إعلامي سليم لرصد الخطوات العملية في مجال تلفزيون النت، لابد من الاحتكام للمشاهدات التي تتم ومدى تفاعل الناس مع ما يتم بثه من برامج ولقاءات وحوارات على هذه القنوات التي مازالت إلى الآن في مراحل متأخرة وخارج الترتيب العالمي وبشكل يدعو للتساؤل عن أسباب ذلك مع مراعاة أنها في البدايات كتجربة وكوجود على الشبكة أو في أجندة المتابعة اليومية للناس الذي لم تجذبهم بعد هذه القنوات التي تدور في دائرة مغلقة من البرامج والحوارات التي لم ترق في غالبيتها إلى مستوى الطموح، وهذا ما يستدعي تفعيل المبادرات وتنشيط العمل الجماعي واستقطاب الخبرات الوطنية من  مختلف المجالات وحسب الاختصاصات لتحقيق التقدم بعيداً عن &#8220;الأنا&#8221; التي ستكون سبباً من أسباب الإخفاق إن بقيت تدير العمل الإعلامي الرقمي من خلال المرآة الشخصية.</p>
<p>بالمختصر.. التوجه نحو بنية إعلامية أكثر كفاءة وقدرة على الانتشار في مجال النت يحتاج إلى توفير الإمكانيات المطلوبة، وفي مقدمتها الكوادر المؤهلة والتخطيط المدروس. وبكل تأكيد لا يقاس النجاح بعمر الوسيلة بل بمدى الفاعلية والقدرة على تكوين الرأي العام وتوجيهه بكفاءة عالية.. هذا إلى جانب الانفتاح وكسر تلك النمطية التي تزيد من القطيعة بين المشاهد وهذه القنوات الشبكية.</p>
<p><strong>بشير فرزان</strong></p>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://newspaper.albaathmedia.sy/2020/07/27/%d8%a7%d9%84%d8%b1%d9%81%d9%8a%d9%82-%d8%b3%d8%a7%d8%b9%d8%a7%d8%aa%d9%8a-%d9%84%d9%88%d8%b6%d8%b9-%d8%a5%d8%b3%d8%aa%d8%b1%d8%a7%d8%aa%d9%8a%d8%ac%d9%8a%d8%a9-%d8%ab%d8%a7%d8%a8%d8%aa%d8%a9-%d9%84/" rel="prev"><span class="meta-nav">&larr;</span> ساعاتي: تقييم عمل المرحلة الماضية ورسم آفاق جديدة للاتحاد</a></li>
			<li class="next"><a href="http://newspaper.albaathmedia.sy/2020/07/27/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d9%8a%d8%b9%d8%aa%d9%85%d8%af-%d8%ae%d8%b7%d8%a9-%d9%84%d8%aa%d8%b9%d8%b2%d9%8a%d8%b2-%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d9%82%d8%b7/" rel="next">خطة حكومية لتعزيز دور القطاع العام الصناعي وإعادة توزيع العمالة <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/27/%D8%A8%D9%8A%D9%86-%D9%82%D9%88%D8%B3%D9%8A%D9%86-%D9%81%D9%8A-%D8%A7%D9%84%D8%A8%D8%AF%D8%A7%D9%8A%D8%A7%D8%AA-%D8%9F-%D9%84%D9%84%D9%85%D8%AF%D9%82%D9%82/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="http://newspaper.albaathmedia.sy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">احفظ اسمي، بريدي الإلكتروني، والموقع الإلكتروني في هذا المتصفح لاستخدامها المرة المقبلة في تعليقي.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='769998' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div class="cff-wrapper"><section class="cff-likebox cff-outside cff-top" ><iframe src="" data-likebox-id="615448818489354" data-likebox-width="300" data-likebox-header="true" data-hide-cover="false" data-hide-cta="false" data-likebox-faces="true" height="154" data-locale="ar_AR" style="border:none;overflow:hidden" scrolling="no" allowTransparency="true" allow="encrypted-media"  class="fb_iframe_widget lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></section><div id="cff" data-char="400" class=" cff-fixed-height  cff-default-styles" style="width:100%; height:253px; "><div class="cff-error-msg"><p><b>This message is only visible to admins.</b><br /><p>Problem displaying Facebook posts.<br/><a href="javascript:void(0);" id="cff-show-error" onclick="cffShowError()">Click to show error</a><script type="text/javascript">function cffShowError() { document.getElementById("cff-error-reason").style.display = "block"; document.getElementById("cff-show-error").style.display = "none"; }</script></p><div id="cff-error-reason"><b>Error:</b> Server configuration issue</div></div></div><div class="cff-clear"></div></div></div></aside><aside id="custom_html-10" class="widget_text extendedwopts-hide extendedwopts-mobile widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/category/23/45/">كلمة البعث</a></span></h3></div></aside><aside id="colormag_featured_posts_vertical_widget-7" class="extendedwopts-hide extendedwopts-mobile widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">				<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/07/15/%d9%86%d8%ad%d9%88-%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d8%b1%d8%a3%d9%8a-%d8%b9%d8%a7%d9%85-%d9%88%d8%b7%d9%86%d9%8a-%d9%88%d8%a7%d8%b9%d8%af/" title="نحو تشكيل رأي عام وطني واعد"><img width="390" height="205"   alt="نحو تشكيل رأي عام وطني واعد" title="نحو تشكيل رأي عام وطني واعد" data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/07/البعث-العربي-1-1-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/07/البعث-العربي-1-1-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="نحو تشكيل رأي عام وطني واعد" title="نحو تشكيل رأي عام وطني واعد" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/07/15/%d9%86%d8%ad%d9%88-%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d8%b1%d8%a3%d9%8a-%d8%b9%d8%a7%d9%85-%d9%88%d8%b7%d9%86%d9%8a-%d9%88%d8%a7%d8%b9%d8%af/" title="نحو تشكيل رأي عام وطني واعد">نحو تشكيل رأي عام وطني واعد</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/07/15/%d9%86%d8%ad%d9%88-%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d8%b1%d8%a3%d9%8a-%d8%b9%d8%a7%d9%85-%d9%88%d8%b7%d9%86%d9%8a-%d9%88%d8%a7%d8%b9%d8%af/" title="8:23 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-07-15T20:23:04+03:00">15-تموز-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
											<div class="entry-content">
							<p>د. عبد اللطيف عمران أظهرت الأسابيع الأخيرة ما كانت تطمح إليه جماهير شعبنا من تجليات أوسع وأسطع للوعي الوطني والمطابق</p>
						</div>
									</div>

			</div>
			</div>			<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/07/06/%d8%ad%d9%8a%d9%86-%d8%aa%d9%83%d9%88%d9%86-%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%82%d8%b1%d8%a7%d8%b7%d9%8a%d8%a9-%d8%ae%d9%8a%d8%a7%d8%b1%d8%a7%d9%8b-%d9%88%d8%a7%d8%ae%d8%aa%d8%a8%d8%a7%d8%b1%d8%a7/" title="حين تكون الديمقراطية خياراً واختباراً"><img width="130" height="90"   alt="حين تكون الديمقراطية خياراً واختباراً" title="حين تكون الديمقراطية خياراً واختباراً" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/07/البعث-العربي-1-1-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/07/البعث-العربي-1-1-392x272.jpg 392w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/07/البعث-العربي-1-1-130x90.jpg" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/07/البعث-العربي-1-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="حين تكون الديمقراطية خياراً واختباراً" title="حين تكون الديمقراطية خياراً واختباراً" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/07/البعث-العربي-1-1-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/07/البعث-العربي-1-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/07/06/%d8%ad%d9%8a%d9%86-%d8%aa%d9%83%d9%88%d9%86-%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%82%d8%b1%d8%a7%d8%b7%d9%8a%d8%a9-%d8%ae%d9%8a%d8%a7%d8%b1%d8%a7%d9%8b-%d9%88%d8%a7%d8%ae%d8%aa%d8%a8%d8%a7%d8%b1%d8%a7/" title="حين تكون الديمقراطية خياراً واختباراً">حين تكون الديمقراطية خياراً واختباراً</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/07/06/%d8%ad%d9%8a%d9%86-%d8%aa%d9%83%d9%88%d9%86-%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%82%d8%b1%d8%a7%d8%b7%d9%8a%d8%a9-%d8%ae%d9%8a%d8%a7%d8%b1%d8%a7%d9%8b-%d9%88%d8%a7%d8%ae%d8%aa%d8%a8%d8%a7%d8%b1%d8%a7/" title="9:01 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-06T09:01:42+03:00">6-تموز-2020</time><time class="updated" datetime="2020-07-07T09:03:52+03:00">7-تموز-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
									<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/06/29/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d8%b3-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%82%d8%b1%d8%a7%d8%b7%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2%d9%8a%d8%a9/" title="الاستئناس بين الديمقراطية والمركزية"><img width="130" height="90"   alt="الاستئناس بين الديمقراطية والمركزية" title="الاستئناس بين الديمقراطية والمركزية" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/البعث-العربي-1-1-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/البعث-العربي-1-1-392x272.jpg 392w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/البعث-العربي-1-1-130x90.jpg" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/البعث-العربي-1-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="الاستئناس بين الديمقراطية والمركزية" title="الاستئناس بين الديمقراطية والمركزية" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/البعث-العربي-1-1-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/البعث-العربي-1-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/06/29/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d8%b3-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%82%d8%b1%d8%a7%d8%b7%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2%d9%8a%d8%a9/" title="الاستئناس بين الديمقراطية والمركزية">الاستئناس بين الديمقراطية والمركزية</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/06/29/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d8%b3-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%82%d8%b1%d8%a7%d8%b7%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2%d9%8a%d8%a9/" title="2:22 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-29T14:22:12+03:00">29-حزيران-2020</time><time class="updated" datetime="2020-06-30T12:52:04+03:00">30-حزيران-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						</div>		</aside><aside id="custom_html-15" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/category/23/49/">رأي </a></span></h3></div></aside><aside id="colormag_featured_posts_vertical_widget-8" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">				<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/07/23/%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%88%d9%82%d8%b1%d8%a7%d8%b7%d9%8a%d8%a9-%d8%ad%d9%82-%d9%88%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8-%d9%88%d8%a7%d8%ac%d8%a8/" title="الديموقراطية حق.. والانتخاب واجب"><img width="300" height="205"   alt="الديموقراطية حق.. والانتخاب واجب" title="الديموقراطية حق.. والانتخاب واجب" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/07/quill-16-300x205.jpg 300w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/07/quill-16-130x90.jpg 130w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/07/quill-16-300x205.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="205" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/07/quill-16-300x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="الديموقراطية حق.. والانتخاب واجب" title="الديموقراطية حق.. والانتخاب واجب" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/07/quill-16-300x205.jpg 300w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/07/quill-16-130x90.jpg 130w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/07/23/%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%88%d9%82%d8%b1%d8%a7%d8%b7%d9%8a%d8%a9-%d8%ad%d9%82-%d9%88%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8-%d9%88%d8%a7%d8%ac%d8%a8/" title="الديموقراطية حق.. والانتخاب واجب">الديموقراطية حق.. والانتخاب واجب</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/07/23/%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%88%d9%82%d8%b1%d8%a7%d8%b7%d9%8a%d8%a9-%d8%ad%d9%82-%d9%88%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8-%d9%88%d8%a7%d8%ac%d8%a8/" title="12:00 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-23T00:00:56+03:00">23-تموز-2020</time><time class="updated" datetime="2020-07-23T19:15:05+03:00">23-تموز-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
											<div class="entry-content">
							<p>بسام هاشم في تلك المساحة الضيّقة من الاتهامات والطعون والتعبير، أحياناً، عن الاستياء، ومن ثم القبول بقواعد لعبة الفوز والخسارة،</p>
						</div>
									</div>

			</div>
			</div>			<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/07/22/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d8%a2%d9%85%d8%a7%d9%84-%d9%88%d8%b7%d9%85%d9%88%d8%ad%d8%a7%d8%aa/" title="بدأت مرحلة تنفيذ الوعود"><img width="130" height="90"   alt="بدأت مرحلة تنفيذ الوعود" title="بدأت مرحلة تنفيذ الوعود" data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/07/قلم-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/07/قلم-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="بدأت مرحلة تنفيذ الوعود" title="بدأت مرحلة تنفيذ الوعود" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/07/22/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d8%a2%d9%85%d8%a7%d9%84-%d9%88%d8%b7%d9%85%d9%88%d8%ad%d8%a7%d8%aa/" title="بدأت مرحلة تنفيذ الوعود">بدأت مرحلة تنفيذ الوعود</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/07/22/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d8%a2%d9%85%d8%a7%d9%84-%d9%88%d8%b7%d9%85%d9%88%d8%ad%d8%a7%d8%aa/" title="12:01 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-22T00:01:18+03:00">22-تموز-2020</time><time class="updated" datetime="2020-07-21T22:04:45+03:00">21-تموز-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						</div>		</aside><aside id="custom_html-16" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/category/23/46/">زوايا </a></span></h3></div></aside><aside id="colormag_featured_posts_vertical_widget-9" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">				<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/07/24/%d8%a8%d9%8a%d9%86-%d8%ad%d9%84%d9%85-%d8%a7%d9%84%d8%b9%d8%b5%d9%81%d9%88%d8%b1-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d9%88%d8%b7%d9%85%d9%88%d8%ad-%d8%a7%d9%84%d8%a8%d8%ac%d8%b9%d8%a9/" title="بين حلم العصفور الدوري وطموح البجعة!!"><img width="300" height="205"   alt="بين حلم العصفور الدوري وطموح البجعة!!" title="بين حلم العصفور الدوري وطموح البجعة!!" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/07/quill-11-300x205.jpg 300w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/07/quill-11-130x90.jpg 130w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/07/quill-11-300x205.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="205" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/07/quill-11-300x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="بين حلم العصفور الدوري وطموح البجعة!!" title="بين حلم العصفور الدوري وطموح البجعة!!" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/07/quill-11-300x205.jpg 300w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/07/quill-11-130x90.jpg 130w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/07/24/%d8%a8%d9%8a%d9%86-%d8%ad%d9%84%d9%85-%d8%a7%d9%84%d8%b9%d8%b5%d9%81%d9%88%d8%b1-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d9%88%d8%b7%d9%85%d9%88%d8%ad-%d8%a7%d9%84%d8%a8%d8%ac%d8%b9%d8%a9/" title="بين حلم العصفور الدوري وطموح البجعة!!">بين حلم العصفور الدوري وطموح البجعة!!</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/07/24/%d8%a8%d9%8a%d9%86-%d8%ad%d9%84%d9%85-%d8%a7%d9%84%d8%b9%d8%b5%d9%81%d9%88%d8%b1-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d9%88%d8%b7%d9%85%d9%88%d8%ad-%d8%a7%d9%84%d8%a8%d8%ac%d8%b9%d8%a9/" title="12:01 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-24T00:01:56+03:00">24-تموز-2020</time><time class="updated" datetime="2020-07-23T21:40:20+03:00">23-تموز-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
											<div class="entry-content">
							<p>سنان حسن يبدو واضحاً من خلال السجال الذي يكاد يكون مسلسلاً يومياً بين بكين وواشنطن، أن الدبلوماسية الصينية تلعب على</p>
						</div>
									</div>

			</div>
			</div>			<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/07/17/%d9%85%d8%b5%d8%b1-%d9%81%d9%8a-%d9%85%d8%b1%d9%85%d9%89-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d9%87%d8%af%d8%a7%d9%81-%d9%85%d8%ac%d8%af%d8%af%d8%a7%d9%8b/" title="مصر في مرمى الاستهداف مجدداً"><img width="130" height="90"   alt="مصر في مرمى الاستهداف مجدداً" title="مصر في مرمى الاستهداف مجدداً" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/07/quill-10-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/07/quill-10-300x205.jpg 300w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/07/quill-10-130x90.jpg" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/07/quill-10-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="مصر في مرمى الاستهداف مجدداً" title="مصر في مرمى الاستهداف مجدداً" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/07/quill-10-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/07/quill-10-300x205.jpg 300w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/07/17/%d9%85%d8%b5%d8%b1-%d9%81%d9%8a-%d9%85%d8%b1%d9%85%d9%89-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d9%87%d8%af%d8%a7%d9%81-%d9%85%d8%ac%d8%af%d8%af%d8%a7%d9%8b/" title="مصر في مرمى الاستهداف مجدداً">مصر في مرمى الاستهداف مجدداً</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/07/17/%d9%85%d8%b5%d8%b1-%d9%81%d9%8a-%d9%85%d8%b1%d9%85%d9%89-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d9%87%d8%af%d8%a7%d9%81-%d9%85%d8%ac%d8%af%d8%af%d8%a7%d9%8b/" title="12:01 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-17T00:01:49+03:00">17-تموز-2020</time><time class="updated" datetime="2020-07-16T21:37:58+03:00">16-تموز-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						</div>		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="copyright"> جميع الحقوق محفوظة &copy;  <a href="http://newspaper.albaathmedia.sy/" title="جريدة البعث" ><span>جريدة البعث</span></a> 2020 </div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "false";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/newspaper.albaathmedia.sy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.15.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/newspaper.albaathmedia.sy\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.3'></script>
<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/navigation.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>

<!-- Page supported by LiteSpeed Cache 3.2.3.2 on 2020-07-27 04:51:51 -->