<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>الدفاع الروسية: إرهابيو &quot;النصرة&quot; يحضّرون لـ &quot;مسرحية كيماوية&quot; في ريف إدلب - جريدة البعث</title>
	<meta name="description" content="دار البعث , صحيفة البعث , البعث" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://newspaper.albaathmedia.sy/2020/10/15/الدفاع-الروسية-تحضيرات-لفبركة-هجوم-كي/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="الدفاع الروسية: إرهابيو &quot;النصرة&quot; يحضّرون لـ &quot;مسرحية كيماوية&quot; في ريف إدلب - جريدة البعث" />
	<meta property="og:description" content="دار البعث , صحيفة البعث , البعث" />
	<meta property="og:url" content="http://newspaper.albaathmedia.sy/2020/10/15/الدفاع-الروسية-تحضيرات-لفبركة-هجوم-كي/" />
	<meta property="og:site_name" content="جريدة البعث" />
	<meta property="article:publisher" content="https://www.facebook.com/profile.php?id=615448818489354&amp;amp%3bref=br_rs" />
	<meta property="article:published_time" content="2020-10-14T21:04:34+00:00" />
	<meta property="article:modified_time" content="2020-10-14T18:45:30+00:00" />
	<meta property="og:image" content="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/17-38.jpg" />
	<meta property="og:image:width" content="660" />
	<meta property="og:image:height" content="435" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://newspaper.albaathmedia.sy/#website","url":"http://newspaper.albaathmedia.sy/","name":"\u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0628\u0639\u062b","description":"\u064a\u0648\u0645\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 \u0646\u0627\u0637\u0642\u0629 \u0628\u0627\u0633\u0645 \u062d\u0632\u0628 \u0627\u0644\u0628\u0639\u062b \u0627\u0644\u0639\u0631\u0628\u064a \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643\u064a ","potentialAction":[{"@type":"SearchAction","target":"http://newspaper.albaathmedia.sy/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","@id":"http://newspaper.albaathmedia.sy/2020/10/15/%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d8%aa%d8%ad%d8%b6%d9%8a%d8%b1%d8%a7%d8%aa-%d9%84%d9%81%d8%a8%d8%b1%d9%83%d8%a9-%d9%87%d8%ac%d9%88%d9%85-%d9%83%d9%8a/#primaryimage","inLanguage":"ar","url":"http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/17-38.jpg","width":660,"height":435},{"@type":"WebPage","@id":"http://newspaper.albaathmedia.sy/2020/10/15/%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d8%aa%d8%ad%d8%b6%d9%8a%d8%b1%d8%a7%d8%aa-%d9%84%d9%81%d8%a8%d8%b1%d9%83%d8%a9-%d9%87%d8%ac%d9%88%d9%85-%d9%83%d9%8a/#webpage","url":"http://newspaper.albaathmedia.sy/2020/10/15/%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d8%aa%d8%ad%d8%b6%d9%8a%d8%b1%d8%a7%d8%aa-%d9%84%d9%81%d8%a8%d8%b1%d9%83%d8%a9-%d9%87%d8%ac%d9%88%d9%85-%d9%83%d9%8a/","name":"\u0627\u0644\u062f\u0641\u0627\u0639 \u0627\u0644\u0631\u0648\u0633\u064a\u0629: \u0625\u0631\u0647\u0627\u0628\u064a\u0648 \"\u0627\u0644\u0646\u0635\u0631\u0629\" \u064a\u062d\u0636\u0651\u0631\u0648\u0646 \u0644\u0640 \"\u0645\u0633\u0631\u062d\u064a\u0629 \u0643\u064a\u0645\u0627\u0648\u064a\u0629\" \u0641\u064a \u0631\u064a\u0641 \u0625\u062f\u0644\u0628 - \u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0628\u0639\u062b","isPartOf":{"@id":"http://newspaper.albaathmedia.sy/#website"},"primaryImageOfPage":{"@id":"http://newspaper.albaathmedia.sy/2020/10/15/%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d8%aa%d8%ad%d8%b6%d9%8a%d8%b1%d8%a7%d8%aa-%d9%84%d9%81%d8%a8%d8%b1%d9%83%d8%a9-%d9%87%d8%ac%d9%88%d9%85-%d9%83%d9%8a/#primaryimage"},"datePublished":"2020-10-14T21:04:34+00:00","dateModified":"2020-10-14T18:45:30+00:00","author":{"@id":"http://newspaper.albaathmedia.sy/#/schema/person/1a05cb7b799b5aa00405ac55f79e23f6"},"description":"\u062f\u0627\u0631 \u0627\u0644\u0628\u0639\u062b , \u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0628\u0639\u062b , \u0627\u0644\u0628\u0639\u062b","inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["http://newspaper.albaathmedia.sy/2020/10/15/%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d8%aa%d8%ad%d8%b6%d9%8a%d8%b1%d8%a7%d8%aa-%d9%84%d9%81%d8%a8%d8%b1%d9%83%d8%a9-%d9%87%d8%ac%d9%88%d9%85-%d9%83%d9%8a/"]}]},{"@type":["Person"],"@id":"http://newspaper.albaathmedia.sy/#/schema/person/1a05cb7b799b5aa00405ac55f79e23f6","name":"\u0633\u0646\u0627\u0646 \u062d\u0633\u0646","image":{"@type":"ImageObject","@id":"http://newspaper.albaathmedia.sy/#personlogo","inLanguage":"ar","url":"http://0.gravatar.com/avatar/6a950a4a9686fd6ab4db29d4796f7403?s=96&d=mm&r=g","caption":"\u0633\u0646\u0627\u0646 \u062d\u0633\u0646"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; الخلاصة" href="http://newspaper.albaathmedia.sy/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; خلاصة التعليقات" href="http://newspaper.albaathmedia.sy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; الدفاع الروسية: إرهابيو &#8220;النصرة&#8221; يحضّرون لـ &#8220;مسرحية كيماوية&#8221; في ريف إدلب خلاصة التعليقات" href="http://newspaper.albaathmedia.sy/2020/10/15/%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d8%aa%d8%ad%d8%b6%d9%8a%d8%b1%d8%a7%d8%aa-%d9%84%d9%81%d8%a8%d8%b1%d9%83%d8%a9-%d9%87%d8%ac%d9%88%d9%85-%d9%83%d9%8a/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/newspaper.albaathmedia.sy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='pj-news-ticker-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/pj-news-ticker/public/css/pj-news-ticker.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/post-slider-and-carousel/assets/css/owl.carousel.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='psac-public-style-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/post-slider-and-carousel/assets/css/psac-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.75.5' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Cairo%3Aregular&#038;subset=latin%2Call&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/pj-news-ticker/public/js/pj-news-ticker.js?ver=1.7'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://newspaper.albaathmedia.sy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://newspaper.albaathmedia.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://newspaper.albaathmedia.sy/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://newspaper.albaathmedia.sy/wp-content/themes/colormag/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='http://newspaper.albaathmedia.sy/?p=789154' />
<link rel="alternate" type="application/json+oembed" href="http://newspaper.albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewspaper.albaathmedia.sy%2F2020%2F10%2F15%2F%25d8%25a7%25d9%2584%25d8%25af%25d9%2581%25d8%25a7%25d8%25b9-%25d8%25a7%25d9%2584%25d8%25b1%25d9%2588%25d8%25b3%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25ad%25d8%25b6%25d9%258a%25d8%25b1%25d8%25a7%25d8%25aa-%25d9%2584%25d9%2581%25d8%25a8%25d8%25b1%25d9%2583%25d8%25a9-%25d9%2587%25d8%25ac%25d9%2588%25d9%2585-%25d9%2583%25d9%258a%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://newspaper.albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewspaper.albaathmedia.sy%2F2020%2F10%2F15%2F%25d8%25a7%25d9%2584%25d8%25af%25d9%2581%25d8%25a7%25d8%25b9-%25d8%25a7%25d9%2584%25d8%25b1%25d9%2588%25d8%25b3%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25ad%25d8%25b6%25d9%258a%25d8%25b1%25d8%25a7%25d8%25aa-%25d9%2584%25d9%2581%25d8%25a8%25d8%25b1%25d9%2583%25d8%25a9-%25d9%2587%25d8%25ac%25d9%2588%25d9%2585-%25d9%2583%25d9%258a%2F&#038;format=xml" />

<!-- Custom Facebook Feed Custom CSS -->
<style type="text/css">
.cff-header .fa, .cff-header svg {
    padding-left: 10px;}
#cff .cff-author .cff-page-name.cff-author-date {
    float: right;}
#cff .cff-author .cff-date {
    float: right;}
#cff .cff-author-img {
    float: right;}

#cff .cff-author .cff-date {
    margin: 0 50px 0px 0px !important;}


#cff .cff-author .cff-page-name.cff-author-date {
    padding: 2px 50px 0 0;}


</style>
    <style>
        .wpsp_arrow_pagi{
            cursor: pointer;
        }
    </style>

    		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<link rel="pingback" href="http://newspaper.albaathmedia.sy/xmlrpc.php"><link rel="icon" href="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/cropped-93144946_2894094594003275_8711589828422008832_o-150x150.png" sizes="32x32" />
<link rel="icon" href="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/cropped-93144946_2894094594003275_8711589828422008832_o.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/cropped-93144946_2894094594003275_8711589828422008832_o.png" />
<meta name="msapplication-TileImage" content="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/cropped-93144946_2894094594003275_8711589828422008832_o.png" />
<!-- جريدة البعث Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">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</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h1 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h2 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h4 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h5 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h6 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
</style></head>

<body class="rtl post-template-default single single-post postid-789154 single-format-standard wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			 15, تشرين الأول, 2020 - 3:25 صباحًا		</div>

		
							<div class="breaking-news">
			<ul class="newsticker">
									<li>
						<a href="http://newspaper.albaathmedia.sy/2020/10/15/%d8%a7%d9%84%d9%88%d8%ad%d8%af%d8%a9-%d8%a8%d8%b7%d9%84%d8%a7-%d9%84%d9%84%d8%b3%d9%88%d8%a8%d8%b1-%d9%88%d8%a7%d9%84%d8%b1%d9%88%d8%ad-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9-%d9%81%d9%8a/"
						   title="الوحدة بطل للسوبر.. والروح الرياضية في خبر كان!!">الوحدة بطل للسوبر.. والروح الرياضية في خبر كان!!</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2020/10/15/%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%b4%d9%83%d9%84%d8%aa-%d8%b1%d8%a8%d9%8a%d8%b9%d8%a7%d9%8b-%d8%ac%d8%af%d9%8a%d8%af%d8%a7%d9%8b/"
						   title="زيارة الرئيس الأسد إلى ريف طرطوس.. التشاركية لتجاوز محنة الحرائق">زيارة الرئيس الأسد إلى ريف طرطوس.. التشاركية لتجاوز محنة الحرائق</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2020/10/15/%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d8%aa%d8%ad%d8%b6%d9%8a%d8%b1%d8%a7%d8%aa-%d9%84%d9%81%d8%a8%d8%b1%d9%83%d8%a9-%d9%87%d8%ac%d9%88%d9%85-%d9%83%d9%8a/"
						   title="الدفاع الروسية: إرهابيو &#8220;النصرة&#8221; يحضّرون لـ &#8220;مسرحية كيماوية&#8221; في ريف إدلب">الدفاع الروسية: إرهابيو &#8220;النصرة&#8221; يحضّرون لـ &#8220;مسرحية كيماوية&#8221; في ريف إدلب</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2020/10/15/%d9%85%d8%ad%d8%a7%d8%b3%d8%a8%d8%a9-%d8%a7%d9%84%d8%a8%d9%84%d8%af%d9%8a%d8%a7%d8%aa-%d9%84%d9%84%d9%85%d8%af%d9%82%d9%82/"
						   title="محاسبة البلديات!">محاسبة البلديات!</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2020/10/15/%d9%86%d9%82%d8%b7%d8%a9-%d8%b3%d8%a7%d8%ae%d9%86%d8%a9-%d8%a8%d9%8a%d8%b4%d9%84%d9%88%d8%b4-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae/"
						   title="&#8220;بيشلوش الانتخابات&#8221;!">&#8220;بيشلوش الانتخابات&#8221;!</a>
					</li>
							</ul>
		</div>
		
									</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://newspaper.albaathmedia.sy/" class="custom-logo-link" rel="home"><img width="431" height="211"   alt="جريدة البعث" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o.png 431w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o-300x147.png 300w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o.png" data-sizes="(max-width: 431px) 100vw, 431px" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="431" height="211" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o.png" class="custom-logo" alt="جريدة البعث" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o.png 431w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o-300x147.png 300w" sizes="(max-width: 431px) 100vw, 431px" /></noscript></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://newspaper.albaathmedia.sy/" title="جريدة البعث" rel="home">جريدة البعث</a>
							</h3>
																		<p id="site-description">يومية سياسية ناطقة باسم حزب البعث العربي الاشتراكي </p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://newspaper.albaathmedia.sy/" title="جريدة البعث"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://newspaper.albaathmedia.sy/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-home" class="menu"><li id="menu-item-743887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-743887"><a href="http://newspaper.albaathmedia.sy">الرئيسية</a></li>
<li id="menu-item-543533" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-543533"><a href="http://newspaper.albaathmedia.sy/category/23/54/">الصفحة الاولى</a></li>
<li id="menu-item-744218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744218"><a href="http://newspaper.albaathmedia.sy/category/23/45/">كلمة البعث</a></li>
<li id="menu-item-543529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543529"><a href="http://newspaper.albaathmedia.sy/category/23/58/">أخبار</a></li>
<li id="menu-item-543536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543536"><a href="http://newspaper.albaathmedia.sy/category/23/50/">دراسات</a></li>
<li id="menu-item-543527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543527"><a href="http://newspaper.albaathmedia.sy/category/23/44/">محليات</a></li>
<li id="menu-item-543531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543531"><a href="http://newspaper.albaathmedia.sy/category/23/56/">اقتصاد</a></li>
<li id="menu-item-543534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543534"><a href="http://newspaper.albaathmedia.sy/category/23/52/">تحقيقات</a></li>
<li id="menu-item-543535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543535"><a href="http://newspaper.albaathmedia.sy/category/23/51/">ثقافة</a></li>
<li id="menu-item-543540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543540"><a href="http://newspaper.albaathmedia.sy/category/23/47/">رياضة</a></li>
<li id="menu-item-543532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543532"><a href="http://newspaper.albaathmedia.sy/category/23/55/">الصفحة الاخيرة</a></li>
<li id="menu-item-753249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-753249"><a href="http://newspaper.albaathmedia.sy/category/%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-2/">إعلانات</a>
<ul class="sub-menu">
	<li id="menu-item-741120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741120"><a href="http://newspaper.albaathmedia.sy/category/%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-2/%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa/">إعلانات مبوّبة</a></li>
	<li id="menu-item-753250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753250"><a href="http://newspaper.albaathmedia.sy/category/%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-2/%d9%86%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d9%8a%d8%a9/">نشرات إعلانية</a></li>
</ul>
</li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-789154" class="post-789154 post type-post status-publish format-standard has-post-thumbnail hentry category-108761 category-131612 category-108622">
	
   
         <div class="featured-image">
               <a href="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/17-38.jpg" class="image-popup"><img width="660" height="435"   alt="" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/17-38.jpg 660w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/17-38-300x198.jpg 300w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/17-38.jpg" data-sizes="(max-width: 660px) 100vw, 660px" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="660" height="435" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/17-38.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/17-38.jpg 660w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/17-38-300x198.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /></noscript></a>
            </div>
   
   <div class="article-content clearfix">

   
   
      <header class="entry-header">
   		<h1 class="entry-title">
   			الدفاع الروسية: إرهابيو &#8220;النصرة&#8221; يحضّرون لـ &#8220;مسرحية كيماوية&#8221; في ريف إدلب   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span><i class="fa fa-link"><span class="above-entry-meta"><span class="cat-links"><a href="http://newspaper.albaathmedia.sy/category/23/54/"  rel="category tag">الصفحة الاولى</a>&nbsp;<a href="http://newspaper.albaathmedia.sy/category/23/"  rel="category tag">صحيفة البعث</a>&nbsp;</span></span></i></span><span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/10/15/%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d8%aa%d8%ad%d8%b6%d9%8a%d8%b1%d8%a7%d8%aa-%d9%84%d9%81%d8%a8%d8%b1%d9%83%d8%a9-%d9%87%d8%ac%d9%88%d9%85-%d9%83%d9%8a/" title="12:04 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-15T00:04:34+03:00">15-تشرين الأول-2020</time><time class="updated" datetime="2020-10-14T21:45:30+03:00">14-تشرين الأول-2020</time></a></span>
			

			<span style="font: 11px 'Cairo';"></span>&nbsp;<span><i class="fa fa-eye"></i></span><span style="font-size: 12px; color: #888888;">&nbsp;35</span></div>
   	<div class="entry-content clearfix">
   		<p>كشفت وزارة الدفاع الروسية عن استعدادات يقوم بها إرهابيو &#8220;جبهة النصرة&#8221; لفبركة مسرحية جديدة باستخدام أسلحة كيميائية ضد المدنيين بريف إدلب الجنوبي لاتهام الجيش العربي السوري.</p>
<p>وأكد رئيس مركز التنسيق الروسي في حميميم التابع للوزارة الجنرال الكسندر غرينكيفيتش وجود معلومات تفيد بأن الإرهابيين يخططون لهجوم باستخدام مواد كيميائية سامة في ريف إدلب الجنوبي، حيث نقل الإرهابيون براميل من الكلور إلى منطقة قريبة من بلدة سفوهن القريبة من الأطراف الشمالية الغربية لمنطقة خان شيخون.</p>
<p>وأضاف غرينكيفيتش: &#8220;إنّ ثلاث سيارات أوصلت إرهابيي جماعة &#8220;الخوذ البيضاء&#8221; إلى المنطقة التي تم إيصال براميل الكلور السام إليها لمحاكاة عملية مساعدة الضحايا وتوجيه الاتهام للجيش السوري باستخدام أسلحة كيميائية ضد المدنيين&#8221;.</p>
<p><strong>وقفة في القامشلي تطالب بطرد الاحتلال الأمريكي التركي</strong></p>
<p>يأتي ذلك فيما نظّم أهالي مدينة القامشلي وقفة احتجاجية للمطالبة بطرد الاحتلالين الأمريكي والتركي من الأراضي السورية وتنديداً بالإجراءات الاقتصادية القسرية أحادية الجانب المفروضة على الشعب السوري.</p>
<p>ورفع المشاركون في الوقفة لافتات تندّد بالاحتلالين الأمريكي والتركي وتطالب بطردهما من الجزيرة السورية التي يسرقون نفطها وقمحها لحرمان أبناء الوطن من خيراته، مؤكدين وقوفهم خلف الجيش العربي السوري للقضاء على الإرهاب.</p>
<p>وأكد المشاركون رفضهم بشكل قاطع للاحتلالين الأمريكي والتركي وكل أشكال الاحتلال فهما يشكلان تهديداً واضحاً لأمن المواطنين السوريين، مستنكرين فرض الحصار الجائر على لقمة عيش السوريين.</p>
<p>كما أشاروا إلى ضرورة الوقوف صفاً واحداً وإطلاق المقاومة لطرد قوات الاحتلال من جميع الأراضي السورية، داعين المنظمات العالمية التي تنصّب نفسها للدفاع عن حقوق الإنسان إلى إدانة سرقة الولايات المتحدة النفط والقمح والتي تهدف إلى تجويع السوريين وحرمانهم من أبسط حقوقهم في التعليم.</p>
<p><strong>مصرع 7 من عملاء &#8220;قسد&#8221;</strong></p>
<p>في الأثناء، أفادت مصادر محلية بأن لغماً انفجر أثناء مرور دورية مسلحة تابعة لميليشيا &#8220;قسد&#8221; في محيط بلدة تل تمر شمال الحسكة، ما أدى إلى مقتل أحد مسلحيها، فيما أكدت مصادر أهلية أن اثنين من عملاء قوات الاحتلال الأميركي، بينهم متزعم، قتلا إثر هجوم شنه مجهولون عليهما أثناء قيامهما بصيد الأسماك من نهر الفرات في منطقة &#8220;الحصيوة&#8221; غربي الرقة، وأشارت إلى أن مسلحي &#8220;قسد&#8221; قاموا على الفور بتطويق المنطقة بالكامل، واعتقلوا عدداً من الشبان.</p>
<p>وفي دير الزور، كشفت مصادر أهلية عن مقتل 4 من مسلحي &#8220;قسد&#8221; إثر انفجار عبوة ناسفة استهدفت سيارتهم الرباعية الدفع على طريق حقل العمر النفطي المؤدي إلى حقل التنك النفطي، والتي يتواجد فيها قاعدة ضخمة غير شرعية لقوات الاحتلال الأميركي.</p>
<p>وتستمر ميليشيات &#8220;قسد&#8221; مدعومة من قوات الاحتلال الأميركي بحملة الاعتقالات في مناطق ريف دير الزور الشرقي، لليوم الرابع على التوالي، حيث ارتفع عدد المدنيين المعتقلين في بلدات ذيبان والحوايج والبصيرة والشحيل إلى أكثر من 60 معتقلاً، بحسب المصادر العشائرية، وقالت مصادر أهلية لـ&#8221;سبوتنيك&#8221;: إن طفلاً أصيب بجروح في إطلاق الرصاص من قبل عناصر التنظيم على أحد المدنيين في بلدة الصبحة شرقي دير الزور أثناء محاولة اعتقاله ومصادرة دراجته النارية.</p>
<p>وفي جريمة مروعة جديدة هزت مناطق سيطرة قوات الاحتلال الأميركي في ريف دير الزور الشرقي، عثر على جثتين داخل أحد المنازل في بلدة جديد بكارة.</p>
<p>وأفادت مصادر عشائرية وأهلية عن العثور على جثتين داخل أحد المنازل، تعودان لأم تبلغ من العمر 32 عاماً وطفلتها البالغة من العمر 12 عاماً، مقتولتين داخل منزلهما، الذي يقع على أطراف بلدة جديد بكارة في ريف دير الزور الشرقي.</p>
<p>كما تمّ العثور على الشاب علي الليلي (23 سنة) مقتولاً في ظروف غامضة على أطراف حي النشوة الغربية في مدينة الحسكة والواقع تحت سيطرة &#8220;قسد&#8221;، حيث تعرض الشاب للقتل عبر الطعن بسلاح أبيض مع حرق للجثة.</p>
<p>يذكر أن مناطق سيطرة قوات الاحتلال الأميركي و&#8221;قسد&#8221; تعاني من فلتان أمني كامل فضلاً عن وضع اقتصادي مزر.</p>
<p>وبيّنت المصادر أن الميليشيا فرضت طوقاً أمنياً في محيط منطقتي الاستهداف وأجرت عمليات مداهمة وتفتيش للمارة والسيارات العابرة.</p>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://newspaper.albaathmedia.sy/2020/10/15/%d9%85%d8%ad%d8%a7%d8%b3%d8%a8%d8%a9-%d8%a7%d9%84%d8%a8%d9%84%d8%af%d9%8a%d8%a7%d8%aa-%d9%84%d9%84%d9%85%d8%af%d9%82%d9%82/" rel="prev"><span class="meta-nav">&larr;</span> محاسبة البلديات!</a></li>
			<li class="next"><a href="http://newspaper.albaathmedia.sy/2020/10/15/%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%b4%d9%83%d9%84%d8%aa-%d8%b1%d8%a8%d9%8a%d8%b9%d8%a7%d9%8b-%d8%ac%d8%af%d9%8a%d8%af%d8%a7%d9%8b/" rel="next">زيارة الرئيس الأسد إلى ريف طرطوس.. التشاركية لتجاوز محنة الحرائق <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/15/%D8%A7%D9%84%D8%AF%D9%81%D8%A7%D8%B9-%D8%A7%D9%84%D8%B1%D9%88%D8%B3%D9%8A%D8%A9-%D8%AA%D8%AD%D8%B6%D9%8A%D8%B1%D8%A7%D8%AA-%D9%84%D9%81%D8%A8%D8%B1%D9%83%D8%A9-%D9%87%D8%AC%D9%88%D9%85-%D9%83%D9%8A/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="http://newspaper.albaathmedia.sy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">احفظ اسمي، بريدي الإلكتروني، والموقع الإلكتروني في هذا المتصفح لاستخدامها المرة المقبلة في تعليقي.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='789154' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div class="cff-wrapper"><section class="cff-likebox cff-outside cff-top" ><iframe src="" data-likebox-id="615448818489354" data-likebox-width="300" data-likebox-header="true" data-hide-cover="false" data-hide-cta="false" data-likebox-faces="true" height="154" data-locale="ar_AR" style="border:none;overflow:hidden" scrolling="no" allowTransparency="true" allow="encrypted-media"  class="fb_iframe_widget lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></section><div id="cff" data-char="400" class=" cff-fixed-height  cff-default-styles" style="width:100%; height:253px; "><div class="cff-error-msg"><p><b>This message is only visible to admins.</b><br /><p>Problem displaying Facebook posts.<br/><a href="javascript:void(0);" id="cff-show-error" onclick="cffShowError()">Click to show error</a><script type="text/javascript">function cffShowError() { document.getElementById("cff-error-reason").style.display = "block"; document.getElementById("cff-show-error").style.display = "none"; }</script></p><div id="cff-error-reason"><b>Error:</b> Server configuration issue</div></div></div><div class="cff-clear"></div></div></div></aside><aside id="custom_html-10" class="widget_text extendedwopts-hide extendedwopts-mobile widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/category/23/45/">كلمة البعث</a></span></h3></div></aside><aside id="colormag_featured_posts_vertical_widget-7" class="extendedwopts-hide extendedwopts-mobile widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">				<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/10/14/%d9%88%d8%a7%d8%ac%d8%a8%d9%86%d8%a7-%d8%a7%d9%84%d8%b5%d9%85%d9%88%d8%af-%d8%a3%d9%85%d8%a7%d9%85-%d9%85%d8%ae%d8%aa%d9%84%d9%81-%d8%a3%d9%86%d9%88%d8%a7%d8%b9-%d8%a7%d9%84%d8%ad%d8%b1%d9%88%d8%a8/" title="واجبنا الصمود أمام مختلف أنواع الحروب"><img width="390" height="205"   alt="واجبنا الصمود أمام مختلف أنواع الحروب" title="واجبنا الصمود أمام مختلف أنواع الحروب" data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/البعث-العربي-1-1-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/البعث-العربي-1-1-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="واجبنا الصمود أمام مختلف أنواع الحروب" title="واجبنا الصمود أمام مختلف أنواع الحروب" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/10/14/%d9%88%d8%a7%d8%ac%d8%a8%d9%86%d8%a7-%d8%a7%d9%84%d8%b5%d9%85%d9%88%d8%af-%d8%a3%d9%85%d8%a7%d9%85-%d9%85%d8%ae%d8%aa%d9%84%d9%81-%d8%a3%d9%86%d9%88%d8%a7%d8%b9-%d8%a7%d9%84%d8%ad%d8%b1%d9%88%d8%a8/" title="واجبنا الصمود أمام مختلف أنواع الحروب">واجبنا الصمود أمام مختلف أنواع الحروب</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/10/14/%d9%88%d8%a7%d8%ac%d8%a8%d9%86%d8%a7-%d8%a7%d9%84%d8%b5%d9%85%d9%88%d8%af-%d8%a3%d9%85%d8%a7%d9%85-%d9%85%d8%ae%d8%aa%d9%84%d9%81-%d8%a3%d9%86%d9%88%d8%a7%d8%b9-%d8%a7%d9%84%d8%ad%d8%b1%d9%88%d8%a8/" title="11:38 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-10-14T11:38:00+03:00">14-تشرين الأول-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
											<div class="entry-content">
							<p>د. عبد اللطيف عمران لم ولن يدخر الشعب السوري وجيشه الباسل وقيادته أي جهد في الصمود أمام مختلف أنواع الحروب</p>
						</div>
									</div>

			</div>
			</div>			<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/10/01/%d9%85%d8%a7-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%b4%d8%a7%d8%b1%d8%b9-%d9%88%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%b1%d8%b3%d9%85%d9%8a-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a/" title="ما بين الشارع .. والنظام الرسمي (العربي)"><img width="130" height="90"   alt="ما بين الشارع .. والنظام الرسمي (العربي)" title="ما بين الشارع .. والنظام الرسمي (العربي)" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/البعث-العربي-1-1-1-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/البعث-العربي-1-1-1-392x272.jpg 392w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/البعث-العربي-1-1-1-130x90.jpg" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/البعث-العربي-1-1-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ما بين الشارع .. والنظام الرسمي (العربي)" title="ما بين الشارع .. والنظام الرسمي (العربي)" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/البعث-العربي-1-1-1-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/البعث-العربي-1-1-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/10/01/%d9%85%d8%a7-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%b4%d8%a7%d8%b1%d8%b9-%d9%88%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%b1%d8%b3%d9%85%d9%8a-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a/" title="ما بين الشارع .. والنظام الرسمي (العربي)">ما بين الشارع .. والنظام الرسمي (العربي)</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/10/01/%d9%85%d8%a7-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%b4%d8%a7%d8%b1%d8%b9-%d9%88%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%b1%d8%b3%d9%85%d9%8a-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a/" title="11:28 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-10-01T11:28:37+03:00">1-تشرين الأول-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
									<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/08/17/%d9%88%d8%a7%d8%ac%d8%a8-%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d9%84%d9%85%d9%8a%d9%91%d8%a9-%d9%81%d9%8a-%d8%aa%d9%86%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d8%b9%d9%8a/" title="واجب المؤسسات العلميّة في تنمية الوعي والعقلانية"><img width="130" height="90"   alt="واجب المؤسسات العلميّة في تنمية الوعي والعقلانية" title="واجب المؤسسات العلميّة في تنمية الوعي والعقلانية" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/08/البعث-العربي-1-1-1-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/08/البعث-العربي-1-1-1-392x272.jpg 392w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/08/البعث-العربي-1-1-1-130x90.jpg" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/08/البعث-العربي-1-1-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="واجب المؤسسات العلميّة في تنمية الوعي والعقلانية" title="واجب المؤسسات العلميّة في تنمية الوعي والعقلانية" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/08/البعث-العربي-1-1-1-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/08/البعث-العربي-1-1-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/08/17/%d9%88%d8%a7%d8%ac%d8%a8-%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d9%84%d9%85%d9%8a%d9%91%d8%a9-%d9%81%d9%8a-%d8%aa%d9%86%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d8%b9%d9%8a/" title="واجب المؤسسات العلميّة في تنمية الوعي والعقلانية">واجب المؤسسات العلميّة في تنمية الوعي والعقلانية</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/08/17/%d9%88%d8%a7%d8%ac%d8%a8-%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d9%84%d9%85%d9%8a%d9%91%d8%a9-%d9%81%d9%8a-%d8%aa%d9%86%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d8%b9%d9%8a/" title="8:34 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-17T20:34:23+03:00">17-آب-2020</time><time class="updated" datetime="2020-08-17T22:13:47+03:00">17-آب-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						</div>		</aside><aside id="custom_html-15" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/category/23/49/">رأي </a></span></h3></div></aside><aside id="colormag_featured_posts_vertical_widget-8" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">				<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/10/13/%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d8%ac%d9%8a%d8%af%d9%8a%d8%a7-%d9%88%d8%a7%d9%84%d9%83%d9%88%d9%85%d9%8a%d8%af%d9%8a%d8%a7-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%b9/" title="التراجيديا والكوميديا في السياسة العالمية"><img width="300" height="205"   alt="التراجيديا والكوميديا في السياسة العالمية" title="التراجيديا والكوميديا في السياسة العالمية" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/quill-8-300x205.jpg 300w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/quill-8-130x90.jpg 130w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/quill-8-300x205.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="205" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/quill-8-300x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="التراجيديا والكوميديا في السياسة العالمية" title="التراجيديا والكوميديا في السياسة العالمية" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/quill-8-300x205.jpg 300w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/quill-8-130x90.jpg 130w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/10/13/%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d8%ac%d9%8a%d8%af%d9%8a%d8%a7-%d9%88%d8%a7%d9%84%d9%83%d9%88%d9%85%d9%8a%d8%af%d9%8a%d8%a7-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%b9/" title="التراجيديا والكوميديا في السياسة العالمية">التراجيديا والكوميديا في السياسة العالمية</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/10/13/%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d8%ac%d9%8a%d8%af%d9%8a%d8%a7-%d9%88%d8%a7%d9%84%d9%83%d9%88%d9%85%d9%8a%d8%af%d9%8a%d8%a7-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%b9/" title="12:01 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-13T00:01:04+03:00">13-تشرين الأول-2020</time><time class="updated" datetime="2020-10-12T23:28:51+03:00">12-تشرين الأول-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
											<div class="entry-content">
							<p>أحمد حسن ببساطة يمكن للمراقب المهتم &#8220;الإمساك&#8221; بشيء من التراجيديا في اتهام كبير علماء الحكومة الأمريكية لحملة الرئيس الأمريكي دونالد</p>
						</div>
									</div>

			</div>
			</div>			<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/10/06/%d9%81%d9%8a-%d9%85%d8%ad%d8%b1%d8%a7%d8%a8-%d8%aa%d8%b4%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1/" title="في محراب تشرين التحرير"><img width="130" height="90"   alt="في محراب تشرين التحرير" title="في محراب تشرين التحرير" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/quill-4-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/quill-4-300x205.jpg 300w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/quill-4-130x90.jpg" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/quill-4-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="في محراب تشرين التحرير" title="في محراب تشرين التحرير" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/quill-4-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/quill-4-300x205.jpg 300w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/10/06/%d9%81%d9%8a-%d9%85%d8%ad%d8%b1%d8%a7%d8%a8-%d8%aa%d8%b4%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1/" title="في محراب تشرين التحرير">في محراب تشرين التحرير</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/10/06/%d9%81%d9%8a-%d9%85%d8%ad%d8%b1%d8%a7%d8%a8-%d8%aa%d8%b4%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1/" title="6:45 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-06T18:45:11+03:00">6-تشرين الأول-2020</time><time class="updated" datetime="2020-10-06T18:46:58+03:00">6-تشرين الأول-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						</div>		</aside><aside id="custom_html-16" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/category/23/46/">زوايا </a></span></h3></div></aside><aside id="colormag_featured_posts_vertical_widget-9" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">				<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/09/30/%d9%82%d8%b1%d9%87-%d8%a8%d8%a7%d8%ae-%d8%ac%d9%88%d9%84%d8%a9-%d8%ac%d8%af%d9%8a%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%b5%d8%b1%d8%a7%d8%b9-%d8%a8%d8%a3%d9%87%d8%af%d8%a7%d9%81-%d9%85%d8%a8%d9%8a/" title="قره باخ.. جولة جدية من الصراع بأهداف مبيتة"><img width="300" height="205"   alt="قره باخ.. جولة جدية من الصراع بأهداف مبيتة" title="قره باخ.. جولة جدية من الصراع بأهداف مبيتة" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/09/quill-23-300x205.jpg 300w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/09/quill-23-130x90.jpg 130w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/09/quill-23-300x205.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="205" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/09/quill-23-300x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="قره باخ.. جولة جدية من الصراع بأهداف مبيتة" title="قره باخ.. جولة جدية من الصراع بأهداف مبيتة" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/09/quill-23-300x205.jpg 300w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/09/quill-23-130x90.jpg 130w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/09/30/%d9%82%d8%b1%d9%87-%d8%a8%d8%a7%d8%ae-%d8%ac%d9%88%d9%84%d8%a9-%d8%ac%d8%af%d9%8a%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%b5%d8%b1%d8%a7%d8%b9-%d8%a8%d8%a3%d9%87%d8%af%d8%a7%d9%81-%d9%85%d8%a8%d9%8a/" title="قره باخ.. جولة جدية من الصراع بأهداف مبيتة">قره باخ.. جولة جدية من الصراع بأهداف مبيتة</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/09/30/%d9%82%d8%b1%d9%87-%d8%a8%d8%a7%d8%ae-%d8%ac%d9%88%d9%84%d8%a9-%d8%ac%d8%af%d9%8a%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%b5%d8%b1%d8%a7%d8%b9-%d8%a8%d8%a3%d9%87%d8%af%d8%a7%d9%81-%d9%85%d8%a8%d9%8a/" title="12:02 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-30T00:02:03+03:00">30-أيلول-2020</time><time class="updated" datetime="2020-09-29T21:43:43+03:00">29-أيلول-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
											<div class="entry-content">
							<p>سنان حسن في الوقت الذي كانت فيه الأنظار تتجه إلى شرق المتوسط والصراع المحتدم بين اليونان وحلفائها من جهة وتركيا</p>
						</div>
									</div>

			</div>
			</div>			<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/09/16/%d9%85%d9%86-%d8%b3%d9%83%d8%b1%d9%8a%d8%a8%d8%a7%d9%84-%d8%a5%d9%84%d9%89-%d9%86%d8%a7%d9%81%d8%a7%d9%84%d9%86%d9%8a-%d8%ad%d8%b5%d8%a7%d8%b1-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d9%85%d8%a7%d8%b2/" title="من سكريبال إلى نافالني.. حصار روسيا مازال الهدف"><img width="130" height="90"   alt="من سكريبال إلى نافالني.. حصار روسيا مازال الهدف" title="من سكريبال إلى نافالني.. حصار روسيا مازال الهدف" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/09/quill-12-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/09/quill-12-300x205.jpg 300w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/09/quill-12-130x90.jpg" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/09/quill-12-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="من سكريبال إلى نافالني.. حصار روسيا مازال الهدف" title="من سكريبال إلى نافالني.. حصار روسيا مازال الهدف" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/09/quill-12-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/09/quill-12-300x205.jpg 300w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/09/16/%d9%85%d9%86-%d8%b3%d9%83%d8%b1%d9%8a%d8%a8%d8%a7%d9%84-%d8%a5%d9%84%d9%89-%d9%86%d8%a7%d9%81%d8%a7%d9%84%d9%86%d9%8a-%d8%ad%d8%b5%d8%a7%d8%b1-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d9%85%d8%a7%d8%b2/" title="من سكريبال إلى نافالني.. حصار روسيا مازال الهدف">من سكريبال إلى نافالني.. حصار روسيا مازال الهدف</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/09/16/%d9%85%d9%86-%d8%b3%d9%83%d8%b1%d9%8a%d8%a8%d8%a7%d9%84-%d8%a5%d9%84%d9%89-%d9%86%d8%a7%d9%81%d8%a7%d9%84%d9%86%d9%8a-%d8%ad%d8%b5%d8%a7%d8%b1-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d9%85%d8%a7%d8%b2/" title="12:02 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-16T00:02:19+03:00">16-أيلول-2020</time><time class="updated" datetime="2020-09-16T13:39:55+03:00">16-أيلول-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						</div>		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="copyright"> جميع الحقوق محفوظة &copy;  <a href="http://newspaper.albaathmedia.sy/" title="جريدة البعث" ><span>جريدة البعث</span></a> 2020 </div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "false";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/newspaper.albaathmedia.sy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.15.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/newspaper.albaathmedia.sy\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.3'></script>
<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/navigation.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>

<!-- Page supported by LiteSpeed Cache 3.2.3.2 on 2020-10-15 03:25:01 -->