<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>انطلاق ملتقى حنّا مينه للإبداع الروائي - جريدة البعث</title>
	<meta name="description" content="دار البعث , صحيفة البعث , البعث" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://newspaper.albaathmedia.sy/2020/11/23/انطلاق-ملتقى-حنّا-مينه-للإبداع-الروائ/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="انطلاق ملتقى حنّا مينه للإبداع الروائي - جريدة البعث" />
	<meta property="og:description" content="دار البعث , صحيفة البعث , البعث" />
	<meta property="og:url" content="http://newspaper.albaathmedia.sy/2020/11/23/انطلاق-ملتقى-حنّا-مينه-للإبداع-الروائ/" />
	<meta property="og:site_name" content="جريدة البعث" />
	<meta property="article:publisher" content="https://www.facebook.com/profile.php?id=615448818489354&amp;amp%3bref=br_rs" />
	<meta property="article:published_time" content="2020-11-23T13:36:27+00:00" />
	<meta property="article:modified_time" content="2020-11-23T13:36:41+00:00" />
	<meta property="og:image" content="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/11/٢٠٢٠١١٢٣_١١٤٧٢٧-1-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1920" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://newspaper.albaathmedia.sy/#website","url":"http://newspaper.albaathmedia.sy/","name":"\u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0628\u0639\u062b","description":"\u064a\u0648\u0645\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 \u0646\u0627\u0637\u0642\u0629 \u0628\u0627\u0633\u0645 \u062d\u0632\u0628 \u0627\u0644\u0628\u0639\u062b \u0627\u0644\u0639\u0631\u0628\u064a \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643\u064a","potentialAction":[{"@type":"SearchAction","target":"http://newspaper.albaathmedia.sy/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","@id":"http://newspaper.albaathmedia.sy/2020/11/23/%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%ad%d9%86%d9%91%d8%a7-%d9%85%d9%8a%d9%86%d9%87-%d9%84%d9%84%d8%a5%d8%a8%d8%af%d8%a7%d8%b9-%d8%a7%d9%84%d8%b1%d9%88%d8%a7%d8%a6/#primaryimage","inLanguage":"ar","url":"http://newspaper.albaathmedia.sy/wp-content/uploads/2020/11/\u0662\u0660\u0662\u0660\u0661\u0661\u0662\u0663_\u0661\u0661\u0664\u0667\u0662\u0667-1-scaled.jpg","width":2560,"height":1920},{"@type":"WebPage","@id":"http://newspaper.albaathmedia.sy/2020/11/23/%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%ad%d9%86%d9%91%d8%a7-%d9%85%d9%8a%d9%86%d9%87-%d9%84%d9%84%d8%a5%d8%a8%d8%af%d8%a7%d8%b9-%d8%a7%d9%84%d8%b1%d9%88%d8%a7%d8%a6/#webpage","url":"http://newspaper.albaathmedia.sy/2020/11/23/%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%ad%d9%86%d9%91%d8%a7-%d9%85%d9%8a%d9%86%d9%87-%d9%84%d9%84%d8%a5%d8%a8%d8%af%d8%a7%d8%b9-%d8%a7%d9%84%d8%b1%d9%88%d8%a7%d8%a6/","name":"\u0627\u0646\u0637\u0644\u0627\u0642 \u0645\u0644\u062a\u0642\u0649 \u062d\u0646\u0651\u0627 \u0645\u064a\u0646\u0647 \u0644\u0644\u0625\u0628\u062f\u0627\u0639 \u0627\u0644\u0631\u0648\u0627\u0626\u064a - \u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0628\u0639\u062b","isPartOf":{"@id":"http://newspaper.albaathmedia.sy/#website"},"primaryImageOfPage":{"@id":"http://newspaper.albaathmedia.sy/2020/11/23/%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%ad%d9%86%d9%91%d8%a7-%d9%85%d9%8a%d9%86%d9%87-%d9%84%d9%84%d8%a5%d8%a8%d8%af%d8%a7%d8%b9-%d8%a7%d9%84%d8%b1%d9%88%d8%a7%d8%a6/#primaryimage"},"datePublished":"2020-11-23T13:36:27+00:00","dateModified":"2020-11-23T13:36:41+00:00","author":{"@id":"http://newspaper.albaathmedia.sy/#/schema/person/62e8d2b3cb882fadfb0c0d42d489b10a"},"description":"\u062f\u0627\u0631 \u0627\u0644\u0628\u0639\u062b , \u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0628\u0639\u062b , \u0627\u0644\u0628\u0639\u062b","inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["http://newspaper.albaathmedia.sy/2020/11/23/%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%ad%d9%86%d9%91%d8%a7-%d9%85%d9%8a%d9%86%d9%87-%d9%84%d9%84%d8%a5%d8%a8%d8%af%d8%a7%d8%b9-%d8%a7%d9%84%d8%b1%d9%88%d8%a7%d8%a6/"]}]},{"@type":["Person"],"@id":"http://newspaper.albaathmedia.sy/#/schema/person/62e8d2b3cb882fadfb0c0d42d489b10a","name":"\u0633\u0644\u0648\u0649 \u0639\u0628\u0627\u0633","image":{"@type":"ImageObject","@id":"http://newspaper.albaathmedia.sy/#personlogo","inLanguage":"ar","url":"http://0.gravatar.com/avatar/cbbee310778fc03fef898460d1b59933?s=96&d=mm&r=g","caption":"\u0633\u0644\u0648\u0649 \u0639\u0628\u0627\u0633"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; الخلاصة" href="http://newspaper.albaathmedia.sy/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; خلاصة التعليقات" href="http://newspaper.albaathmedia.sy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; انطلاق ملتقى حنّا مينه للإبداع الروائي خلاصة التعليقات" href="http://newspaper.albaathmedia.sy/2020/11/23/%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%ad%d9%86%d9%91%d8%a7-%d9%85%d9%8a%d9%86%d9%87-%d9%84%d9%84%d8%a5%d8%a8%d8%af%d8%a7%d8%b9-%d8%a7%d9%84%d8%b1%d9%88%d8%a7%d8%a6/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/newspaper.albaathmedia.sy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='pj-news-ticker-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/pj-news-ticker/public/css/pj-news-ticker.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/post-slider-and-carousel/assets/css/owl.carousel.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='psac-public-style-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/post-slider-and-carousel/assets/css/psac-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://newspaper.albaathmedia.sy/wp-includes/css/dashicons.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.75.5' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Cairo%3Aregular&#038;subset=latin%2Call&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/pj-news-ticker/public/js/pj-news-ticker.js?ver=1.7'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.4'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://newspaper.albaathmedia.sy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://newspaper.albaathmedia.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://newspaper.albaathmedia.sy/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://newspaper.albaathmedia.sy/wp-content/themes/colormag/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='http://newspaper.albaathmedia.sy/?p=799501' />
<link rel="alternate" type="application/json+oembed" href="http://newspaper.albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewspaper.albaathmedia.sy%2F2020%2F11%2F23%2F%25d8%25a7%25d9%2586%25d8%25b7%25d9%2584%25d8%25a7%25d9%2582-%25d9%2585%25d9%2584%25d8%25aa%25d9%2582%25d9%2589-%25d8%25ad%25d9%2586%25d9%2591%25d8%25a7-%25d9%2585%25d9%258a%25d9%2586%25d9%2587-%25d9%2584%25d9%2584%25d8%25a5%25d8%25a8%25d8%25af%25d8%25a7%25d8%25b9-%25d8%25a7%25d9%2584%25d8%25b1%25d9%2588%25d8%25a7%25d8%25a6%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://newspaper.albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewspaper.albaathmedia.sy%2F2020%2F11%2F23%2F%25d8%25a7%25d9%2586%25d8%25b7%25d9%2584%25d8%25a7%25d9%2582-%25d9%2585%25d9%2584%25d8%25aa%25d9%2582%25d9%2589-%25d8%25ad%25d9%2586%25d9%2591%25d8%25a7-%25d9%2585%25d9%258a%25d9%2586%25d9%2587-%25d9%2584%25d9%2584%25d8%25a5%25d8%25a8%25d8%25af%25d8%25a7%25d8%25b9-%25d8%25a7%25d9%2584%25d8%25b1%25d9%2588%25d8%25a7%25d8%25a6%2F&#038;format=xml" />

<!-- Custom Facebook Feed Custom CSS -->
<style type="text/css">
.cff-header .fa, .cff-header svg {
    padding-left: 10px;}
#cff .cff-author .cff-page-name.cff-author-date {
    float: right;}
#cff .cff-author .cff-date {
    float: right;}
#cff .cff-author-img {
    float: right;}

#cff .cff-author .cff-date {
    margin: 0 50px 0px 0px !important;}


#cff .cff-author .cff-page-name.cff-author-date {
    padding: 2px 50px 0 0;}


</style>
    <style>
        .wpsp_arrow_pagi{
            cursor: pointer;
        }
    </style>

    		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<link rel="pingback" href="http://newspaper.albaathmedia.sy/xmlrpc.php"><link rel="icon" href="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/cropped-93144946_2894094594003275_8711589828422008832_o-150x150.png" sizes="32x32" />
<link rel="icon" href="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/cropped-93144946_2894094594003275_8711589828422008832_o.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/cropped-93144946_2894094594003275_8711589828422008832_o.png" />
<meta name="msapplication-TileImage" content="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/cropped-93144946_2894094594003275_8711589828422008832_o.png" />
<!-- جريدة البعث Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">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</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h1 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h2 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h4 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h5 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h6 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
</style></head>

<body class="rtl post-template-default single single-post postid-799501 single-format-standard wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			 23, نوفمبر, 2020 - 5:47 مساءً		</div>

		
							<div class="breaking-news">
			<ul class="newsticker">
									<li>
						<a href="http://newspaper.albaathmedia.sy/2020/11/23/%d8%a8%d9%83%d9%8a%d9%86-%d9%88%d9%85%d9%88%d8%b3%d9%83%d9%88-%d8%aa%d9%86%d8%aa%d9%82%d8%af%d8%a7%d9%86-%d8%a7%d9%86%d8%b3%d8%ad%d8%a7%d8%a8-%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d9%85%d9%86-%d9%85/"
						   title="بكين وموسكو تنتقدان انسحاب واشنطن من معاهدة الأجواء المفتوحة">بكين وموسكو تنتقدان انسحاب واشنطن من معاهدة الأجواء المفتوحة</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2020/11/23/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d8%a5%d8%af%d9%84%d8%a8-%d8%aa%d8%ad%d8%aa%d9%81%d9%84-%d8%a8%d8%a3%d9%8a%d8%a7%d9%85-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a/"
						   title="ثقافة إدلب تحتفل بأيام الثقافة السورية وأعياد التشرينين في ثقافي حماة">ثقافة إدلب تحتفل بأيام الثقافة السورية وأعياد التشرينين في ثقافي حماة</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2020/11/23/%d8%a7%d9%84%d8%b4%d8%b9%d8%b1-%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad-%d8%a3%d9%85-%d8%aa%d9%84%d9%85%d9%8a%d8%ad%d8%9f/"
						   title="الشعر تصريح أم تلميح؟">الشعر تصريح أم تلميح؟</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2020/11/23/%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d9%8a%d9%85%d9%86%d8%b9-%d9%82%d9%88%d8%a9-%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a9-%d9%85%d9%86-%d8%aa%d9%81%d8%aa%d9%8a/"
						   title="النظام التركي يمنع قوة ألمانية من تفتيش إحدى سفنه قبالة ليبيا">النظام التركي يمنع قوة ألمانية من تفتيش إحدى سفنه قبالة ليبيا</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2020/11/23/%d9%81%d8%b1%d9%82%d8%a9-%d8%a7%d9%84%d8%aa%d8%ae%d8%aa-%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a-%d8%aa%d8%ad%d8%aa%d9%81%d9%8a-%d8%a8%d8%b9%d9%8a%d8%af-%d9%85%d9%8a%d9%84%d8%a7%d8%af-%d9%81%d9%8a%d8%b1/"
						   title="فرقة التخت الشرقي تحتفي بعيد ميلاد فيروز">فرقة التخت الشرقي تحتفي بعيد ميلاد فيروز</a>
					</li>
							</ul>
		</div>
		
									</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://newspaper.albaathmedia.sy/" class="custom-logo-link" rel="home"><img width="431" height="211"   alt="جريدة البعث" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o.png 431w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o-300x147.png 300w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o.png" data-sizes="(max-width: 431px) 100vw, 431px" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="431" height="211" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o.png" class="custom-logo" alt="جريدة البعث" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o.png 431w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o-300x147.png 300w" sizes="(max-width: 431px) 100vw, 431px" /></noscript></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://newspaper.albaathmedia.sy/" title="جريدة البعث" rel="home">جريدة البعث</a>
							</h3>
																		<p id="site-description">يومية سياسية ناطقة باسم حزب البعث العربي الاشتراكي</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://newspaper.albaathmedia.sy/" title="جريدة البعث"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://newspaper.albaathmedia.sy/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-home" class="menu"><li id="menu-item-743887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-743887"><a href="http://newspaper.albaathmedia.sy">الرئيسية</a></li>
<li id="menu-item-543533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543533"><a href="http://newspaper.albaathmedia.sy/category/23/54/">الصفحة الاولى</a></li>
<li id="menu-item-744218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744218"><a href="http://newspaper.albaathmedia.sy/category/23/45/">كلمة البعث</a></li>
<li id="menu-item-543529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543529"><a href="http://newspaper.albaathmedia.sy/category/23/58/">أخبار</a></li>
<li id="menu-item-543536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543536"><a href="http://newspaper.albaathmedia.sy/category/23/50/">دراسات</a></li>
<li id="menu-item-543527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543527"><a href="http://newspaper.albaathmedia.sy/category/23/44/">محليات</a></li>
<li id="menu-item-543531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543531"><a href="http://newspaper.albaathmedia.sy/category/23/56/">اقتصاد</a></li>
<li id="menu-item-543534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543534"><a href="http://newspaper.albaathmedia.sy/category/23/52/">تحقيقات</a></li>
<li id="menu-item-543535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543535"><a href="http://newspaper.albaathmedia.sy/category/23/51/">ثقافة</a></li>
<li id="menu-item-543540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543540"><a href="http://newspaper.albaathmedia.sy/category/23/47/">رياضة</a></li>
<li id="menu-item-543532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-543532"><a href="http://newspaper.albaathmedia.sy/category/23/55/">الصفحة الاخيرة</a></li>
<li id="menu-item-753249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-753249"><a href="http://newspaper.albaathmedia.sy/category/%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-2/">إعلانات</a>
<ul class="sub-menu">
	<li id="menu-item-741120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741120"><a href="http://newspaper.albaathmedia.sy/category/%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-2/%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa/">إعلانات مبوّبة</a></li>
	<li id="menu-item-753250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753250"><a href="http://newspaper.albaathmedia.sy/category/%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-2/%d9%86%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d9%8a%d8%a9/">نشرات إعلانية</a></li>
</ul>
</li>
<li id="menu-item-793581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793581"><a href="http://newspaper.albaathmedia.sy/category/8/">الاعداد PDF</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-799501" class="post-799501 post type-post status-publish format-standard has-post-thumbnail hentry category-108767 category-108622">
	
   
         <div class="featured-image">
               <a href="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/11/٢٠٢٠١١٢٣_١١٤٧٢٧-1-scaled.jpg" class="image-popup"><img width="800" height="445"   alt="" data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/11/٢٠٢٠١١٢٣_١١٤٧٢٧-1-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="800" height="445" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/11/٢٠٢٠١١٢٣_١١٤٧٢٧-1-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></noscript></a>
            </div>
   
   <div class="article-content clearfix">

   
   
      <header class="entry-header">
   		<h1 class="entry-title">
   			انطلاق ملتقى حنّا مينه للإبداع الروائي   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span><i class="fa fa-link"><span class="above-entry-meta"><span class="cat-links"><a href="http://newspaper.albaathmedia.sy/category/23/55/"  rel="category tag">الصفحة الاخيرة</a>&nbsp;<a href="http://newspaper.albaathmedia.sy/category/23/"  rel="category tag">صحيفة البعث</a>&nbsp;</span></span></i></span><span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/11/23/%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%ad%d9%86%d9%91%d8%a7-%d9%85%d9%8a%d9%86%d9%87-%d9%84%d9%84%d8%a5%d8%a8%d8%af%d8%a7%d8%b9-%d8%a7%d9%84%d8%b1%d9%88%d8%a7%d8%a6/" title="4:36 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-23T16:36:27+03:00">23-نوفمبر-2020</time><time class="updated" datetime="2020-11-23T16:36:41+03:00">23-نوفمبر-2020</time></a></span>
			

			<span style="font: 11px 'Cairo';"></span>&nbsp;<span><i class="fa fa-eye"></i></span><span style="font-size: 12px; color: #888888;">&nbsp;55</span></div>
   	<div class="entry-content clearfix">
   		<p><strong>اللاذقية &#8211; مروان حويجة</strong></p>
<p>انطلقت صباح اليوم الاثنين في صالة دار الأسد للثقافة في اللاذقية فعاليات ملتقى الأديب حنّا مينه للإبداع الروائي الذي تقيمه وزارة الثقافة- مديرية الثقافة في اللاذقية وأكد مدير الثقافة مجد صارم أن الأديب الروائي حنّا مينه صوتُ بحّارٍ يعتلي الموج يلقي علينا السلام من مرقده الأخير في حيّ الفاروس بين سروتين، إنه الفارس الذي ترجّل عن صهوة الموج فكتب وأبدع في تجسيد  حكايات البحّارة وأوضح أن حنّا مينه رأى البحر موطناً له وأسكنه جوارحه فغلب على كتاباته وشخصيّاته كما ساهم في بناء الرواية العربية مع التركيز على الواقعية التي تميّز بها حنّا عن غيره. وبدأت الجلسة الأولى من فعاليات اليوم للملتقى بعرض دراسات وشهادات عن أدب حنّا مينه شارك فيه الأدباء والدكاترة: وفيق سليطين، فوزية زوباري، الحرّ غزال، حسام حضور، عاطف بطرس. هذا ويستمر الملتقى حتى  بعد غد الأربعاء.</p>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://newspaper.albaathmedia.sy/2020/11/23/%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d8%a8%d9%8a%d9%86-%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%b7%d9%84%d8%a8%d8%a9-%d9%88%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%b1%d9%88%d8%a7%d8%af-%d8%a7%d9%84/" rel="prev"><span class="meta-nav">&larr;</span> تعاون بين &#8220;اتحاد الطلبة&#8221; و&#8221;جمعية رواد الأعمال&#8221; لتطوير الدور الريادي للشباب</a></li>
			<li class="next"><a href="http://newspaper.albaathmedia.sy/2020/11/23/%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d9%86%d9%87%d8%ac-%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%af%d9%8a%d9%86-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d9%84%d9%84%d8%b4%d8%b9%d8%b1/" rel="next">مؤتمر نهج الشهيدين الدولي الأول للشعر العربي <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/23/%D8%A7%D9%86%D8%B7%D9%84%D8%A7%D9%82-%D9%85%D9%84%D8%AA%D9%82%D9%89-%D8%AD%D9%86%D9%91%D8%A7-%D9%85%D9%8A%D9%86%D9%87-%D9%84%D9%84%D8%A5%D8%A8%D8%AF%D8%A7%D8%B9-%D8%A7%D9%84%D8%B1%D9%88%D8%A7%D8%A6/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="http://newspaper.albaathmedia.sy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">احفظ اسمي، بريدي الإلكتروني، والموقع الإلكتروني في هذا المتصفح لاستخدامها المرة المقبلة في تعليقي.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرسال التعليق" /> <input type='hidden' name='comment_post_ID' value='799501' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="custom_html-26" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/%D8%A7%D9%84%D8%A3%D8%B1%D8%B4%D9%8A%D9%81/">آخر الأخبار</a></span></h3></div></aside>		<aside id="recent-posts-4" class="widget widget_recent_entries clearfix">				<ul>
											<li>
					<a href="http://newspaper.albaathmedia.sy/2020/11/23/%d8%a8%d9%83%d9%8a%d9%86-%d9%88%d9%85%d9%88%d8%b3%d9%83%d9%88-%d8%aa%d9%86%d8%aa%d9%82%d8%af%d8%a7%d9%86-%d8%a7%d9%86%d8%b3%d8%ad%d8%a7%d8%a8-%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d9%85%d9%86-%d9%85/">بكين وموسكو تنتقدان انسحاب واشنطن من معاهدة الأجواء المفتوحة</a>
									</li>
											<li>
					<a href="http://newspaper.albaathmedia.sy/2020/11/23/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d8%a5%d8%af%d9%84%d8%a8-%d8%aa%d8%ad%d8%aa%d9%81%d9%84-%d8%a8%d8%a3%d9%8a%d8%a7%d9%85-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a/">ثقافة إدلب تحتفل بأيام الثقافة السورية وأعياد التشرينين في ثقافي حماة</a>
									</li>
											<li>
					<a href="http://newspaper.albaathmedia.sy/2020/11/23/%d8%a7%d9%84%d8%b4%d8%b9%d8%b1-%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad-%d8%a3%d9%85-%d8%aa%d9%84%d9%85%d9%8a%d8%ad%d8%9f/">الشعر تصريح أم تلميح؟</a>
									</li>
											<li>
					<a href="http://newspaper.albaathmedia.sy/2020/11/23/%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d9%8a%d9%85%d9%86%d8%b9-%d9%82%d9%88%d8%a9-%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a9-%d9%85%d9%86-%d8%aa%d9%81%d8%aa%d9%8a/">النظام التركي يمنع قوة ألمانية من تفتيش إحدى سفنه قبالة ليبيا</a>
									</li>
											<li>
					<a href="http://newspaper.albaathmedia.sy/2020/11/23/%d9%81%d8%b1%d9%82%d8%a9-%d8%a7%d9%84%d8%aa%d8%ae%d8%aa-%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a-%d8%aa%d8%ad%d8%aa%d9%81%d9%8a-%d8%a8%d8%b9%d9%8a%d8%af-%d9%85%d9%8a%d9%84%d8%a7%d8%af-%d9%81%d9%8a%d8%b1/">فرقة التخت الشرقي تحتفي بعيد ميلاد فيروز</a>
									</li>
											<li>
					<a href="http://newspaper.albaathmedia.sy/2020/11/23/%d8%a7%d9%84%d9%85%d8%ae%d8%b1%d8%ac-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d8%a8%d8%af%d9%88%d9%8a-%d8%a3%d8%b3%d9%84%d9%88%d8%a8-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d9%84%d8%aa%d9%88/">المخرج عبد السلام بدوي: &#8220;محروس وزهر البان&#8221; أسلوب جديد للتواصل مع الطفل</a>
									</li>
					</ul>
		</aside><aside id="custom_html-10" class="widget_text extendedwopts-hide extendedwopts-mobile widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/category/23/45/">كلمة البعث</a></span></h3></div></aside><aside id="colormag_featured_posts_vertical_widget-7" class="extendedwopts-hide extendedwopts-mobile widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">				<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/11/04/%d9%87%d9%84-%d8%aa%d8%aa%d8%ae%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d8%ac%d9%8a%d8%a7%d9%84-%d8%a7%d9%84%d9%82%d8%a7%d8%af%d9%85%d8%a9-%d8%b9%d9%86-%d8%a7%d9%84%d8%aa%d9%81%d9%83%d9%8a%d8%b1-%d8%a7%d9%84/" title="هل تتخلى الأجيال القادمة عن التفكير العروبي؟"><img width="390" height="205"   alt="هل تتخلى الأجيال القادمة عن التفكير العروبي؟" title="هل تتخلى الأجيال القادمة عن التفكير العروبي؟" data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/11/البعث-العربي-1-1-1-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/11/البعث-العربي-1-1-1-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="هل تتخلى الأجيال القادمة عن التفكير العروبي؟" title="هل تتخلى الأجيال القادمة عن التفكير العروبي؟" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/11/04/%d9%87%d9%84-%d8%aa%d8%aa%d8%ae%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d8%ac%d9%8a%d8%a7%d9%84-%d8%a7%d9%84%d9%82%d8%a7%d8%af%d9%85%d8%a9-%d8%b9%d9%86-%d8%a7%d9%84%d8%aa%d9%81%d9%83%d9%8a%d8%b1-%d8%a7%d9%84/" title="هل تتخلى الأجيال القادمة عن التفكير العروبي؟">هل تتخلى الأجيال القادمة عن التفكير العروبي؟</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/11/04/%d9%87%d9%84-%d8%aa%d8%aa%d8%ae%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d8%ac%d9%8a%d8%a7%d9%84-%d8%a7%d9%84%d9%82%d8%a7%d8%af%d9%85%d8%a9-%d8%b9%d9%86-%d8%a7%d9%84%d8%aa%d9%81%d9%83%d9%8a%d8%b1-%d8%a7%d9%84/" title="12:29 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-04T12:29:35+03:00">4-نوفمبر-2020</time><time class="updated" datetime="2020-11-04T18:01:22+03:00">4-نوفمبر-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
											<div class="entry-content">
							<p>د. عبد اللطيف عمران &#8211; بمناسبة المؤتمر العام العاشر لاتحاد شبيبة الثورة- أرسل إليّ- وعلى الواتس- أحد الرفاق (الشباب) صورة</p>
						</div>
									</div>

			</div>
			</div>			<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/10/14/%d9%88%d8%a7%d8%ac%d8%a8%d9%86%d8%a7-%d8%a7%d9%84%d8%b5%d9%85%d9%88%d8%af-%d8%a3%d9%85%d8%a7%d9%85-%d9%85%d8%ae%d8%aa%d9%84%d9%81-%d8%a3%d9%86%d9%88%d8%a7%d8%b9-%d8%a7%d9%84%d8%ad%d8%b1%d9%88%d8%a8/" title="واجبنا الصمود أمام مختلف أنواع الحروب"><img width="130" height="90"   alt="واجبنا الصمود أمام مختلف أنواع الحروب" title="واجبنا الصمود أمام مختلف أنواع الحروب" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/البعث-العربي-1-1-1-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/البعث-العربي-1-1-1-392x272.jpg 392w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/البعث-العربي-1-1-1-130x90.jpg" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/البعث-العربي-1-1-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="واجبنا الصمود أمام مختلف أنواع الحروب" title="واجبنا الصمود أمام مختلف أنواع الحروب" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/البعث-العربي-1-1-1-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/البعث-العربي-1-1-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/10/14/%d9%88%d8%a7%d8%ac%d8%a8%d9%86%d8%a7-%d8%a7%d9%84%d8%b5%d9%85%d9%88%d8%af-%d8%a3%d9%85%d8%a7%d9%85-%d9%85%d8%ae%d8%aa%d9%84%d9%81-%d8%a3%d9%86%d9%88%d8%a7%d8%b9-%d8%a7%d9%84%d8%ad%d8%b1%d9%88%d8%a8/" title="واجبنا الصمود أمام مختلف أنواع الحروب">واجبنا الصمود أمام مختلف أنواع الحروب</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/10/14/%d9%88%d8%a7%d8%ac%d8%a8%d9%86%d8%a7-%d8%a7%d9%84%d8%b5%d9%85%d9%88%d8%af-%d8%a3%d9%85%d8%a7%d9%85-%d9%85%d8%ae%d8%aa%d9%84%d9%81-%d8%a3%d9%86%d9%88%d8%a7%d8%b9-%d8%a7%d9%84%d8%ad%d8%b1%d9%88%d8%a8/" title="11:38 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-10-14T11:38:00+03:00">14-أكتوبر-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
									<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/10/01/%d9%85%d8%a7-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%b4%d8%a7%d8%b1%d8%b9-%d9%88%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%b1%d8%b3%d9%85%d9%8a-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a/" title="ما بين الشارع .. والنظام الرسمي (العربي)"><img width="130" height="90"   alt="ما بين الشارع .. والنظام الرسمي (العربي)" title="ما بين الشارع .. والنظام الرسمي (العربي)" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/البعث-العربي-1-1-1-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/البعث-العربي-1-1-1-392x272.jpg 392w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/البعث-العربي-1-1-1-130x90.jpg" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/البعث-العربي-1-1-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ما بين الشارع .. والنظام الرسمي (العربي)" title="ما بين الشارع .. والنظام الرسمي (العربي)" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/البعث-العربي-1-1-1-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/10/البعث-العربي-1-1-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/10/01/%d9%85%d8%a7-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%b4%d8%a7%d8%b1%d8%b9-%d9%88%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%b1%d8%b3%d9%85%d9%8a-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a/" title="ما بين الشارع .. والنظام الرسمي (العربي)">ما بين الشارع .. والنظام الرسمي (العربي)</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/10/01/%d9%85%d8%a7-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%b4%d8%a7%d8%b1%d8%b9-%d9%88%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%b1%d8%b3%d9%85%d9%8a-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a/" title="11:28 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-10-01T11:28:37+03:00">1-أكتوبر-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						</div>		</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div class="cff-wrapper"><section class="cff-likebox cff-outside cff-top" ><iframe src="" data-likebox-id="615448818489354" data-likebox-width="300" data-likebox-header="true" data-hide-cover="false" data-hide-cta="false" data-likebox-faces="true" height="154" data-locale="ar_AR" style="border:none;overflow:hidden" scrolling="no" allowTransparency="true" allow="encrypted-media"  class="fb_iframe_widget lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></section><div id="cff" data-char="400" class=" cff-fixed-height  cff-default-styles" style="width:100%; height:253px; "><div class="cff-error-msg"><p><b>This message is only visible to admins.</b><br /><p>Problem displaying Facebook posts.<br/><a href="javascript:void(0);" id="cff-show-error" onclick="cffShowError()">Click to show error</a><script type="text/javascript">function cffShowError() { document.getElementById("cff-error-reason").style.display = "block"; document.getElementById("cff-show-error").style.display = "none"; }</script></p><div id="cff-error-reason"><b>Error:</b> Server configuration issue</div></div></div><div class="cff-clear"></div></div></div></aside><aside id="custom_html-15" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/category/23/49/">رأي </a></span></h3></div></aside><aside id="colormag_featured_posts_vertical_widget-8" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">				<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/11/23/%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%b4%d8%b1%d9%8a%d9%86-%d9%88%d8%a7%d9%84%d8%a3%d8%ab%d8%a7%d9%81%d9%8a-%d8%a7%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d8%a9/" title="قمة العشرين و&#8221;الأثافي&#8221; الثلاثة"><img width="300" height="205"   alt="قمة العشرين و&#8221;الأثافي&#8221; الثلاثة" title="قمة العشرين و&#8221;الأثافي&#8221; الثلاثة" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/11/106199070_2599865563609953_1538303389177271207_n-300x205.jpg 300w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/11/106199070_2599865563609953_1538303389177271207_n-130x90.jpg 130w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/11/106199070_2599865563609953_1538303389177271207_n-300x205.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="205" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/11/106199070_2599865563609953_1538303389177271207_n-300x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="قمة العشرين و&#8221;الأثافي&#8221; الثلاثة" title="قمة العشرين و&#8221;الأثافي&#8221; الثلاثة" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/11/106199070_2599865563609953_1538303389177271207_n-300x205.jpg 300w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/11/106199070_2599865563609953_1538303389177271207_n-130x90.jpg 130w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/11/23/%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%b4%d8%b1%d9%8a%d9%86-%d9%88%d8%a7%d9%84%d8%a3%d8%ab%d8%a7%d9%81%d9%8a-%d8%a7%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d8%a9/" title="قمة العشرين و&#8221;الأثافي&#8221; الثلاثة">قمة العشرين و&#8221;الأثافي&#8221; الثلاثة</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/11/23/%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%b4%d8%b1%d9%8a%d9%86-%d9%88%d8%a7%d9%84%d8%a3%d8%ab%d8%a7%d9%81%d9%8a-%d8%a7%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d8%a9/" title="2:22 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-23T14:22:31+03:00">23-نوفمبر-2020</time><time class="updated" datetime="2020-11-23T14:39:21+03:00">23-نوفمبر-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
											<div class="entry-content">
							<p>أحمد حسن ربما كان الشيء الوحيد الذي نكاد نجمع عليه، شعوباً وقبائل، أن العالم اليوم في أمسّ الحاجة إلى بارقة</p>
						</div>
									</div>

			</div>
			</div>			<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/11/22/%d8%a7%d9%84%d9%86%d9%87%d8%b6%d8%a9-%d8%b9%d9%84%d9%89-%d8%ad%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%a7%d9%86%d9%87%d9%8a%d8%a7%d8%b1/" title="&#8220;النهضة&#8221; على حافة الانهيار"><img width="130" height="90"   alt="&#8220;النهضة&#8221; على حافة الانهيار" title="&#8220;النهضة&#8221; على حافة الانهيار" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/11/quill-13-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/11/quill-13-300x205.jpg 300w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/11/quill-13-130x90.jpg" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/11/quill-13-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="&#8220;النهضة&#8221; على حافة الانهيار" title="&#8220;النهضة&#8221; على حافة الانهيار" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/11/quill-13-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/11/quill-13-300x205.jpg 300w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/11/22/%d8%a7%d9%84%d9%86%d9%87%d8%b6%d8%a9-%d8%b9%d9%84%d9%89-%d8%ad%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%a7%d9%86%d9%87%d9%8a%d8%a7%d8%b1/" title="&#8220;النهضة&#8221; على حافة الانهيار">&#8220;النهضة&#8221; على حافة الانهيار</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/11/22/%d8%a7%d9%84%d9%86%d9%87%d8%b6%d8%a9-%d8%b9%d9%84%d9%89-%d8%ad%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%a7%d9%86%d9%87%d9%8a%d8%a7%d8%b1/" title="1:37 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-22T13:37:27+03:00">22-نوفمبر-2020</time><time class="updated" datetime="2020-11-22T14:01:37+03:00">22-نوفمبر-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						</div>		</aside><aside id="custom_html-16" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/category/23/46/">زوايا </a></span></h3></div></aside><aside id="colormag_featured_posts_vertical_widget-9" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">				<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/11/18/%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%a8%d8%ad%d8%a7%d8%ac%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/" title="أمريكا بحاجة سورية"><img width="390" height="205"   alt="أمريكا بحاجة سورية" title="أمريكا بحاجة سورية" data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/11/أمريكا-بحاجة-سورية-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/11/أمريكا-بحاجة-سورية-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="أمريكا بحاجة سورية" title="أمريكا بحاجة سورية" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/11/18/%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%a8%d8%ad%d8%a7%d8%ac%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/" title="أمريكا بحاجة سورية">أمريكا بحاجة سورية</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/11/18/%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%a8%d8%ad%d8%a7%d8%ac%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/" title="4:20 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-18T16:20:08+03:00">18-نوفمبر-2020</time><time class="updated" datetime="2020-11-18T17:02:26+03:00">18-نوفمبر-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
											<div class="entry-content">
							<p>علي اليوسف يتفاعلُ العالم مع نتائج الانتخابات الأمريكية، فهناك احتفالات في أماكن مثل أوروبا، وهناك ترقّب ومخاوف أكثر في مناطق</p>
						</div>
									</div>

			</div>
			</div>			<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/11/05/%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d9%87%d9%84-%d8%a8%d8%af%d8%a3-%d8%a7%d9%84%d8%a7%d9%86%d9%82%d8%b3%d8%a7%d9%85/" title="أمريكا.. هل بدأ الانقسام؟"><img width="130" height="90"   alt="أمريكا.. هل بدأ الانقسام؟" title="أمريكا.. هل بدأ الانقسام؟" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/11/quill-3-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/11/quill-3-300x205.jpg 300w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/11/quill-3-130x90.jpg" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/11/quill-3-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="أمريكا.. هل بدأ الانقسام؟" title="أمريكا.. هل بدأ الانقسام؟" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/11/quill-3-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/11/quill-3-300x205.jpg 300w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/11/05/%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d9%87%d9%84-%d8%a8%d8%af%d8%a3-%d8%a7%d9%84%d8%a7%d9%86%d9%82%d8%b3%d8%a7%d9%85/" title="أمريكا.. هل بدأ الانقسام؟">أمريكا.. هل بدأ الانقسام؟</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/11/05/%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d9%87%d9%84-%d8%a8%d8%af%d8%a3-%d8%a7%d9%84%d8%a7%d9%86%d9%82%d8%b3%d8%a7%d9%85/" title="7:08 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-05T19:08:06+03:00">5-نوفمبر-2020</time><time class="updated" datetime="2020-11-05T21:08:05+03:00">5-نوفمبر-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						</div>		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="copyright"> جميع الحقوق محفوظة &copy;  <a href="http://newspaper.albaathmedia.sy/" title="جريدة البعث" ><span>جريدة البعث</span></a> 2020 </div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "false";
</script>
			<script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "129630f658"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/newspaper.albaathmedia.sy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.15.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/newspaper.albaathmedia.sy\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.3'></script>
<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/navigation.js?ver=5.4.4'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4.4'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.4'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
</body>
</html>

<!-- Page supported by LiteSpeed Cache 3.2.3.2 on 2020-11-23 17:47:20 -->