<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>الكلمة الفصل لحسابات &quot;البيدر&quot;..! - جريدة البعث</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Cairo%3Aregular%7COpen%20Sans%3A400%2C600&#038;subset=latin%2Call&#038;display=swap" />
	<meta name="description" content="دار البعث , صحيفة البعث , البعث" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://newspaper.albaathmedia.sy/2021/01/20/الكلمة-الفصل-لحسابات-البيدر/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="الكلمة الفصل لحسابات &quot;البيدر&quot;..! - جريدة البعث" />
	<meta property="og:description" content="دار البعث , صحيفة البعث , البعث" />
	<meta property="og:url" content="http://newspaper.albaathmedia.sy/2021/01/20/الكلمة-الفصل-لحسابات-البيدر/" />
	<meta property="og:site_name" content="جريدة البعث" />
	<meta property="article:publisher" content="https://www.facebook.com/profile.php?id=615448818489354&amp;amp%3bref=br_rs" />
	<meta property="article:published_time" content="2021-01-20T13:17:53+00:00" />
	<meta property="og:image" content="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/01/نقطة-ساخنة-13-4.jpg" />
	<meta property="og:image:width" content="300" />
	<meta property="og:image:height" content="168" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="كُتب بواسطة">
	<meta name="twitter:data1" content="حسن النابلسي">
	<meta name="twitter:label2" content="وقت القراءة المُقدّر">
	<meta name="twitter:data2" content="0 دقيقة">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://newspaper.albaathmedia.sy/#website","url":"http://newspaper.albaathmedia.sy/","name":"\u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0628\u0639\u062b","description":"\u064a\u0648\u0645\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 \u0646\u0627\u0637\u0642\u0629 \u0628\u0627\u0633\u0645 \u062d\u0632\u0628 \u0627\u0644\u0628\u0639\u062b \u0627\u0644\u0639\u0631\u0628\u064a \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643\u064a","potentialAction":[{"@type":"SearchAction","target":"http://newspaper.albaathmedia.sy/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","@id":"http://newspaper.albaathmedia.sy/2021/01/20/%d8%a7%d9%84%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d8%b5%d9%84-%d9%84%d8%ad%d8%b3%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%a8%d9%8a%d8%af%d8%b1/#primaryimage","inLanguage":"ar","url":"http://newspaper.albaathmedia.sy/wp-content/uploads/2021/01/\u0646\u0642\u0637\u0629-\u0633\u0627\u062e\u0646\u0629-13-4.jpg","width":300,"height":168},{"@type":"WebPage","@id":"http://newspaper.albaathmedia.sy/2021/01/20/%d8%a7%d9%84%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d8%b5%d9%84-%d9%84%d8%ad%d8%b3%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%a8%d9%8a%d8%af%d8%b1/#webpage","url":"http://newspaper.albaathmedia.sy/2021/01/20/%d8%a7%d9%84%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d8%b5%d9%84-%d9%84%d8%ad%d8%b3%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%a8%d9%8a%d8%af%d8%b1/","name":"\u0627\u0644\u0643\u0644\u0645\u0629 \u0627\u0644\u0641\u0635\u0644 \u0644\u062d\u0633\u0627\u0628\u0627\u062a \"\u0627\u0644\u0628\u064a\u062f\u0631\"..! - \u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0628\u0639\u062b","isPartOf":{"@id":"http://newspaper.albaathmedia.sy/#website"},"primaryImageOfPage":{"@id":"http://newspaper.albaathmedia.sy/2021/01/20/%d8%a7%d9%84%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d8%b5%d9%84-%d9%84%d8%ad%d8%b3%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%a8%d9%8a%d8%af%d8%b1/#primaryimage"},"datePublished":"2021-01-20T13:17:53+00:00","dateModified":"2021-01-20T13:17:53+00:00","author":{"@id":"http://newspaper.albaathmedia.sy/#/schema/person/64f6c01bf61fbb560be51f4670208345"},"description":"\u062f\u0627\u0631 \u0627\u0644\u0628\u0639\u062b , \u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0628\u0639\u062b , \u0627\u0644\u0628\u0639\u062b","inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["http://newspaper.albaathmedia.sy/2021/01/20/%d8%a7%d9%84%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d8%b5%d9%84-%d9%84%d8%ad%d8%b3%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%a8%d9%8a%d8%af%d8%b1/"]}]},{"@type":"Person","@id":"http://newspaper.albaathmedia.sy/#/schema/person/64f6c01bf61fbb560be51f4670208345","name":"\u062d\u0633\u0646 \u0627\u0644\u0646\u0627\u0628\u0644\u0633\u064a","image":{"@type":"ImageObject","@id":"http://newspaper.albaathmedia.sy/#personlogo","inLanguage":"ar","url":"http://1.gravatar.com/avatar/10d7e706695cf0bdfb215c8efe46b495?s=96&d=mm&r=g","caption":"\u062d\u0633\u0646 \u0627\u0644\u0646\u0627\u0628\u0644\u0633\u064a"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; الخلاصة" href="http://newspaper.albaathmedia.sy/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; خلاصة التعليقات" href="http://newspaper.albaathmedia.sy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; الكلمة الفصل لحسابات &#8220;البيدر&#8221;..! خلاصة التعليقات" href="http://newspaper.albaathmedia.sy/2021/01/20/%d8%a7%d9%84%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d8%b5%d9%84-%d9%84%d8%ad%d8%b3%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%a8%d9%8a%d8%af%d8%b1/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-for-current-date-style-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/shortcode-for-current-date/dist/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='pj-news-ticker-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/pj-news-ticker/public/css/pj-news-ticker.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/post-slider-and-carousel/assets/css/owl.carousel.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='psac-public-style-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/post-slider-and-carousel/assets/css/psac-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://newspaper.albaathmedia.sy/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.75.5' type='text/css' media='all' />


<link rel='stylesheet' id='colormag_style-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/shortcode-for-current-date/dist/script.js?ver=5.5.3' id='shortcode-for-current-date-script-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/pj-news-ticker/public/js/pj-news-ticker.js?ver=1.7' id='pj-news-ticker-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.5.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://newspaper.albaathmedia.sy/wp-json/" /><link rel="alternate" type="application/json" href="http://newspaper.albaathmedia.sy/wp-json/wp/v2/posts/815381" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://newspaper.albaathmedia.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://newspaper.albaathmedia.sy/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://newspaper.albaathmedia.sy/wp-content/themes/colormag/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='http://newspaper.albaathmedia.sy/?p=815381' />

<!-- Custom Facebook Feed Custom CSS -->
<style type="text/css">
.cff-header .fa, .cff-header svg {
    padding-left: 10px;}
#cff .cff-author .cff-page-name.cff-author-date {
    float: right;}
#cff .cff-author .cff-date {
    float: right;}
#cff .cff-author-img {
    float: right;}

#cff .cff-author .cff-date {
    margin: 0 50px 0px 0px !important;}


#cff .cff-author .cff-page-name.cff-author-date {
    padding: 2px 50px 0 0;}


</style>
	<style>
		.wpsp_arrow_pagi {
			cursor: pointer;
		}
	</style>

			<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<link rel="pingback" href="http://newspaper.albaathmedia.sy/xmlrpc.php"><link rel="icon" href="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/cropped-93144946_2894094594003275_8711589828422008832_o-150x150.png" sizes="32x32" />
<link rel="icon" href="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/cropped-93144946_2894094594003275_8711589828422008832_o.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/cropped-93144946_2894094594003275_8711589828422008832_o.png" />
<meta name="msapplication-TileImage" content="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/cropped-93144946_2894094594003275_8711589828422008832_o.png" />
<!-- جريدة البعث Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">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</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h1 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h2 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h4 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h5 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h6 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
</style></head>

<body class="rtl post-template-default single single-post postid-815381 single-format-standard wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			 20, يناير, 2021 - 5:20 مساءً		</div>

		
							<div class="breaking-news">
			<ul class="newsticker">
									<li>
						<a href="http://newspaper.albaathmedia.sy/2021/01/20/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d9%8a%d8%aa%d8%a7%d8%a8%d8%b9-%d9%85%d9%86%d8%a7%d9%82%d8%b4%d8%a9-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a5%d8%ad/"
						   title="مجلس الشعب يتابع مناقشة مشروع قانون إحداث المعهد العالي للفنون السينمائية">مجلس الشعب يتابع مناقشة مشروع قانون إحداث المعهد العالي للفنون السينمائية</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2021/01/20/%d8%a7%d9%84%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d8%b5%d9%84-%d9%84%d8%ad%d8%b3%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%a8%d9%8a%d8%af%d8%b1/"
						   title="الكلمة الفصل لحسابات &#8220;البيدر&#8221;..!">الكلمة الفصل لحسابات &#8220;البيدر&#8221;..!</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2021/01/20/%d8%b9%d9%82%d8%af-%d9%84%d8%aa%d8%b3%d9%87%d9%8a%d9%84-%d9%86%d9%82%d9%84-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%8a%d8%a9-%d9%85%d9%86-%d9%88%d8%a5%d9%84%d9%89-%d8%a7/"
						   title="عقد لتسهيل نقل المواد الأولية من وإلى المدن الصناعية">عقد لتسهيل نقل المواد الأولية من وإلى المدن الصناعية</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2021/01/20/%d8%ad%d8%b7%d9%8a%d9%86-%d9%8a%d8%b9%d8%a7%d9%82%d8%a8-%d9%84%d8%a7%d8%b9%d8%a8%d9%8a%d9%87-%d9%85%d8%a7%d8%af%d9%8a%d8%a7%d9%8b-%d9%88%d9%8a%d8%b4%d9%83%d9%88-%d8%a7%d9%84%d8%b8%d9%84%d9%85-%d8%a7/"
						   title="حطين يعاقب لاعبيه مادياً ويشكو الظلم التحكيمي">حطين يعاقب لاعبيه مادياً ويشكو الظلم التحكيمي</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2021/01/20/%d9%82%d8%b3%d8%af-%d8%a7%d9%84%d8%b9%d9%85%d9%8a%d9%84%d8%a9-%d8%aa%d8%b4%d9%86-%d8%ad%d9%85%d9%84%d8%a9-%d9%85%d8%af%d8%a7%d9%87%d9%85%d8%a7%d8%aa-%d9%81%d9%8a-%d8%b1%d9%8a%d9%81%d9%8a-%d8%a7%d9%84/"
						   title="قسد العميلة تشن حملة مداهمات في ريفي الحسكة ودير الزور وتخطتف ٩ مدنيين">قسد العميلة تشن حملة مداهمات في ريفي الحسكة ودير الزور وتخطتف ٩ مدنيين</a>
					</li>
							</ul>
		</div>
		
									</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://newspaper.albaathmedia.sy/" class="custom-logo-link" rel="home"><img width="431" height="211"   alt="جريدة البعث" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o.png 431w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o-300x147.png 300w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o.png" data-sizes="(max-width: 431px) 100vw, 431px" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="431" height="211" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o.png" class="custom-logo" alt="جريدة البعث" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o.png 431w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o-300x147.png 300w" sizes="(max-width: 431px) 100vw, 431px" /></noscript></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://newspaper.albaathmedia.sy/" title="جريدة البعث" rel="home">جريدة البعث</a>
							</h3>
																		<p id="site-description">يومية سياسية ناطقة باسم حزب البعث العربي الاشتراكي</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://newspaper.albaathmedia.sy/" title="جريدة البعث"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://newspaper.albaathmedia.sy/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-home" class="menu"><li id="menu-item-743887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-743887"><a href="http://newspaper.albaathmedia.sy">الرئيسية</a></li>
<li id="menu-item-543533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543533"><a href="http://newspaper.albaathmedia.sy/category/23/54/">الصفحة الاولى</a></li>
<li id="menu-item-744218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744218"><a href="http://newspaper.albaathmedia.sy/category/23/45/">كلمة البعث</a></li>
<li id="menu-item-543529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543529"><a href="http://newspaper.albaathmedia.sy/category/23/58/">أخبار</a></li>
<li id="menu-item-543536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543536"><a href="http://newspaper.albaathmedia.sy/category/23/50/">دراسات</a></li>
<li id="menu-item-543527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543527"><a href="http://newspaper.albaathmedia.sy/category/23/44/">محليات</a></li>
<li id="menu-item-543531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-543531"><a href="http://newspaper.albaathmedia.sy/category/23/56/">اقتصاد</a></li>
<li id="menu-item-543534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543534"><a href="http://newspaper.albaathmedia.sy/category/23/52/">تحقيقات</a></li>
<li id="menu-item-543535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543535"><a href="http://newspaper.albaathmedia.sy/category/23/51/">ثقافة</a></li>
<li id="menu-item-543540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543540"><a href="http://newspaper.albaathmedia.sy/category/23/47/">رياضة</a></li>
<li id="menu-item-543532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543532"><a href="http://newspaper.albaathmedia.sy/category/23/55/">الصفحة الاخيرة</a></li>
<li id="menu-item-753249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-753249"><a href="http://newspaper.albaathmedia.sy/category/%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-2/">إعلانات</a>
<ul class="sub-menu">
	<li id="menu-item-741120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741120"><a href="http://newspaper.albaathmedia.sy/category/%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-2/%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa/">إعلانات مبوّبة</a></li>
	<li id="menu-item-753250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753250"><a href="http://newspaper.albaathmedia.sy/category/%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-2/%d9%86%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d9%8a%d8%a9/">نشرات إعلانية</a></li>
</ul>
</li>
<li id="menu-item-793581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793581"><a href="http://newspaper.albaathmedia.sy/category/8/">الاعداد PDF</a></li>
<li id="menu-item-814603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-814603"><a href="http://newspaper.albaathmedia.sy/category/%d9%85%d8%ac%d9%84%d8%a9-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">مجلة البعث الأسبوعية</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-815381" class="post-815381 post type-post status-publish format-standard has-post-thumbnail hentry category-108764 category-108622">
	
   
         <div class="featured-image">
               <a href="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/01/نقطة-ساخنة-13-4.jpg" class="image-popup"><img width="300" height="168"   alt="" loading="lazy" data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/01/نقطة-ساخنة-13-4.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="168" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/01/نقطة-ساخنة-13-4.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" /></noscript></a>
            </div>
   
   <div class="article-content clearfix">

   
   
      <header class="entry-header">
   		<h1 class="entry-title">
   			الكلمة الفصل لحسابات &#8220;البيدر&#8221;..!   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span><i class="fa fa-link"><span class="above-entry-meta"><span class="cat-links"><a href="http://newspaper.albaathmedia.sy/category/23/56/"  rel="category tag">اقتصاد</a>&nbsp;<a href="http://newspaper.albaathmedia.sy/category/23/"  rel="category tag">صحيفة البعث</a>&nbsp;</span></span></i></span><span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2021/01/20/%d8%a7%d9%84%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d8%b5%d9%84-%d9%84%d8%ad%d8%b3%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%a8%d9%8a%d8%af%d8%b1/" title="4:17 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-01-20T16:17:53+03:00">20-يناير-2021</time></a></span>
			

			<span style="font: 11px 'Cairo';"></span>&nbsp;<span><i class="fa fa-eye"></i></span><span style="font-size: 12px; color: #888888;">&nbsp;1</span></div>
   	<div class="entry-content clearfix">
   		<p><strong>حسن النابلسي</strong></p>
<p>على وقع استقبال السوريين لأمطار الخير، سرعان ما يستحضرنا التفكير بما أعدته وزارة الزراعة من مستلزمات إنتاج لبلد طرح أن يكون &#8220;عام القمح&#8221; شعاراً له هذا الموسم..</p>
<p>في الوقت الذي بدت فيه نبرة وزارة الزراعة مرتفعة لجهة تحقيق الاكتفاء الذاتي من محصول القمح الإستراتيجي، والحامل الأساسي للأمن الغذائي، نجد أن تكاليف الإنتاج لا تزال مرتفعة بالنسبة للفلاحين، وأن المساعي التي تقوم بها الوزارة لإنعاش الواقع الزراعي &#8211; بشقيه النباتي والإنتاجي &#8211; لم تنعكس على خفض التكاليف..!.</p>
<p>لا شك أن الوزارة أصابت بتركيزها على توسيع رقعة زراعة القمح، ولا يندرج تحويل المساحات التي كانت مقررة للشعير لزراعتها بمحصول القمح في سهل الغاب، ومنع زراعة الشعير بمنطقتي الاستقرار الأولى والثانية، إلا ضمن خطة وزارة الزراعة للتوسع بزراعة القمح، لكن يبقى التعويل على حسابات &#8220;البيدر&#8221; أكثر من حسابات &#8220;الحقل&#8221;، وخاصة لجهة ما أعدته الوزارة لضمان حُسن تنفيذ خطتها المرسومة ضمن هذا السياق، والموازنة المعتمدة لذلك..!.</p>
<p>نعتقد أن التدخل الإيجابي لوزارة الزراعة في هذه المرحلة بات مطلوباً أكثر من أي وقت مضى، وتفعيل مبدأ &#8220;الاعتماد على الذات زراعياً&#8221;، ومن خلال تأمين مستلزمات الإنتاج كافة بأقل التكاليف الممكنة، ولعل ما يزيد من حتمية هذا التوجه هو غنى سورية بالمقومات القادرة على تعزيز هذا المبدأ من كوادر، ومساحات زراعية، وتنوع مناخي.. إلخ.. لتبقى مسألة &#8220;المكننة الزراعية&#8221; تفرض نفسها كتحد ربما يحول دون الوصول إلى إنتاج يوازي الطموح، ما يضع الجهات المعنية على محك تطوير ما هو موجود من آلات زراعية، والتواصل مع الدول الصديقة لتأمين أخرى حديثة تلبي متطلبات الواقع الزراعي ولو بالحد الأدنى.</p>
<p>مع قدوم أمطار الخير، لا يمكننا إخفاء أملنا بأن تحقق وزارة الزراعة ما تصبو إليه من غلال قمح وفيرة هذا الموسم.. ولا يسعنا أخيراً إلا انتظار &#8220;غلة البيدر&#8221; فهي بالنهاية الفيصل بالحكم على مدى نجاح الوزارة.</p>
<p>hasanla@yahoo.com</p>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://newspaper.albaathmedia.sy/2021/01/20/%d8%b9%d9%82%d8%af-%d9%84%d8%aa%d8%b3%d9%87%d9%8a%d9%84-%d9%86%d9%82%d9%84-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%8a%d8%a9-%d9%85%d9%86-%d9%88%d8%a5%d9%84%d9%89-%d8%a7/" rel="prev"><span class="meta-nav">&larr;</span> عقد لتسهيل نقل المواد الأولية من وإلى المدن الصناعية</a></li>
			<li class="next"><a href="http://newspaper.albaathmedia.sy/2021/01/20/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d9%8a%d8%aa%d8%a7%d8%a8%d8%b9-%d9%85%d9%86%d8%a7%d9%82%d8%b4%d8%a9-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a5%d8%ad/" rel="next">مجلس الشعب يتابع مناقشة مشروع قانون إحداث المعهد العالي للفنون السينمائية <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/20/%D8%A7%D9%84%D9%83%D9%84%D9%85%D8%A9-%D8%A7%D9%84%D9%81%D8%B5%D9%84-%D9%84%D8%AD%D8%B3%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%A8%D9%8A%D8%AF%D8%B1/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="http://newspaper.albaathmedia.sy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">احفظ اسمي، بريدي الإلكتروني، والموقع الإلكتروني في هذا المتصفح لاستخدامها المرة المقبلة في تعليقي.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرسال التعليق" /> <input type='hidden' name='comment_post_ID' value='815381' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="custom_html-26" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/%D8%A7%D9%84%D8%A3%D8%B1%D8%B4%D9%8A%D9%81/">آخر الأخبار</a></span></h3></div></aside>
		<aside id="recent-posts-4" class="widget widget_recent_entries clearfix">
		
		<ul>
											<li>
					<a href="http://newspaper.albaathmedia.sy/2021/01/20/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d9%8a%d8%aa%d8%a7%d8%a8%d8%b9-%d9%85%d9%86%d8%a7%d9%82%d8%b4%d8%a9-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a5%d8%ad/">مجلس الشعب يتابع مناقشة مشروع قانون إحداث المعهد العالي للفنون السينمائية</a>
									</li>
											<li>
					<a href="http://newspaper.albaathmedia.sy/2021/01/20/%d8%a7%d9%84%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d8%b5%d9%84-%d9%84%d8%ad%d8%b3%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%a8%d9%8a%d8%af%d8%b1/" aria-current="page">الكلمة الفصل لحسابات &#8220;البيدر&#8221;..!</a>
									</li>
											<li>
					<a href="http://newspaper.albaathmedia.sy/2021/01/20/%d8%b9%d9%82%d8%af-%d9%84%d8%aa%d8%b3%d9%87%d9%8a%d9%84-%d9%86%d9%82%d9%84-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%8a%d8%a9-%d9%85%d9%86-%d9%88%d8%a5%d9%84%d9%89-%d8%a7/">عقد لتسهيل نقل المواد الأولية من وإلى المدن الصناعية</a>
									</li>
											<li>
					<a href="http://newspaper.albaathmedia.sy/2021/01/20/%d8%ad%d8%b7%d9%8a%d9%86-%d9%8a%d8%b9%d8%a7%d9%82%d8%a8-%d9%84%d8%a7%d8%b9%d8%a8%d9%8a%d9%87-%d9%85%d8%a7%d8%af%d9%8a%d8%a7%d9%8b-%d9%88%d9%8a%d8%b4%d9%83%d9%88-%d8%a7%d9%84%d8%b8%d9%84%d9%85-%d8%a7/">حطين يعاقب لاعبيه مادياً ويشكو الظلم التحكيمي</a>
									</li>
											<li>
					<a href="http://newspaper.albaathmedia.sy/2021/01/20/%d9%82%d8%b3%d8%af-%d8%a7%d9%84%d8%b9%d9%85%d9%8a%d9%84%d8%a9-%d8%aa%d8%b4%d9%86-%d8%ad%d9%85%d9%84%d8%a9-%d9%85%d8%af%d8%a7%d9%87%d9%85%d8%a7%d8%aa-%d9%81%d9%8a-%d8%b1%d9%8a%d9%81%d9%8a-%d8%a7%d9%84/">قسد العميلة تشن حملة مداهمات في ريفي الحسكة ودير الزور وتخطتف ٩ مدنيين</a>
									</li>
											<li>
					<a href="http://newspaper.albaathmedia.sy/2021/01/20/%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d9%84%d8%a7%d9%81%d8%aa%d8%a9-%d9%84%d8%b4%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a9-%d9%88%d8%ac%d9%87%d9%88%d8%af-%d9%85%d8%aa%d9%88%d8%a7/">نتائج لافتة لشباب المحافظة وجهود متواصلة للحفاظ على النجاح</a>
									</li>
					</ul>

		</aside><aside id="custom_html-10" class="widget_text extendedwopts-hide extendedwopts-mobile widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/category/23/45/">كلمة البعث</a></span></h3></div></aside><aside id="colormag_featured_posts_vertical_widget-7" class="extendedwopts-hide extendedwopts-mobile widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">				<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2021/01/13/%d8%a7%d9%84%d8%ad%d8%a7%d8%ac%d8%a9-%d8%a5%d9%84%d9%89-%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d8%aa%d9%8a%d8%ac%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%84%d8%ae%d8%b7%d8%a7%d8%a8/" title="الحاجة إلى استراتيجية جديدة للخطاب"><img width="390" height="205"   alt="الحاجة إلى استراتيجية جديدة للخطاب" loading="lazy" title="الحاجة إلى استراتيجية جديدة للخطاب" data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/12/افتتاحية-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/12/افتتاحية-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="الحاجة إلى استراتيجية جديدة للخطاب" loading="lazy" title="الحاجة إلى استراتيجية جديدة للخطاب" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2021/01/13/%d8%a7%d9%84%d8%ad%d8%a7%d8%ac%d8%a9-%d8%a5%d9%84%d9%89-%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d8%aa%d9%8a%d8%ac%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%84%d8%ae%d8%b7%d8%a7%d8%a8/" title="الحاجة إلى استراتيجية جديدة للخطاب">الحاجة إلى استراتيجية جديدة للخطاب</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2021/01/13/%d8%a7%d9%84%d8%ad%d8%a7%d8%ac%d8%a9-%d8%a5%d9%84%d9%89-%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d8%aa%d9%8a%d8%ac%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%84%d8%ae%d8%b7%d8%a7%d8%a8/" title="7:03 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-01-13T19:03:56+03:00">13-يناير-2021</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
											<div class="entry-content">
							<p>* في مناسبة المؤتمرات السنوية لمؤسسات الحزب. د. عبد اللطيف عمران تفرض علينا متغيرات الحياة المتسارعة والمتنوعة لغة جديدة تختلف</p>
						</div>
									</div>

			</div>
			</div>			<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/12/22/%d8%a7%d9%84%d8%ae%d8%b7%d8%a7%d8%a8-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d8%b7%d9%84%d8%ad-%d9%88%d8%a7%d9%84%d9%85%d9%81%d9%87%d9%88%d9%85/" title="الخطاب: بين المصطلح والمفهوم"><img width="130" height="90"   alt="الخطاب: بين المصطلح والمفهوم" loading="lazy" title="الخطاب: بين المصطلح والمفهوم" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/12/افتتاحية-1-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/12/افتتاحية-1-392x272.jpg 392w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/12/افتتاحية-1-130x90.jpg" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/12/افتتاحية-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="الخطاب: بين المصطلح والمفهوم" loading="lazy" title="الخطاب: بين المصطلح والمفهوم" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/12/افتتاحية-1-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/12/افتتاحية-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/12/22/%d8%a7%d9%84%d8%ae%d8%b7%d8%a7%d8%a8-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d8%b7%d9%84%d8%ad-%d9%88%d8%a7%d9%84%d9%85%d9%81%d9%87%d9%88%d9%85/" title="الخطاب: بين المصطلح والمفهوم">الخطاب: بين المصطلح والمفهوم</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/12/22/%d8%a7%d9%84%d8%ae%d8%b7%d8%a7%d8%a8-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d8%b7%d9%84%d8%ad-%d9%88%d8%a7%d9%84%d9%85%d9%81%d9%87%d9%88%d9%85/" title="9:49 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-12-22T21:49:52+03:00">22-ديسمبر-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
									<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2020/12/09/%d9%83%d9%8a%d9%84%d8%a7-%d9%8a%d9%8f%d9%81%d9%87%d9%85-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85-%d9%85%d9%86-%d8%a3%d8%b9%d8%af%d8%a7%d8%a6%d9%87-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84/" title="كيلا يُفهم الإسلام من أعدائه  الرئيس الأسد: زمن العقائد لم يولِّ"><img width="130" height="90"   alt="كيلا يُفهم الإسلام من أعدائه  الرئيس الأسد: زمن العقائد لم يولِّ" loading="lazy" title="كيلا يُفهم الإسلام من أعدائه  الرئيس الأسد: زمن العقائد لم يولِّ" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/12/افتتاحية-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/12/افتتاحية-392x272.jpg 392w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/12/افتتاحية-130x90.jpg" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/12/افتتاحية-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="كيلا يُفهم الإسلام من أعدائه  الرئيس الأسد: زمن العقائد لم يولِّ" loading="lazy" title="كيلا يُفهم الإسلام من أعدائه  الرئيس الأسد: زمن العقائد لم يولِّ" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/12/افتتاحية-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/12/افتتاحية-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2020/12/09/%d9%83%d9%8a%d9%84%d8%a7-%d9%8a%d9%8f%d9%81%d9%87%d9%85-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85-%d9%85%d9%86-%d8%a3%d8%b9%d8%af%d8%a7%d8%a6%d9%87-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84/" title="كيلا يُفهم الإسلام من أعدائه  الرئيس الأسد: زمن العقائد لم يولِّ">كيلا يُفهم الإسلام من أعدائه  الرئيس الأسد: زمن العقائد لم يولِّ</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2020/12/09/%d9%83%d9%8a%d9%84%d8%a7-%d9%8a%d9%8f%d9%81%d9%87%d9%85-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85-%d9%85%d9%86-%d8%a3%d8%b9%d8%af%d8%a7%d8%a6%d9%87-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84/" title="11:26 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-12-09T23:26:57+03:00">9-ديسمبر-2020</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						</div>		</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div class="cff-wrapper"><section class="cff-likebox cff-outside cff-top" ><iframe src="" data-likebox-id="615448818489354" data-likebox-width="300" data-likebox-header="true" data-hide-cover="false" data-hide-cta="false" data-likebox-faces="true" height="154" data-locale="ar_AR" style="border:none;overflow:hidden" scrolling="no" allowTransparency="true" allow="encrypted-media" class="fb_iframe_widget"></iframe></section><div id="cff" data-char="400" class=" cff-fixed-height  cff-default-styles" style="width:100%; height:253px; "><div class="cff-error-msg"><p><b>This message is only visible to admins.</b><br /><p>Problem displaying Facebook posts.<br/><a href="javascript:void(0);" id="cff-show-error" onclick="cffShowError()">Click to show error</a><script type="text/javascript">function cffShowError() { document.getElementById("cff-error-reason").style.display = "block"; document.getElementById("cff-show-error").style.display = "none"; }</script></p><div id="cff-error-reason"><b>Error:</b> Server configuration issue</div></div></div><div class="cff-clear"></div></div></div></aside><aside id="custom_html-15" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/category/23/49/">رأي </a></span></h3></div></aside><aside id="colormag_featured_posts_vertical_widget-8" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">				<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2021/01/19/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d9%87%d9%84-%d8%aa%d8%ac%d8%a7%d9%87-%d8%a7%d9%84%d9%82%d8%b1%d8%a7%d8%b1-2253-%d8%9f/" title="لماذا هذا التجاهل تجاه القرار /2253/؟"><img width="300" height="205"   alt="لماذا هذا التجاهل تجاه القرار /2253/؟" loading="lazy" title="لماذا هذا التجاهل تجاه القرار /2253/؟" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/01/حديث-الصباح-9-300x205.jpg 300w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/01/حديث-الصباح-9-130x90.jpg 130w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/01/حديث-الصباح-9-300x205.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="205" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/01/حديث-الصباح-9-300x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="لماذا هذا التجاهل تجاه القرار /2253/؟" loading="lazy" title="لماذا هذا التجاهل تجاه القرار /2253/؟" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/01/حديث-الصباح-9-300x205.jpg 300w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/01/حديث-الصباح-9-130x90.jpg 130w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2021/01/19/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d9%87%d9%84-%d8%aa%d8%ac%d8%a7%d9%87-%d8%a7%d9%84%d9%82%d8%b1%d8%a7%d8%b1-2253-%d8%9f/" title="لماذا هذا التجاهل تجاه القرار /2253/؟">لماذا هذا التجاهل تجاه القرار /2253/؟</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2021/01/19/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d9%87%d9%84-%d8%aa%d8%ac%d8%a7%d9%87-%d8%a7%d9%84%d9%82%d8%b1%d8%a7%d8%b1-2253-%d8%9f/" title="5:43 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-19T17:43:24+03:00">19-يناير-2021</time><time class="updated" datetime="2021-01-19T19:51:36+03:00">19-يناير-2021</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
											<div class="entry-content">
							<p>د. مهدي دخل الله لا شك في أنه مع نهاية عام 2015 نشأ توازن جديد على ساحة الحرب على سورية</p>
						</div>
									</div>

			</div>
			</div>			<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2021/01/18/20-%d9%83%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d8%a3%d8%b1%d8%a8%d8%b9%d8%a7%d8%a1-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%a3%d8%b1%d8%a8%d8%b9%d8%a7%d8%a1-%d8%a7%d9%84/" title="20 كانون الثاني: أربعاء أمريكا.. أربعاء العالم"><img width="130" height="90"   alt="20 كانون الثاني: أربعاء أمريكا.. أربعاء العالم" loading="lazy" title="20 كانون الثاني: أربعاء أمريكا.. أربعاء العالم" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/01/حديث-الصباح-8-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/01/حديث-الصباح-8-300x205.jpg 300w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/01/حديث-الصباح-8-130x90.jpg" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/01/حديث-الصباح-8-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="20 كانون الثاني: أربعاء أمريكا.. أربعاء العالم" loading="lazy" title="20 كانون الثاني: أربعاء أمريكا.. أربعاء العالم" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/01/حديث-الصباح-8-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/01/حديث-الصباح-8-300x205.jpg 300w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2021/01/18/20-%d9%83%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d8%a3%d8%b1%d8%a8%d8%b9%d8%a7%d8%a1-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%a3%d8%b1%d8%a8%d8%b9%d8%a7%d8%a1-%d8%a7%d9%84/" title="20 كانون الثاني: أربعاء أمريكا.. أربعاء العالم">20 كانون الثاني: أربعاء أمريكا.. أربعاء العالم</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2021/01/18/20-%d9%83%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d8%a3%d8%b1%d8%a8%d8%b9%d8%a7%d8%a1-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%a3%d8%b1%d8%a8%d8%b9%d8%a7%d8%a1-%d8%a7%d9%84/" title="4:10 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-18T16:10:58+03:00">18-يناير-2021</time><time class="updated" datetime="2021-01-18T20:43:45+03:00">18-يناير-2021</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						</div>		</aside><aside id="custom_html-16" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/category/23/46/">زوايا </a></span></h3></div></aside><aside id="colormag_featured_posts_vertical_widget-9" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">				<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2021/01/19/%d8%aa%d9%86%d8%b5%d9%8a%d8%a8-%d8%a8%d8%a7%d9%8a%d8%af%d9%86-%d9%81%d9%8a%d9%84%d9%85-%d9%87%d9%88%d9%84%d9%8a%d9%88%d9%88%d8%af%d9%8a-%d8%ac%d8%af%d9%8a%d8%af/" title="تنصيب بايدن.. فيلم هوليوودي جديد"><img width="300" height="205"   alt="تنصيب بايدن.. فيلم هوليوودي جديد" loading="lazy" title="تنصيب بايدن.. فيلم هوليوودي جديد" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/01/حديث-الصباح-9-300x205.jpg 300w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/01/حديث-الصباح-9-130x90.jpg 130w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/01/حديث-الصباح-9-300x205.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="205" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/01/حديث-الصباح-9-300x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="تنصيب بايدن.. فيلم هوليوودي جديد" loading="lazy" title="تنصيب بايدن.. فيلم هوليوودي جديد" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/01/حديث-الصباح-9-300x205.jpg 300w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/01/حديث-الصباح-9-130x90.jpg 130w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2021/01/19/%d8%aa%d9%86%d8%b5%d9%8a%d8%a8-%d8%a8%d8%a7%d9%8a%d8%af%d9%86-%d9%81%d9%8a%d9%84%d9%85-%d9%87%d9%88%d9%84%d9%8a%d9%88%d9%88%d8%af%d9%8a-%d8%ac%d8%af%d9%8a%d8%af/" title="تنصيب بايدن.. فيلم هوليوودي جديد">تنصيب بايدن.. فيلم هوليوودي جديد</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2021/01/19/%d8%aa%d9%86%d8%b5%d9%8a%d8%a8-%d8%a8%d8%a7%d9%8a%d8%af%d9%86-%d9%81%d9%8a%d9%84%d9%85-%d9%87%d9%88%d9%84%d9%8a%d9%88%d9%88%d8%af%d9%8a-%d8%ac%d8%af%d9%8a%d8%af/" title="7:45 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-19T19:45:31+03:00">19-يناير-2021</time><time class="updated" datetime="2021-01-20T13:10:53+03:00">20-يناير-2021</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
											<div class="entry-content">
							<p>سنان حسن استنفار على أعلى المستويات وكالات الأمن القومي والاستخبارات &#8220;إف بي آي&#8221; والحرس الوطني وأخيراً الجيش الأمريكي بكامل عتاده</p>
						</div>
									</div>

			</div>
			</div>			<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2021/01/18/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d9%83%d9%84-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b5%d9%85%d8%aa%d8%9f/" title="لماذا كل هذا الصمت؟"><img width="130" height="90"   alt="لماذا كل هذا الصمت؟" loading="lazy" title="لماذا كل هذا الصمت؟" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/01/لماذا-كل-هذا-الصمت-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/01/لماذا-كل-هذا-الصمت-392x272.jpg 392w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/01/لماذا-كل-هذا-الصمت-130x90.jpg" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/01/لماذا-كل-هذا-الصمت-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="لماذا كل هذا الصمت؟" loading="lazy" title="لماذا كل هذا الصمت؟" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/01/لماذا-كل-هذا-الصمت-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/01/لماذا-كل-هذا-الصمت-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2021/01/18/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d9%83%d9%84-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b5%d9%85%d8%aa%d8%9f/" title="لماذا كل هذا الصمت؟">لماذا كل هذا الصمت؟</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2021/01/18/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d9%83%d9%84-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b5%d9%85%d8%aa%d8%9f/" title="3:01 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-18T15:01:56+03:00">18-يناير-2021</time><time class="updated" datetime="2021-01-18T16:38:42+03:00">18-يناير-2021</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						</div>		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="copyright"> جميع الحقوق محفوظة &copy;  <a href="http://newspaper.albaathmedia.sy/" title="جريدة البعث" ><span>جريدة البعث</span></a> 2021 </div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "false";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/newspaper.albaathmedia.sy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.15.1' id='cffscripts-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/newspaper.albaathmedia.sy\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.7.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/navigation.js?ver=5.5.3' id='colormag-navigation-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.5.3' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/colormag-custom.js?ver=5.5.3' id='colormag-custom-js'></script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->