<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>تدشين كنيسة بيت إيل للأرمن البروتستانت بعد إعادة ترميمها وتأهيلها - جريدة البعث</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Cairo%3Aregular%7COpen%20Sans%3A400%2C600&#038;subset=latin%2Call&#038;display=swap" />
	<meta name="description" content="دار البعث , صحيفة البعث , البعث" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://newspaper.albaathmedia.sy/2021/03/21/تدشين-كنيسة-بيت-إيل-للأرمن-البروتستان/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="تدشين كنيسة بيت إيل للأرمن البروتستانت بعد إعادة ترميمها وتأهيلها - جريدة البعث" />
	<meta property="og:description" content="دار البعث , صحيفة البعث , البعث" />
	<meta property="og:url" content="http://newspaper.albaathmedia.sy/2021/03/21/تدشين-كنيسة-بيت-إيل-للأرمن-البروتستان/" />
	<meta property="og:site_name" content="جريدة البعث" />
	<meta property="article:publisher" content="https://www.facebook.com/profile.php?id=615448818489354&amp;amp%3bref=br_rs" />
	<meta property="article:published_time" content="2021-03-21T16:36:50+00:00" />
	<meta property="article:modified_time" content="2021-03-21T19:43:41+00:00" />
	<meta property="og:image" content="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/received_480478543124122.jpeg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="853" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="كُتب بواسطة">
	<meta name="twitter:data1" content="سنان حسن">
	<meta name="twitter:label2" content="وقت القراءة المُقدّر">
	<meta name="twitter:data2" content="0 دقيقة">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://newspaper.albaathmedia.sy/#website","url":"http://newspaper.albaathmedia.sy/","name":"\u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0628\u0639\u062b","description":"\u064a\u0648\u0645\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 \u0646\u0627\u0637\u0642\u0629 \u0628\u0627\u0633\u0645 \u062d\u0632\u0628 \u0627\u0644\u0628\u0639\u062b \u0627\u0644\u0639\u0631\u0628\u064a \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643\u064a","potentialAction":[{"@type":"SearchAction","target":"http://newspaper.albaathmedia.sy/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","@id":"http://newspaper.albaathmedia.sy/2021/03/21/%d8%aa%d8%af%d8%b4%d9%8a%d9%86-%d9%83%d9%86%d9%8a%d8%b3%d8%a9-%d8%a8%d9%8a%d8%aa-%d8%a5%d9%8a%d9%84-%d9%84%d9%84%d8%a3%d8%b1%d9%85%d9%86-%d8%a7%d9%84%d8%a8%d8%b1%d9%88%d8%aa%d8%b3%d8%aa%d8%a7%d9%86/#primaryimage","inLanguage":"ar","url":"http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/received_480478543124122.jpeg","width":1280,"height":853},{"@type":"WebPage","@id":"http://newspaper.albaathmedia.sy/2021/03/21/%d8%aa%d8%af%d8%b4%d9%8a%d9%86-%d9%83%d9%86%d9%8a%d8%b3%d8%a9-%d8%a8%d9%8a%d8%aa-%d8%a5%d9%8a%d9%84-%d9%84%d9%84%d8%a3%d8%b1%d9%85%d9%86-%d8%a7%d9%84%d8%a8%d8%b1%d9%88%d8%aa%d8%b3%d8%aa%d8%a7%d9%86/#webpage","url":"http://newspaper.albaathmedia.sy/2021/03/21/%d8%aa%d8%af%d8%b4%d9%8a%d9%86-%d9%83%d9%86%d9%8a%d8%b3%d8%a9-%d8%a8%d9%8a%d8%aa-%d8%a5%d9%8a%d9%84-%d9%84%d9%84%d8%a3%d8%b1%d9%85%d9%86-%d8%a7%d9%84%d8%a8%d8%b1%d9%88%d8%aa%d8%b3%d8%aa%d8%a7%d9%86/","name":"\u062a\u062f\u0634\u064a\u0646 \u0643\u0646\u064a\u0633\u0629 \u0628\u064a\u062a \u0625\u064a\u0644 \u0644\u0644\u0623\u0631\u0645\u0646 \u0627\u0644\u0628\u0631\u0648\u062a\u0633\u062a\u0627\u0646\u062a \u0628\u0639\u062f \u0625\u0639\u0627\u062f\u0629 \u062a\u0631\u0645\u064a\u0645\u0647\u0627 \u0648\u062a\u0623\u0647\u064a\u0644\u0647\u0627 - \u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0628\u0639\u062b","isPartOf":{"@id":"http://newspaper.albaathmedia.sy/#website"},"primaryImageOfPage":{"@id":"http://newspaper.albaathmedia.sy/2021/03/21/%d8%aa%d8%af%d8%b4%d9%8a%d9%86-%d9%83%d9%86%d9%8a%d8%b3%d8%a9-%d8%a8%d9%8a%d8%aa-%d8%a5%d9%8a%d9%84-%d9%84%d9%84%d8%a3%d8%b1%d9%85%d9%86-%d8%a7%d9%84%d8%a8%d8%b1%d9%88%d8%aa%d8%b3%d8%aa%d8%a7%d9%86/#primaryimage"},"datePublished":"2021-03-21T16:36:50+00:00","dateModified":"2021-03-21T19:43:41+00:00","author":{"@id":"http://newspaper.albaathmedia.sy/#/schema/person/1a05cb7b799b5aa00405ac55f79e23f6"},"description":"\u062f\u0627\u0631 \u0627\u0644\u0628\u0639\u062b , \u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0628\u0639\u062b , \u0627\u0644\u0628\u0639\u062b","inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["http://newspaper.albaathmedia.sy/2021/03/21/%d8%aa%d8%af%d8%b4%d9%8a%d9%86-%d9%83%d9%86%d9%8a%d8%b3%d8%a9-%d8%a8%d9%8a%d8%aa-%d8%a5%d9%8a%d9%84-%d9%84%d9%84%d8%a3%d8%b1%d9%85%d9%86-%d8%a7%d9%84%d8%a8%d8%b1%d9%88%d8%aa%d8%b3%d8%aa%d8%a7%d9%86/"]}]},{"@type":"Person","@id":"http://newspaper.albaathmedia.sy/#/schema/person/1a05cb7b799b5aa00405ac55f79e23f6","name":"\u0633\u0646\u0627\u0646 \u062d\u0633\u0646","image":{"@type":"ImageObject","@id":"http://newspaper.albaathmedia.sy/#personlogo","inLanguage":"ar","url":"http://0.gravatar.com/avatar/6a950a4a9686fd6ab4db29d4796f7403?s=96&d=mm&r=g","caption":"\u0633\u0646\u0627\u0646 \u062d\u0633\u0646"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; الخلاصة" href="http://newspaper.albaathmedia.sy/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; خلاصة التعليقات" href="http://newspaper.albaathmedia.sy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; تدشين كنيسة بيت إيل للأرمن البروتستانت بعد إعادة ترميمها وتأهيلها خلاصة التعليقات" href="http://newspaper.albaathmedia.sy/2021/03/21/%d8%aa%d8%af%d8%b4%d9%8a%d9%86-%d9%83%d9%86%d9%8a%d8%b3%d8%a9-%d8%a8%d9%8a%d8%aa-%d8%a5%d9%8a%d9%84-%d9%84%d9%84%d8%a3%d8%b1%d9%85%d9%86-%d8%a7%d9%84%d8%a8%d8%b1%d9%88%d8%aa%d8%b3%d8%aa%d8%a7%d9%86/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-for-current-date-style-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/shortcode-for-current-date/dist/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/post-slider-and-carousel/assets/css/owl.carousel.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='psac-public-style-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/post-slider-and-carousel/assets/css/psac-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://newspaper.albaathmedia.sy/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.75.5' type='text/css' media='all' />


<link rel='stylesheet' id='colormag_style-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/shortcode-for-current-date/dist/script.js?ver=5.5.3' id='shortcode-for-current-date-script-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.5.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://newspaper.albaathmedia.sy/wp-json/" /><link rel="alternate" type="application/json" href="http://newspaper.albaathmedia.sy/wp-json/wp/v2/posts/833935" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://newspaper.albaathmedia.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://newspaper.albaathmedia.sy/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://newspaper.albaathmedia.sy/wp-content/themes/colormag/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='http://newspaper.albaathmedia.sy/?p=833935' />

<!-- Custom Facebook Feed Custom CSS -->
<style type="text/css">
.cff-header .fa, .cff-header svg {
    padding-left: 10px;}
#cff .cff-author .cff-page-name.cff-author-date {
    float: right;}
#cff .cff-author .cff-date {
    float: right;}
#cff .cff-author-img {
    float: right;}

#cff .cff-author .cff-date {
    margin: 0 50px 0px 0px !important;}


#cff .cff-author .cff-page-name.cff-author-date {
    padding: 2px 50px 0 0;}


</style>

<!-- This website uses the Simple Posts Ticker plugin v1.1.5 - https://wordpress.org/plugins/simple-posts-ticker/ -->
<style type="text/css">
#spt-container{margin-bottom:5px;}
.spt-item{
    color: white;
    font-weight: bold;
font-family:'Cairo';
}
.spt-label{
font-weight: bold;
font-family:'Cairo';
}

.spt-border{
    border-radius: 15px;
}
</style>
	<style>
		.wpsp_arrow_pagi {
			cursor: pointer;
		}
	</style>

			<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<link rel="pingback" href="http://newspaper.albaathmedia.sy/xmlrpc.php">
			<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style><link rel="icon" href="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/cropped-93144946_2894094594003275_8711589828422008832_o-150x150.png" sizes="32x32" />
<link rel="icon" href="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/cropped-93144946_2894094594003275_8711589828422008832_o.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/cropped-93144946_2894094594003275_8711589828422008832_o.png" />
<meta name="msapplication-TileImage" content="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/cropped-93144946_2894094594003275_8711589828422008832_o.png" />
<!-- جريدة البعث Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">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</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h1 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h2 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h4 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h5 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h6 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
</style></head>

<body class="rtl post-template-default single single-post postid-833935 single-format-standard wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			 21, آذار, 2021 - 10:59 مساءً		</div>

		
							<div class="breaking-news">
			<ul class="newsticker">
									<li>
						<a href="http://newspaper.albaathmedia.sy/2021/03/21/%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d9%85%d9%86-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%aa%d8%b4%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d9%85%d8%aa%d9%85/"
						   title="الهلال من جامعة تشرين: سورية المنتصرة ماضية قدماً بإنجاز استحقاقاتها الوطنية">الهلال من جامعة تشرين: سورية المنتصرة ماضية قدماً بإنجاز استحقاقاتها الوطنية</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2021/03/21/%d8%aa%d8%af%d8%b4%d9%8a%d9%86-%d9%83%d9%86%d9%8a%d8%b3%d8%a9-%d8%a8%d9%8a%d8%aa-%d8%a5%d9%8a%d9%84-%d9%84%d9%84%d8%a3%d8%b1%d9%85%d9%86-%d8%a7%d9%84%d8%a8%d8%b1%d9%88%d8%aa%d8%b3%d8%aa%d8%a7%d9%86/"
						   title="تدشين كنيسة بيت إيل للأرمن البروتستانت بعد إعادة ترميمها وتأهيلها">تدشين كنيسة بيت إيل للأرمن البروتستانت بعد إعادة ترميمها وتأهيلها</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2021/03/21/%d8%b4%d9%84%d9%84-%d8%aa%d8%a7%d9%85-%d9%8a%d8%b5%d9%8a%d8%a8-%d8%ba%d8%b1%d9%81-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d8%a9/"
						   title="شلل تام يصيب &#8220;غرف التجارة&#8221;..!">شلل تام يصيب &#8220;غرف التجارة&#8221;..!</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2021/03/21/%d8%a7%d8%b3%d8%aa%d8%b4%d9%87%d8%a7%d8%af-%d9%85%d8%af%d9%86%d9%8a%d9%8a%d9%86-%d8%a7%d8%ab%d9%86%d9%8a%d9%86-%d9%81%d9%8a-%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a/"
						   title="استشهاد مدنيين اثنين في اعتداء إرهابي على حيي الصالحين والفردوس بحلب">استشهاد مدنيين اثنين في اعتداء إرهابي على حيي الصالحين والفردوس بحلب</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2021/03/21/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d9%8a%d9%85%d9%86%d9%8a-%d9%84%d9%86-%d9%86%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%b9%d9%85%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a/"
						   title="الجيش اليمني: لن نوقف العمليات العسكرية ضد قوى العدوان السعودي ما لم يتوقف العدوان والحصار">الجيش اليمني: لن نوقف العمليات العسكرية ضد قوى العدوان السعودي ما لم يتوقف العدوان والحصار</a>
					</li>
							</ul>
		</div>
		
									</div>
			</div>
		
			
			<div></div>
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://newspaper.albaathmedia.sy/" class="custom-logo-link" rel="home"><img width="431" height="211"   alt="جريدة البعث" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o.png 431w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o-300x147.png 300w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o.png" data-sizes="(max-width: 431px) 100vw, 431px" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="431" height="211" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o.png" class="custom-logo" alt="جريدة البعث" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o.png 431w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o-300x147.png 300w" sizes="(max-width: 431px) 100vw, 431px" /></noscript></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://newspaper.albaathmedia.sy/" title="جريدة البعث" rel="home">جريدة البعث</a>
							</h3>
																		<p id="site-description">يومية سياسية ناطقة باسم حزب البعث العربي الاشتراكي</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->
			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->


		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://newspaper.albaathmedia.sy/" title="جريدة البعث"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://newspaper.albaathmedia.sy/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-home" class="menu"><li id="menu-item-743887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-743887"><a href="http://newspaper.albaathmedia.sy">الرئيسية</a></li>
<li id="menu-item-543533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543533"><a href="http://newspaper.albaathmedia.sy/category/23/54/">الصفحة الاولى</a></li>
<li id="menu-item-744218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744218"><a href="http://newspaper.albaathmedia.sy/category/23/45/">كلمة البعث</a></li>
<li id="menu-item-543529" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-543529"><a href="http://newspaper.albaathmedia.sy/category/23/58/">أخبار</a></li>
<li id="menu-item-543536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543536"><a href="http://newspaper.albaathmedia.sy/category/23/50/">دراسات</a></li>
<li id="menu-item-543527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543527"><a href="http://newspaper.albaathmedia.sy/category/23/44/">محليات</a></li>
<li id="menu-item-543531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543531"><a href="http://newspaper.albaathmedia.sy/category/23/56/">اقتصاد</a></li>
<li id="menu-item-543534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543534"><a href="http://newspaper.albaathmedia.sy/category/23/52/">تحقيقات</a></li>
<li id="menu-item-543535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543535"><a href="http://newspaper.albaathmedia.sy/category/23/51/">ثقافة</a></li>
<li id="menu-item-543540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543540"><a href="http://newspaper.albaathmedia.sy/category/23/47/">رياضة</a></li>
<li id="menu-item-543532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543532"><a href="http://newspaper.albaathmedia.sy/category/23/55/">الصفحة الاخيرة</a></li>
<li id="menu-item-753249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-753249"><a href="http://newspaper.albaathmedia.sy/category/%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-2/">إعلانات</a>
<ul class="sub-menu">
	<li id="menu-item-741120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741120"><a href="http://newspaper.albaathmedia.sy/category/%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-2/%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa/">إعلانات مبوّبة</a></li>
	<li id="menu-item-753250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753250"><a href="http://newspaper.albaathmedia.sy/category/%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-2/%d9%86%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d9%8a%d8%a9/">نشرات إعلانية</a></li>
</ul>
</li>
<li id="menu-item-793581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793581"><a href="http://newspaper.albaathmedia.sy/category/8/">الاعداد PDF</a></li>
<li id="menu-item-814603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-814603"><a href="http://newspaper.albaathmedia.sy/category/%d9%85%d8%ac%d9%84%d8%a9-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">مجلة البعث الأسبوعية</a></li>
</ul></div>
			</div>
			
		</nav>
<div> </div>
		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-833935" class="post-833935 post type-post status-publish format-standard has-post-thumbnail hentry category-108762 category-108622">
	
   
         <div class="featured-image">
               <a href="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/received_480478543124122.jpeg" class="image-popup"><img width="800" height="445"   alt="" loading="lazy" data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/received_480478543124122-800x445.jpeg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="800" height="445" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/received_480478543124122-800x445.jpeg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" /></noscript></a>
            </div>
   
   <div class="article-content clearfix">

   
   
      <header class="entry-header">
   		<h1 class="entry-title">
   			تدشين كنيسة بيت إيل للأرمن البروتستانت بعد إعادة ترميمها وتأهيلها   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span><i class="fa fa-link"><span class="above-entry-meta"><span class="cat-links"><a href="http://newspaper.albaathmedia.sy/category/23/58/"  rel="category tag">أخبار</a>&nbsp;<a href="http://newspaper.albaathmedia.sy/category/23/"  rel="category tag">صحيفة البعث</a>&nbsp;</span></span></i></span><span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2021/03/21/%d8%aa%d8%af%d8%b4%d9%8a%d9%86-%d9%83%d9%86%d9%8a%d8%b3%d8%a9-%d8%a8%d9%8a%d8%aa-%d8%a5%d9%8a%d9%84-%d9%84%d9%84%d8%a3%d8%b1%d9%85%d9%86-%d8%a7%d9%84%d8%a8%d8%b1%d9%88%d8%aa%d8%b3%d8%aa%d8%a7%d9%86/" title="7:36 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-03-21T19:36:50+03:00">21-آذار-2021</time><time class="updated" datetime="2021-03-21T22:43:41+03:00">21-آذار-2021</time></a></span>
			

			<span style="font: 11px 'Cairo';"></span>&nbsp;<span><i class="fa fa-eye"></i></span><span style="font-size: 12px; color: #888888;">&nbsp;10</span></div>
   	<div class="entry-content clearfix">
   		<p><strong>حلب &#8211; معن الغادري:</strong></p>
<p>احتفل اليوم الأحد في حلب بتدشين كنيسة بيت إيل للأرمن البروتستانت بعد أن أعيد ترميمها وتأهيلها جراء الأضرار التي لحقت بها من قبل العصابات الإرهابية المسلحة.</p>
<p>وأمام حشد من المؤمنين والمصلين أكد القس الدكتور هاروتيون سليميان رئيس طائفة الأرمن البروتستانت أن كنيسة بيت إيل منذ تأسيسها وحتى اليوم عملت على مد الجسور بين الإنسان وخالقه، وهي كغيرها من بيوت العبادة والإيمان تعرضت إلى الإرهاب التكفيري الإجرامي، إلا أنها بقيت صامدة تؤدي رسالتها الدينية والإنسانية، وبين أن إعادة إعمار وتأهيل الكنيسة هي رسالة للعالم أجمع مفادها أن سورية باقية لن تستسلم وأن شعبها متشبث ومتجذر بأرضه وأن الحق لا بد أن ينتصر، مشيراً إلى أن حلب تثبت اليوم مجدداً أنها قوية وتعود للحياة بكنائسها وجوامعها وكافة مؤسساتها وهيئاتها وفعالياتها بعد أن نفضت غبار الإرهاب عنها، واليوم نقف اليوم أمام إنجاز عظيم تم تحقيقه بفضل عزيمة وإرادة وصمود الشعب السوري بكل شرائحه والذي قاوم قذائف الحقد والارهاب وتابع ممارسة حياته وطقوسه وواجباته الدينية والمدنية.</p>
<p>ودعا رئيس طائفة الأرمن البروتستانت إلى الحفاظ على الوطن والدفاع عنه والمشاركة في إعادة إعماره وبنائه، مبيناً أن سورية ستبقى مهد الديانات والحضارات ووطن التعايش والمحبة والإخاء وستعود أقوى مما كانت بفضل حكمة وشجاعة السيد الرئيس بشار الأسد الذي قاد سفينة الوطن إلى بر الأمان.</p>
<p>وعبر عدد من المؤمنين، الذي شاركوا في تدشين الكنيسة، عن إيمانهم المطلق بالله والوطن، مؤكدين أن سورية مهد الحضارات والديانات السماوية والتي واجهت الإرهاب على مدى السنوات الماضية وانتصرت عليه بفضل صمود الشعب بكل مكوناته وتلاحمه مع أبطال الجيش العربي السوري خلف القيادة الشجاعة والرشيدة للسيد الرئيس بشار الأسد ستبقى عصية ومنيعة على أعدائها وعلى كل قوى الشر في العالم وستعود أفضل مما كانت بفضل سواعد أبنائها ورجالاتها.</p>
<p>وبهذه المناسبة أقيمت الصلوات في الكنيسة تضرع خلالها المشاركون إلى الله بأن يعم السلام ويحفظ سورية شعباً وجيشاً وقائداً وأن ينصرها على أعدائها.</p>
<p>حضر حفل الرفيق عبد الله حنيش عضو قيادة فرع حلب للحزب ومحمد حنوش رئيس مجلس المحافظة والدكتور المهندس معد المدلجي رئيس مجلس المدينة وفعاليات حزبية ورسمية ودينية وشعبي.</p>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://newspaper.albaathmedia.sy/2021/03/21/%d8%b4%d9%84%d9%84-%d8%aa%d8%a7%d9%85-%d9%8a%d8%b5%d9%8a%d8%a8-%d8%ba%d8%b1%d9%81-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d8%a9/" rel="prev"><span class="meta-nav">&larr;</span> شلل تام يصيب &#8220;غرف التجارة&#8221;..!</a></li>
			<li class="next"><a href="http://newspaper.albaathmedia.sy/2021/03/21/%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d9%85%d9%86-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%aa%d8%b4%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d9%85%d8%aa%d9%85/" rel="next">الهلال من جامعة تشرين: سورية المنتصرة ماضية قدماً بإنجاز استحقاقاتها الوطنية <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/21/%D8%AA%D8%AF%D8%B4%D9%8A%D9%86-%D9%83%D9%86%D9%8A%D8%B3%D8%A9-%D8%A8%D9%8A%D8%AA-%D8%A5%D9%8A%D9%84-%D9%84%D9%84%D8%A3%D8%B1%D9%85%D9%86-%D8%A7%D9%84%D8%A8%D8%B1%D9%88%D8%AA%D8%B3%D8%AA%D8%A7%D9%86/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="http://newspaper.albaathmedia.sy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">احفظ اسمي، بريدي الإلكتروني، والموقع الإلكتروني في هذا المتصفح لاستخدامها المرة المقبلة في تعليقي.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرسال التعليق" /> <input type='hidden' name='comment_post_ID' value='833935' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="custom_html-26" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/%D8%A7%D9%84%D8%A3%D8%B1%D8%B4%D9%8A%D9%81/">آخر الأخبار</a></span></h3></div></aside>
		<aside id="recent-posts-4" class="widget widget_recent_entries clearfix">
		
		<ul>
											<li>
					<a href="http://newspaper.albaathmedia.sy/2021/03/21/%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d9%85%d9%86-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%aa%d8%b4%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d9%85%d8%aa%d9%85/">الهلال من جامعة تشرين: سورية المنتصرة ماضية قدماً بإنجاز استحقاقاتها الوطنية</a>
									</li>
											<li>
					<a href="http://newspaper.albaathmedia.sy/2021/03/21/%d8%aa%d8%af%d8%b4%d9%8a%d9%86-%d9%83%d9%86%d9%8a%d8%b3%d8%a9-%d8%a8%d9%8a%d8%aa-%d8%a5%d9%8a%d9%84-%d9%84%d9%84%d8%a3%d8%b1%d9%85%d9%86-%d8%a7%d9%84%d8%a8%d8%b1%d9%88%d8%aa%d8%b3%d8%aa%d8%a7%d9%86/" aria-current="page">تدشين كنيسة بيت إيل للأرمن البروتستانت بعد إعادة ترميمها وتأهيلها</a>
									</li>
											<li>
					<a href="http://newspaper.albaathmedia.sy/2021/03/21/%d8%b4%d9%84%d9%84-%d8%aa%d8%a7%d9%85-%d9%8a%d8%b5%d9%8a%d8%a8-%d8%ba%d8%b1%d9%81-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d8%a9/">شلل تام يصيب &#8220;غرف التجارة&#8221;..!</a>
									</li>
											<li>
					<a href="http://newspaper.albaathmedia.sy/2021/03/21/%d8%a7%d8%b3%d8%aa%d8%b4%d9%87%d8%a7%d8%af-%d9%85%d8%af%d9%86%d9%8a%d9%8a%d9%86-%d8%a7%d8%ab%d9%86%d9%8a%d9%86-%d9%81%d9%8a-%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a/">استشهاد مدنيين اثنين في اعتداء إرهابي على حيي الصالحين والفردوس بحلب</a>
									</li>
											<li>
					<a href="http://newspaper.albaathmedia.sy/2021/03/21/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d9%8a%d9%85%d9%86%d9%8a-%d9%84%d9%86-%d9%86%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%b9%d9%85%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a/">الجيش اليمني: لن نوقف العمليات العسكرية ضد قوى العدوان السعودي ما لم يتوقف العدوان والحصار</a>
									</li>
											<li>
					<a href="http://newspaper.albaathmedia.sy/2021/03/21/%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d9%8a%d8%ad%d8%ac%d9%91%d9%85-%d8%a8%d8%a7%d9%8a%d8%af%d9%86-%d9%88%d9%8a%d9%86%d8%b9%d9%89-%d8%a5%d9%85%d8%a8%d8%b1%d8%a7%d8%b7%d9%88%d8%b1%d9%8a%d8%aa%d9%87/">بوتين يحجّم بايدن وينعى إمبراطوريته</a>
									</li>
					</ul>

		</aside><aside id="custom_html-10" class="widget_text extendedwopts-hide extendedwopts-mobile widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/category/23/45/">كلمة البعث</a></span></h3></div></aside><aside id="colormag_featured_posts_vertical_widget-7" class="extendedwopts-hide extendedwopts-mobile widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">				<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2021/03/16/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d8%a7%d9%84%d8%ba%d8%b1%d8%a8-%d9%84%d8%a7-%d9%8a%d8%b5%d8%a7%d8%af%d9%82-%d8%ad%d8%b1%d9%91%d8%a7%d9%8b-%d8%9f/" title="لماذا الغرب لا يصادق حرّاً ؟!"><img width="390" height="205"   alt="لماذا الغرب لا يصادق حرّاً ؟!" loading="lazy" title="لماذا الغرب لا يصادق حرّاً ؟!" data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/افتتاحية-2-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/افتتاحية-2-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="لماذا الغرب لا يصادق حرّاً ؟!" loading="lazy" title="لماذا الغرب لا يصادق حرّاً ؟!" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2021/03/16/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d8%a7%d9%84%d8%ba%d8%b1%d8%a8-%d9%84%d8%a7-%d9%8a%d8%b5%d8%a7%d8%af%d9%82-%d8%ad%d8%b1%d9%91%d8%a7%d9%8b-%d8%9f/" title="لماذا الغرب لا يصادق حرّاً ؟!">لماذا الغرب لا يصادق حرّاً ؟!</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2021/03/16/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d8%a7%d9%84%d8%ba%d8%b1%d8%a8-%d9%84%d8%a7-%d9%8a%d8%b5%d8%a7%d8%af%d9%82-%d8%ad%d8%b1%d9%91%d8%a7%d9%8b-%d8%9f/" title="11:13 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-03-16T23:13:28+03:00">16-آذار-2021</time><time class="updated" datetime="2021-03-17T20:13:29+03:00">17-آذار-2021</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
											<div class="entry-content">
							<p>د. عبد اللطيف عمران  يبدو أن الزمن الذي كانت تعتزّ فيه الشعوب والدول وتفاخر بعدائها  لحكومات الغرب ولأدواتها وذيولها لم</p>
						</div>
									</div>

			</div>
			</div>			<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2021/03/09/%d9%85%d8%b9%d8%b6%d9%84%d8%a9-%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d8%b7%d9%84%d8%ad-%d9%88%d8%a7%d9%84%d9%88%d8%a7%d9%82%d8%b9/" title="معضلة الثورة بين المصطلح والواقع"><img width="130" height="90"   alt="معضلة الثورة بين المصطلح والواقع" loading="lazy" title="معضلة الثورة بين المصطلح والواقع" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/افتتاحية-1-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/افتتاحية-1-392x272.jpg 392w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/افتتاحية-1-130x90.jpg" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/افتتاحية-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="معضلة الثورة بين المصطلح والواقع" loading="lazy" title="معضلة الثورة بين المصطلح والواقع" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/افتتاحية-1-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/افتتاحية-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2021/03/09/%d9%85%d8%b9%d8%b6%d9%84%d8%a9-%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d8%b7%d9%84%d8%ad-%d9%88%d8%a7%d9%84%d9%88%d8%a7%d9%82%d8%b9/" title="معضلة الثورة بين المصطلح والواقع">معضلة الثورة بين المصطلح والواقع</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2021/03/09/%d9%85%d8%b9%d8%b6%d9%84%d8%a9-%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d8%b7%d9%84%d8%ad-%d9%88%d8%a7%d9%84%d9%88%d8%a7%d9%82%d8%b9/" title="9:45 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-03-09T21:45:54+03:00">9-آذار-2021</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
									<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2021/03/02/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a8%d8%a7%d9%8a%d9%80%d8%af%d9%86-%d9%88%d8%b0%d9%8a%d9%80%d9%84-%d8%a7%d9%84%d9%83%d9%80%d9%84%d8%a8/" title="إدارة بايـدن وذيـل الكـلب"><img width="130" height="90"   alt="إدارة بايـدن وذيـل الكـلب" loading="lazy" title="إدارة بايـدن وذيـل الكـلب" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/افتتاحية-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/افتتاحية-392x272.jpg 392w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/افتتاحية-130x90.jpg" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/افتتاحية-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="إدارة بايـدن وذيـل الكـلب" loading="lazy" title="إدارة بايـدن وذيـل الكـلب" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/افتتاحية-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/افتتاحية-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2021/03/02/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a8%d8%a7%d9%8a%d9%80%d8%af%d9%86-%d9%88%d8%b0%d9%8a%d9%80%d9%84-%d8%a7%d9%84%d9%83%d9%80%d9%84%d8%a8/" title="إدارة بايـدن وذيـل الكـلب">إدارة بايـدن وذيـل الكـلب</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2021/03/02/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a8%d8%a7%d9%8a%d9%80%d8%af%d9%86-%d9%88%d8%b0%d9%8a%d9%80%d9%84-%d8%a7%d9%84%d9%83%d9%80%d9%84%d8%a8/" title="10:17 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-03-02T22:17:23+03:00">2-آذار-2021</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						</div>		</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div class="cff-wrapper"><section class="cff-likebox cff-outside cff-top" ><iframe src="" data-likebox-id="615448818489354" data-likebox-width="300" data-likebox-header="true" data-hide-cover="false" data-hide-cta="false" data-likebox-faces="true" height="154" data-locale="ar_AR" style="border:none;overflow:hidden" scrolling="no" allowTransparency="true" allow="encrypted-media" class="fb_iframe_widget"></iframe></section><div id="cff" data-char="400" class=" cff-fixed-height  cff-default-styles" style="width:100%; height:253px; "><div class="cff-error-msg"><p><b>This message is only visible to admins.</b><br /><p>Problem displaying Facebook posts.<br/><a href="javascript:void(0);" id="cff-show-error" onclick="cffShowError()">Click to show error</a><script type="text/javascript">function cffShowError() { document.getElementById("cff-error-reason").style.display = "block"; document.getElementById("cff-show-error").style.display = "none"; }</script></p><div id="cff-error-reason"><b>Error:</b> Server configuration issue</div></div></div><div class="cff-clear"></div></div></div></aside><aside id="custom_html-15" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/category/23/49/">رأي </a></span></h3></div></aside><aside id="colormag_featured_posts_vertical_widget-8" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">				<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2021/03/15/%d8%b9%d8%b4%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a7%d9%84%d8%ad%d8%a7%d8%af%d9%8a-%d8%b9%d8%b4%d8%b1-%d8%aa%d8%ad%d8%af%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84/" title="عشية العام الحادي عشر.. تحديات الأزمة السورية ومآلاتها"><img width="300" height="205"   alt="عشية العام الحادي عشر.. تحديات الأزمة السورية ومآلاتها" loading="lazy" title="عشية العام الحادي عشر.. تحديات الأزمة السورية ومآلاتها" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/حديث-الصباح-7-300x205.jpg 300w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/حديث-الصباح-7-130x90.jpg 130w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/حديث-الصباح-7-300x205.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="205" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/حديث-الصباح-7-300x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="عشية العام الحادي عشر.. تحديات الأزمة السورية ومآلاتها" loading="lazy" title="عشية العام الحادي عشر.. تحديات الأزمة السورية ومآلاتها" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/حديث-الصباح-7-300x205.jpg 300w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/حديث-الصباح-7-130x90.jpg 130w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2021/03/15/%d8%b9%d8%b4%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a7%d9%84%d8%ad%d8%a7%d8%af%d9%8a-%d8%b9%d8%b4%d8%b1-%d8%aa%d8%ad%d8%af%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84/" title="عشية العام الحادي عشر.. تحديات الأزمة السورية ومآلاتها">عشية العام الحادي عشر.. تحديات الأزمة السورية ومآلاتها</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2021/03/15/%d8%b9%d8%b4%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a7%d9%84%d8%ad%d8%a7%d8%af%d9%8a-%d8%b9%d8%b4%d8%b1-%d8%aa%d8%ad%d8%af%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84/" title="8:03 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-03-15T20:03:56+03:00">15-آذار-2021</time><time class="updated" datetime="2021-03-15T20:42:16+03:00">15-آذار-2021</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
											<div class="entry-content">
							<p>أحمد حسن حين تفتتح واشنطن العام الحادي عشر للحرب على سورية، وفيها، بـإعلان &#8220;طموحها&#8221; بـ &#8220;عشرية&#8221; خراب جديدة عبر &#8220;تطمين&#8221;</p>
						</div>
									</div>

			</div>
			</div>			<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2021/03/08/%d8%a8%d8%a7%d9%8a%d8%af%d9%86-%d8%a7%d9%84%d9%84%d8%b7%d9%8a%d9%81-%d9%88%d8%a5%d9%86%d8%b3%d8%a7%d9%86%d9%8a%d8%a9-%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%b5%d8%a7%d8%ad%d8%a8%d8%a9-%d8%a7/" title="بايدن &#8220;اللطيف&#8221;.. و&#8221;إنسانية&#8221; حكومة صاحبة الجلالة!!."><img width="130" height="90"   alt="بايدن &#8220;اللطيف&#8221;.. و&#8221;إنسانية&#8221; حكومة صاحبة الجلالة!!." loading="lazy" title="بايدن &#8220;اللطيف&#8221;.. و&#8221;إنسانية&#8221; حكومة صاحبة الجلالة!!." data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/حديث-الصباح-4-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/حديث-الصباح-4-300x205.jpg 300w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/حديث-الصباح-4-130x90.jpg" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/حديث-الصباح-4-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="بايدن &#8220;اللطيف&#8221;.. و&#8221;إنسانية&#8221; حكومة صاحبة الجلالة!!." loading="lazy" title="بايدن &#8220;اللطيف&#8221;.. و&#8221;إنسانية&#8221; حكومة صاحبة الجلالة!!." srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/حديث-الصباح-4-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/حديث-الصباح-4-300x205.jpg 300w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2021/03/08/%d8%a8%d8%a7%d9%8a%d8%af%d9%86-%d8%a7%d9%84%d9%84%d8%b7%d9%8a%d9%81-%d9%88%d8%a5%d9%86%d8%b3%d8%a7%d9%86%d9%8a%d8%a9-%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%b5%d8%a7%d8%ad%d8%a8%d8%a9-%d8%a7/" title="بايدن &#8220;اللطيف&#8221;.. و&#8221;إنسانية&#8221; حكومة صاحبة الجلالة!!.">بايدن &#8220;اللطيف&#8221;.. و&#8221;إنسانية&#8221; حكومة صاحبة الجلالة!!.</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2021/03/08/%d8%a8%d8%a7%d9%8a%d8%af%d9%86-%d8%a7%d9%84%d9%84%d8%b7%d9%8a%d9%81-%d9%88%d8%a5%d9%86%d8%b3%d8%a7%d9%86%d9%8a%d8%a9-%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%b5%d8%a7%d8%ad%d8%a8%d8%a9-%d8%a7/" title="8:02 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-03-08T20:02:49+03:00">8-آذار-2021</time><time class="updated" datetime="2021-03-09T00:14:15+03:00">9-آذار-2021</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						</div>		</aside><aside id="custom_html-16" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/category/23/46/">زوايا </a></span></h3></div></aside><aside id="colormag_featured_posts_vertical_widget-9" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">				<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2021/03/19/%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d9%85%d8%a7%d9%83%d9%8a%d9%86%d8%b2%d9%8a-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d9%84%d8%a8/" title="زيارة ماكينزي إلى الحدود السورية اللبنانية.. ماذا وراء الأكمة؟"><img width="300" height="205"   alt="زيارة ماكينزي إلى الحدود السورية اللبنانية.. ماذا وراء الأكمة؟" loading="lazy" title="زيارة ماكينزي إلى الحدود السورية اللبنانية.. ماذا وراء الأكمة؟" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/حديث-الصباح-8-300x205.jpg 300w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/حديث-الصباح-8-130x90.jpg 130w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/حديث-الصباح-8-300x205.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="205" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/حديث-الصباح-8-300x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="زيارة ماكينزي إلى الحدود السورية اللبنانية.. ماذا وراء الأكمة؟" loading="lazy" title="زيارة ماكينزي إلى الحدود السورية اللبنانية.. ماذا وراء الأكمة؟" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/حديث-الصباح-8-300x205.jpg 300w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/حديث-الصباح-8-130x90.jpg 130w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2021/03/19/%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d9%85%d8%a7%d9%83%d9%8a%d9%86%d8%b2%d9%8a-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d9%84%d8%a8/" title="زيارة ماكينزي إلى الحدود السورية اللبنانية.. ماذا وراء الأكمة؟">زيارة ماكينزي إلى الحدود السورية اللبنانية.. ماذا وراء الأكمة؟</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2021/03/19/%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d9%85%d8%a7%d9%83%d9%8a%d9%86%d8%b2%d9%8a-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d9%84%d8%a8/" title="4:36 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-03-19T16:36:04+03:00">19-آذار-2021</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
											<div class="entry-content">
							<p>سنان حسن في غمرة الأحداث التي يمر بها لبنان من انهيار اقتصادي وأزمة سياسية معقدة عطلت حتى الآن تشكيل الحكومة،</p>
						</div>
									</div>

			</div>
			</div>			<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2021/03/17/%d8%a8%d9%8a%d8%a7%d9%86-%d8%a7%d9%84%d9%82%d9%84%d9%82-%d9%84%d9%8a%d8%b3-%d9%83%d8%a7%d9%81%d9%8a%d8%a7%d9%8b-%d9%84%d9%84%d8%aa%d8%af%d9%82%d9%8a%d9%82/" title="ثلاثون شخصية عالمية تتهم منظمة حظر الأسلحة الكيميائية بتسييس تحقيقاتها"><img width="130" height="90"   alt="ثلاثون شخصية عالمية تتهم منظمة حظر الأسلحة الكيميائية بتسييس تحقيقاتها" loading="lazy" title="ثلاثون شخصية عالمية تتهم منظمة حظر الأسلحة الكيميائية بتسييس تحقيقاتها" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/بيان-القلق-ليس-كافياً-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/بيان-القلق-ليس-كافياً-392x272.jpg 392w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/بيان-القلق-ليس-كافياً-130x90.jpg" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/بيان-القلق-ليس-كافياً-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ثلاثون شخصية عالمية تتهم منظمة حظر الأسلحة الكيميائية بتسييس تحقيقاتها" loading="lazy" title="ثلاثون شخصية عالمية تتهم منظمة حظر الأسلحة الكيميائية بتسييس تحقيقاتها" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/بيان-القلق-ليس-كافياً-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/03/بيان-القلق-ليس-كافياً-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2021/03/17/%d8%a8%d9%8a%d8%a7%d9%86-%d8%a7%d9%84%d9%82%d9%84%d9%82-%d9%84%d9%8a%d8%b3-%d9%83%d8%a7%d9%81%d9%8a%d8%a7%d9%8b-%d9%84%d9%84%d8%aa%d8%af%d9%82%d9%8a%d9%82/" title="ثلاثون شخصية عالمية تتهم منظمة حظر الأسلحة الكيميائية بتسييس تحقيقاتها">ثلاثون شخصية عالمية تتهم منظمة حظر الأسلحة الكيميائية بتسييس تحقيقاتها</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2021/03/17/%d8%a8%d9%8a%d8%a7%d9%86-%d8%a7%d9%84%d9%82%d9%84%d9%82-%d9%84%d9%8a%d8%b3-%d9%83%d8%a7%d9%81%d9%8a%d8%a7%d9%8b-%d9%84%d9%84%d8%aa%d8%af%d9%82%d9%8a%d9%82/" title="12:50 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-03-17T12:50:48+03:00">17-آذار-2021</time><time class="updated" datetime="2021-03-18T20:55:37+03:00">18-آذار-2021</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						</div>		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="copyright"> جميع الحقوق محفوظة &copy;  <a href="http://newspaper.albaathmedia.sy/" title="جريدة البعث" ><span>جريدة البعث</span></a> 2021 </div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "false";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/newspaper.albaathmedia.sy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.15.1' id='cffscripts-js'></script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"http:\/\/newspaper.albaathmedia.sy\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"833935","nonce":"978b198e5e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.4' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/simple-posts-ticker/public/js/jquery.marquee.min.js?ver=1.5.0' id='spt-ticker-js-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/simple-posts-ticker/public/js/ticker.min.js?ver=1.1.5' id='spt-init-js-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/newspaper.albaathmedia.sy\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.7.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/navigation.js?ver=5.5.3' id='colormag-navigation-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.5.3' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/colormag-custom.js?ver=5.5.3' id='colormag-custom-js'></script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->