<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>استطلاع رأي: غالبية مؤيدي ترامب يؤيّدون انشقاق &quot;الولايات الحمر&quot; - جريدة البعث</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Cairo%3Aregular%7COpen%20Sans%3A400%2C600&#038;subset=latin%2Call&#038;display=swap" />
	<meta name="description" content="دار البعث , صحيفة البعث , البعث" />
	<link rel="canonical" href="http://newspaper.albaathmedia.sy/2021/10/03/استطلاع-رأي-غالبية-مؤيدي-ترامب-يؤيّدو/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="استطلاع رأي: غالبية مؤيدي ترامب يؤيّدون انشقاق &quot;الولايات الحمر&quot; - جريدة البعث" />
	<meta property="og:description" content="دار البعث , صحيفة البعث , البعث" />
	<meta property="og:url" content="http://newspaper.albaathmedia.sy/2021/10/03/استطلاع-رأي-غالبية-مؤيدي-ترامب-يؤيّدو/" />
	<meta property="og:site_name" content="جريدة البعث" />
	<meta property="article:publisher" content="https://www.facebook.com/profile.php?id=615448818489354&amp;amp%3bamp%3bref=br_rs" />
	<meta property="article:published_time" content="2021-10-03T16:02:24+00:00" />
	<meta property="og:image" content="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/10/d480d3b1-2a13-4a35-b1c4-d55c7b5d8522.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1280" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="كُتب بواسطة" />
	<meta name="twitter:data1" content="سنان حسن" />
	<meta name="twitter:label2" content="وقت القراءة المُقدّر" />
	<meta name="twitter:data2" content="دقيقة واحدة" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://newspaper.albaathmedia.sy/#website","url":"http://newspaper.albaathmedia.sy/","name":"\u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0628\u0639\u062b","description":"\u064a\u0648\u0645\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 \u0646\u0627\u0637\u0642\u0629 \u0628\u0627\u0633\u0645 \u062d\u0632\u0628 \u0627\u0644\u0628\u0639\u062b \u0627\u0644\u0639\u0631\u0628\u064a \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643\u064a","potentialAction":[{"@type":"SearchAction","target":"http://newspaper.albaathmedia.sy/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","@id":"http://newspaper.albaathmedia.sy/2021/10/03/%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9-%d8%b1%d8%a3%d9%8a-%d8%ba%d8%a7%d9%84%d8%a8%d9%8a%d8%a9-%d9%85%d8%a4%d9%8a%d8%af%d9%8a-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d8%a4%d9%8a%d9%91%d8%af%d9%88/#primaryimage","inLanguage":"ar","url":"http://newspaper.albaathmedia.sy/wp-content/uploads/2021/10/d480d3b1-2a13-4a35-b1c4-d55c7b5d8522.jpg","contentUrl":"http://newspaper.albaathmedia.sy/wp-content/uploads/2021/10/d480d3b1-2a13-4a35-b1c4-d55c7b5d8522.jpg","width":1920,"height":1280},{"@type":"WebPage","@id":"http://newspaper.albaathmedia.sy/2021/10/03/%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9-%d8%b1%d8%a3%d9%8a-%d8%ba%d8%a7%d9%84%d8%a8%d9%8a%d8%a9-%d9%85%d8%a4%d9%8a%d8%af%d9%8a-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d8%a4%d9%8a%d9%91%d8%af%d9%88/#webpage","url":"http://newspaper.albaathmedia.sy/2021/10/03/%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9-%d8%b1%d8%a3%d9%8a-%d8%ba%d8%a7%d9%84%d8%a8%d9%8a%d8%a9-%d9%85%d8%a4%d9%8a%d8%af%d9%8a-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d8%a4%d9%8a%d9%91%d8%af%d9%88/","name":"\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0631\u0623\u064a: \u063a\u0627\u0644\u0628\u064a\u0629 \u0645\u0624\u064a\u062f\u064a \u062a\u0631\u0627\u0645\u0628 \u064a\u0624\u064a\u0651\u062f\u0648\u0646 \u0627\u0646\u0634\u0642\u0627\u0642 \"\u0627\u0644\u0648\u0644\u0627\u064a\u0627\u062a \u0627\u0644\u062d\u0645\u0631\" - \u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0628\u0639\u062b","isPartOf":{"@id":"http://newspaper.albaathmedia.sy/#website"},"primaryImageOfPage":{"@id":"http://newspaper.albaathmedia.sy/2021/10/03/%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9-%d8%b1%d8%a3%d9%8a-%d8%ba%d8%a7%d9%84%d8%a8%d9%8a%d8%a9-%d9%85%d8%a4%d9%8a%d8%af%d9%8a-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d8%a4%d9%8a%d9%91%d8%af%d9%88/#primaryimage"},"datePublished":"2021-10-03T16:02:24+00:00","dateModified":"2021-10-03T16:02:24+00:00","author":{"@id":"http://newspaper.albaathmedia.sy/#/schema/person/1a05cb7b799b5aa00405ac55f79e23f6"},"description":"\u062f\u0627\u0631 \u0627\u0644\u0628\u0639\u062b , \u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0628\u0639\u062b , \u0627\u0644\u0628\u0639\u062b","breadcrumb":{"@id":"http://newspaper.albaathmedia.sy/2021/10/03/%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9-%d8%b1%d8%a3%d9%8a-%d8%ba%d8%a7%d9%84%d8%a8%d9%8a%d8%a9-%d9%85%d8%a4%d9%8a%d8%af%d9%8a-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d8%a4%d9%8a%d9%91%d8%af%d9%88/#breadcrumb"},"inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["http://newspaper.albaathmedia.sy/2021/10/03/%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9-%d8%b1%d8%a3%d9%8a-%d8%ba%d8%a7%d9%84%d8%a8%d9%8a%d8%a9-%d9%85%d8%a4%d9%8a%d8%af%d9%8a-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d8%a4%d9%8a%d9%91%d8%af%d9%88/"]}]},{"@type":"BreadcrumbList","@id":"http://newspaper.albaathmedia.sy/2021/10/03/%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9-%d8%b1%d8%a3%d9%8a-%d8%ba%d8%a7%d9%84%d8%a8%d9%8a%d8%a9-%d9%85%d8%a4%d9%8a%d8%af%d9%8a-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d8%a4%d9%8a%d9%91%d8%af%d9%88/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://newspaper.albaathmedia.sy/"},{"@type":"ListItem","position":2,"name":"\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0631\u0623\u064a: \u063a\u0627\u0644\u0628\u064a\u0629 \u0645\u0624\u064a\u062f\u064a \u062a\u0631\u0627\u0645\u0628 \u064a\u0624\u064a\u0651\u062f\u0648\u0646 \u0627\u0646\u0634\u0642\u0627\u0642 &#8220;\u0627\u0644\u0648\u0644\u0627\u064a\u0627\u062a \u0627\u0644\u062d\u0645\u0631&#8221;"}]},{"@type":"Person","@id":"http://newspaper.albaathmedia.sy/#/schema/person/1a05cb7b799b5aa00405ac55f79e23f6","name":"\u0633\u0646\u0627\u0646 \u062d\u0633\u0646","image":{"@type":"ImageObject","@id":"http://newspaper.albaathmedia.sy/#personlogo","inLanguage":"ar","url":"http://0.gravatar.com/avatar/6a950a4a9686fd6ab4db29d4796f7403?s=96&d=mm&r=g","contentUrl":"http://0.gravatar.com/avatar/6a950a4a9686fd6ab4db29d4796f7403?s=96&d=mm&r=g","caption":"\u0633\u0646\u0627\u0646 \u062d\u0633\u0646"},"url":"http://newspaper.albaathmedia.sy/author/sinan-h/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; الخلاصة" href="http://newspaper.albaathmedia.sy/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; خلاصة التعليقات" href="http://newspaper.albaathmedia.sy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; استطلاع رأي: غالبية مؤيدي ترامب يؤيّدون انشقاق &#8220;الولايات الحمر&#8221; خلاصة التعليقات" href="http://newspaper.albaathmedia.sy/2021/10/03/%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9-%d8%b1%d8%a3%d9%8a-%d8%ba%d8%a7%d9%84%d8%a8%d9%8a%d8%a9-%d9%85%d8%a4%d9%8a%d8%af%d9%8a-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d8%a4%d9%8a%d9%91%d8%af%d9%88/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/post-slider-and-carousel/assets/css/owl.carousel.min.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='psac-public-style-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/post-slider-and-carousel/assets/css/psac-public.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://newspaper.albaathmedia.sy/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.75.6' type='text/css' media='all' />


<link rel='stylesheet' id='colormag_style-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?ver=2.19.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/shortcode-for-current-date/dist/script.js?ver=5.7.2' id='shortcode-for-current-date-script-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.7.2' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://newspaper.albaathmedia.sy/wp-json/" /><link rel="alternate" type="application/json" href="http://newspaper.albaathmedia.sy/wp-json/wp/v2/posts/892139" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://newspaper.albaathmedia.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://newspaper.albaathmedia.sy/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://newspaper.albaathmedia.sy/wp-content/themes/colormag/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='http://newspaper.albaathmedia.sy/?p=892139' />

<!-- Custom Facebook Feed Custom CSS -->
<style type="text/css">
.cff-header .fa, .cff-header svg {
    padding-left: 10px;}
#cff .cff-author .cff-page-name.cff-author-date {
    float: right;}
#cff .cff-author .cff-date {
    float: right;}
#cff .cff-author-img {
    float: right;}

#cff .cff-author .cff-date {
    margin: 0 50px 0px 0px !important;}


#cff .cff-author .cff-page-name.cff-author-date {
    padding: 2px 50px 0 0;}


</style>

<!-- This website uses the Simple Posts Ticker plugin v1.1.5 - https://wordpress.org/plugins/simple-posts-ticker/ -->
<style type="text/css">
#spt-container{margin-bottom:5px;}
.spt-item{
    color: white;
    font-weight: bold;
font-family:'Cairo';
}
.spt-label{
font-weight: bold;
font-family:'Cairo';
}

.spt-border{
    border-radius: 15px;
}
</style>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<link rel="pingback" href="http://newspaper.albaathmedia.sy/xmlrpc.php">
			<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style><link rel="icon" href="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/cropped-93144946_2894094594003275_8711589828422008832_o-150x150.png" sizes="32x32" />
<link rel="icon" href="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/cropped-93144946_2894094594003275_8711589828422008832_o.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/cropped-93144946_2894094594003275_8711589828422008832_o.png" />
<meta name="msapplication-TileImage" content="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/cropped-93144946_2894094594003275_8711589828422008832_o.png" />
<!-- جريدة البعث Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">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</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h1 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h2 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h4 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h5 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h6 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
</style></head>

<body class="rtl post-template-default single single-post postid-892139 single-format-standard wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			 03, تشرين الأول, 2021 - 7:08 مساءً		</div>

		
							<div class="breaking-news">
			<ul class="newsticker">
									<li>
						<a href="http://newspaper.albaathmedia.sy/2021/10/03/%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9-%d8%b1%d8%a3%d9%8a-%d8%ba%d8%a7%d9%84%d8%a8%d9%8a%d8%a9-%d9%85%d8%a4%d9%8a%d8%af%d9%8a-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d8%a4%d9%8a%d9%91%d8%af%d9%88/"
						   title="استطلاع رأي: غالبية مؤيدي ترامب يؤيّدون انشقاق &#8220;الولايات الحمر&#8221;">استطلاع رأي: غالبية مؤيدي ترامب يؤيّدون انشقاق &#8220;الولايات الحمر&#8221;</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2021/10/03/%d9%86%d8%b4%d8%b1%d8%a9-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d8%af%d8%af-399-%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%a7%d8%ab%d9%86%d9%8a%d9%86-4-10-2021%d9%85-8/"
						   title="نشرة الإعلانات-العدد 399 -يوم الاثنين 4-10-2021م/8 صفحات">نشرة الإعلانات-العدد 399 -يوم الاثنين 4-10-2021م/8 صفحات</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2021/10/03/%d8%aa%d9%88%d9%86%d8%b3-%d8%aa%d8%b8%d8%a7%d9%87%d8%b1%d8%a7%d8%aa-%d8%af%d8%a7%d8%b9%d9%85%d8%a9-%d9%84%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d9%82%d9%8a%d8%b3-%d8%b3%d8%b9%d9%8a%d9%91%d8%af-%d9%88%d8%a5/"
						   title="تونس: تظاهرات داعمة للرئيس قيس سعيّد وإجراءاته الاستثنائية">تونس: تظاهرات داعمة للرئيس قيس سعيّد وإجراءاته الاستثنائية</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2021/10/03/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d9%8a%d9%86%d8%a7%d9%82%d8%b4-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d8%a7%d9%84%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a/"
						   title="مجلس الشعب يناقش مشروع القانون المالي للوحدات الإدارية">مجلس الشعب يناقش مشروع القانون المالي للوحدات الإدارية</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2021/10/03/%d8%a7%d9%84%d8%ae%d8%a7%d9%85%d9%86%d8%a6%d9%8a-%d9%88%d8%ac%d9%88%d8%af-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%ac%d9%86%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d9%86/"
						   title="الخامنئي: وجود القوات الأجنبية في المنطقة يزعزع استقرارها">الخامنئي: وجود القوات الأجنبية في المنطقة يزعزع استقرارها</a>
					</li>
							</ul>
		</div>
		
									</div>
			</div>
		
			
			<div></div>
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://newspaper.albaathmedia.sy/" class="custom-logo-link" rel="home"><img width="431" height="211"   alt="جريدة البعث" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o.png 431w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o-300x147.png 300w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o.png" data-sizes="(max-width: 431px) 100vw, 431px" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="431" height="211" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o.png" class="custom-logo" alt="جريدة البعث" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o.png 431w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o-300x147.png 300w" sizes="(max-width: 431px) 100vw, 431px" /></noscript></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://newspaper.albaathmedia.sy/" title="جريدة البعث" rel="home">جريدة البعث</a>
							</h3>
																		<p id="site-description">يومية سياسية ناطقة باسم حزب البعث العربي الاشتراكي</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->
			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->


		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://newspaper.albaathmedia.sy/" title="جريدة البعث"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://newspaper.albaathmedia.sy/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-home" class="menu"><li id="menu-item-743887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-743887"><a href="http://newspaper.albaathmedia.sy">الرئيسية</a></li>
<li id="menu-item-543533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543533"><a href="http://newspaper.albaathmedia.sy/category/23/54/">الصفحة الاولى</a></li>
<li id="menu-item-744218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744218"><a href="http://newspaper.albaathmedia.sy/category/23/45/">كلمة البعث</a></li>
<li id="menu-item-543529" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-543529"><a href="http://newspaper.albaathmedia.sy/category/23/58/">أخبار</a></li>
<li id="menu-item-543536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543536"><a href="http://newspaper.albaathmedia.sy/category/23/50/">دراسات</a></li>
<li id="menu-item-543527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543527"><a href="http://newspaper.albaathmedia.sy/category/23/44/">محليات</a></li>
<li id="menu-item-543531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543531"><a href="http://newspaper.albaathmedia.sy/category/23/56/">اقتصاد</a></li>
<li id="menu-item-543534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543534"><a href="http://newspaper.albaathmedia.sy/category/23/52/">تحقيقات</a></li>
<li id="menu-item-864684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-864684"><a href="http://newspaper.albaathmedia.sy/category/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">محافظات</a></li>
<li id="menu-item-543535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543535"><a href="http://newspaper.albaathmedia.sy/category/23/51/">ثقافة</a></li>
<li id="menu-item-543540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543540"><a href="http://newspaper.albaathmedia.sy/category/23/47/">رياضة</a></li>
<li id="menu-item-543532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543532"><a href="http://newspaper.albaathmedia.sy/category/23/55/">الصفحة الاخيرة</a></li>
<li id="menu-item-753249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-753249"><a href="http://newspaper.albaathmedia.sy/category/%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-2/">إعلانات</a>
<ul class="sub-menu">
	<li id="menu-item-741120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741120"><a href="http://newspaper.albaathmedia.sy/category/%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-2/%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa/">إعلانات مبوّبة</a></li>
	<li id="menu-item-753250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753250"><a href="http://newspaper.albaathmedia.sy/category/%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-2/%d9%86%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d9%8a%d8%a9/">نشرات إعلانية</a></li>
</ul>
</li>
<li id="menu-item-793581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793581"><a href="http://newspaper.albaathmedia.sy/category/8/">الاعداد PDF</a></li>
<li id="menu-item-814603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-814603"><a href="http://newspaper.albaathmedia.sy/category/%d9%85%d8%ac%d9%84%d8%a9-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">مجلة البعث الأسبوعية</a></li>
</ul></div>
			</div>
			
		</nav>
<div> </div>
		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-892139" class="post-892139 post type-post status-publish format-standard has-post-thumbnail hentry category-108762 category-108622">
	
   
         <div class="featured-image">
               <a href="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/10/d480d3b1-2a13-4a35-b1c4-d55c7b5d8522.jpg" class="image-popup"><img width="800" height="445"   alt="" data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/10/d480d3b1-2a13-4a35-b1c4-d55c7b5d8522-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="800" height="445" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/10/d480d3b1-2a13-4a35-b1c4-d55c7b5d8522-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></noscript></a>
            </div>
   
   <div class="article-content clearfix">

   
   
      <header class="entry-header">
   		<h1 class="entry-title">
   			استطلاع رأي: غالبية مؤيدي ترامب يؤيّدون انشقاق &#8220;الولايات الحمر&#8221;   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span><i class="fa fa-link"><span class="above-entry-meta"><span class="cat-links"><a href="http://newspaper.albaathmedia.sy/category/23/58/"  rel="category tag">أخبار</a>&nbsp;<a href="http://newspaper.albaathmedia.sy/category/23/"  rel="category tag">صحيفة البعث</a>&nbsp;</span></span></i></span><span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2021/10/03/%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9-%d8%b1%d8%a3%d9%8a-%d8%ba%d8%a7%d9%84%d8%a8%d9%8a%d8%a9-%d9%85%d8%a4%d9%8a%d8%af%d9%8a-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d8%a4%d9%8a%d9%91%d8%af%d9%88/" title="7:02 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-10-03T19:02:24+03:00">3-تشرين الأول-2021</time></a></span>
			

			<span style="font: 11px 'Cairo';"></span>&nbsp;<span><i class="fa fa-eye"></i></span><span style="font-size: 12px; color: #888888;">&nbsp;0</span></div>
   	<div class="entry-content clearfix">
   		<p>أفاد استطلاع للرأي أجراه &#8220;مركز السياسة في جامعة فرجينيا&#8221; بأنّ أغلبية مؤيدي الرئيس السابق دونالد ترامب تدعم انشقاق &#8220;الولايات الحمر&#8221; عن الاتحاد الفيدرالي.</p>
<p>وأفاد الاستطلاع بأنّ 52% من مؤيدي ترامب يدعمون انشقاق &#8220;الولايات الحمر&#8221; (الولايات المؤيدة للجمهوريين) عن الاتحاد الفيدرالي، وإنشاء دولة منفصلة.</p>
<p>كما أظهر  أنّ الجمهوريين والديمقراطيين لا يثق بعضهم ببعض، حيث يعتبر 80% من مستطلعي كل حزب أنّ الطرف المقابل يمثّل &#8220;خطراً واضحاً في الحاضر على الديمقراطية الأميركية&#8221;.</p>
<p>وإضافة إلى ذلك، عبّر 80% من المستطلعين عن خوفهم من أن يمرّوا أو يمرّ قريب منهم بتجربة &#8220;خسارة شخصية أو معاناة نتيجة آثار سياسات الحزب المقابل&#8221;.</p>
<p>وتبنّت غالبية المؤيدين لترامب (83%) مواقف تقول &#8220;إنّ على المجتمع وقف الراديكاليين والأناس غير الأخلاقيين الذين &#8220;يحاولون تدمير البلاد&#8221;، معربين عن تأييدهم للرأي القائل إنّ أميركا تحتاج إلى &#8220;قائد قوي لتدمير التيارات الراديكالية وغير الأخلاقية&#8221; السائدة في المجتمع.</p>
<p>وخلص الاستطلاع إلى أنّ النتائج تدل على عمق &#8220;الحرب الإيديولوجية الدائرة&#8221; في الولايات المتحدة، ومدى كراهية أنصار الحزبين للطرف الآخر.</p>
<p>وفي وقت سابق، أظهر استطلاع شركة الأبحاث المستقلة &#8220;SSRS&#8221; أنّ معظم الجمهوريين يريد أن يظل ترامب زعيماً لحزبهم، رغم تباين آرائهم بشأن قوته كمرشح رئاسي مستقبلي، حيث قال 51% منهم إنّ الجمهوريين لديهم فرصة أفضل لاستعادة الرئاسة، إذا كان ترامب هو المرشّح.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://newspaper.albaathmedia.sy/2021/10/03/%d9%86%d8%b4%d8%b1%d8%a9-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d8%af%d8%af-399-%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%a7%d8%ab%d9%86%d9%8a%d9%86-4-10-2021%d9%85-8/" rel="prev"><span class="meta-nav">&larr;</span> نشرة الإعلانات-العدد 399 -يوم الاثنين 4-10-2021م/8 صفحات</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/03/%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9-%d8%b1%d8%a3%d9%8a-%d8%ba%d8%a7%d9%84%d8%a8%d9%8a%d8%a9-%d9%85%d8%a4%d9%8a%d8%af%d9%8a-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d8%a4%d9%8a%d9%91%d8%af%d9%88/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="http://newspaper.albaathmedia.sy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">احفظ اسمي، بريدي الإلكتروني، والموقع الإلكتروني في هذا المتصفح لاستخدامها المرة المقبلة في تعليقي.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرسال التعليق" /> <input type='hidden' name='comment_post_ID' value='892139' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="custom_html-26" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/%D8%A7%D9%84%D8%A3%D8%B1%D8%B4%D9%8A%D9%81/">آخر الأخبار</a></span></h3></div></aside>
		<aside id="recent-posts-4" class="widget widget_recent_entries clearfix">
		
		<ul>
											<li>
					<a href="http://newspaper.albaathmedia.sy/2021/10/03/%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9-%d8%b1%d8%a3%d9%8a-%d8%ba%d8%a7%d9%84%d8%a8%d9%8a%d8%a9-%d9%85%d8%a4%d9%8a%d8%af%d9%8a-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d8%a4%d9%8a%d9%91%d8%af%d9%88/" aria-current="page">استطلاع رأي: غالبية مؤيدي ترامب يؤيّدون انشقاق &#8220;الولايات الحمر&#8221;</a>
									</li>
											<li>
					<a href="http://newspaper.albaathmedia.sy/2021/10/03/%d9%86%d8%b4%d8%b1%d8%a9-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d8%af%d8%af-399-%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%a7%d8%ab%d9%86%d9%8a%d9%86-4-10-2021%d9%85-8/">نشرة الإعلانات-العدد 399 -يوم الاثنين 4-10-2021م/8 صفحات</a>
									</li>
											<li>
					<a href="http://newspaper.albaathmedia.sy/2021/10/03/%d8%aa%d9%88%d9%86%d8%b3-%d8%aa%d8%b8%d8%a7%d9%87%d8%b1%d8%a7%d8%aa-%d8%af%d8%a7%d8%b9%d9%85%d8%a9-%d9%84%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d9%82%d9%8a%d8%b3-%d8%b3%d8%b9%d9%8a%d9%91%d8%af-%d9%88%d8%a5/">تونس: تظاهرات داعمة للرئيس قيس سعيّد وإجراءاته الاستثنائية</a>
									</li>
											<li>
					<a href="http://newspaper.albaathmedia.sy/2021/10/03/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d9%8a%d9%86%d8%a7%d9%82%d8%b4-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d8%a7%d9%84%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a/">مجلس الشعب يناقش مشروع القانون المالي للوحدات الإدارية</a>
									</li>
											<li>
					<a href="http://newspaper.albaathmedia.sy/2021/10/03/%d8%a7%d9%84%d8%ae%d8%a7%d9%85%d9%86%d8%a6%d9%8a-%d9%88%d8%ac%d9%88%d8%af-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%ac%d9%86%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d9%86/">الخامنئي: وجود القوات الأجنبية في المنطقة يزعزع استقرارها</a>
									</li>
											<li>
					<a href="http://newspaper.albaathmedia.sy/2021/10/03/%d9%85%d8%a8%d8%a7%d8%ad%d8%ab%d8%a7%d8%aa-%d9%84%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%aa%d9%81%d8%b9%d9%8a%d9%84-%d9%85%d8%ac%d9%84%d8%b3-%d8%b1%d8%ac%d8%a7%d9%84-%d8%a7%d9%84%d8%a3%d8%b9%d9%85%d8%a7/">مباحثات لإعادة تفعيل مجلس رجال الأعمال السوري الإماراتي</a>
									</li>
					</ul>

		</aside><aside id="custom_html-10" class="widget_text extendedwopts-hide extendedwopts-mobile widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/category/23/45/">كلمة البعث</a></span></h3></div></aside><aside id="colormag_featured_posts_vertical_widget-7" class="extendedwopts-hide extendedwopts-mobile widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">				<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2021/09/28/%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d9%88%d9%86-%d8%a3%d9%85-%d9%85%d9%87%d8%ac%d9%91%d8%b1%d9%88%d9%86-%d8%a3%d9%85-%d9%84%d8%a7%d8%ac%d8%a6%d9%88%d9%86%d8%9f/" title="مهاجرون أم مهجّرون أم لاجئون؟"><img width="390" height="205"   alt="مهاجرون أم مهجّرون أم لاجئون؟" title="مهاجرون أم مهجّرون أم لاجئون؟" data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/البعث-العربي-1-1-1-1-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/البعث-العربي-1-1-1-1-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="مهاجرون أم مهجّرون أم لاجئون؟" title="مهاجرون أم مهجّرون أم لاجئون؟" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2021/09/28/%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d9%88%d9%86-%d8%a3%d9%85-%d9%85%d9%87%d8%ac%d9%91%d8%b1%d9%88%d9%86-%d8%a3%d9%85-%d9%84%d8%a7%d8%ac%d8%a6%d9%88%d9%86%d8%9f/" title="مهاجرون أم مهجّرون أم لاجئون؟">مهاجرون أم مهجّرون أم لاجئون؟</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2021/09/28/%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d9%88%d9%86-%d8%a3%d9%85-%d9%85%d9%87%d8%ac%d9%91%d8%b1%d9%88%d9%86-%d8%a3%d9%85-%d9%84%d8%a7%d8%ac%d8%a6%d9%88%d9%86%d8%9f/" title="10:09 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-09-28T22:09:01+03:00">28-أيلول-2021</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
											<div class="entry-content">
							<p>د. عبد اللطيف عمران  كان من اللافت للانتباه انشغال المجتمع والدولة والميديا في سورية بمسألة الهجرة، وقد حظيت هذه المسألة</p>
						</div>
									</div>

			</div>
			</div>			<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2021/09/15/%d9%85%d9%86-%d8%af%d9%84%d8%a7%d9%84%d8%a7%d8%aa-%d9%82%d9%85%d9%91%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d9%84%d8%a7-%d9%84%d8%aa%d8%ba%d9%8a%d9%8a%d9%80%d9%80/" title="من دلالات قمّة الأسد &#8211; بوتين.. لا لتغييــر (الســـلوك) فهـــو (الهويّـــة)"><img width="130" height="90"   alt="من دلالات قمّة الأسد &#8211; بوتين.. لا لتغييــر (الســـلوك) فهـــو (الهويّـــة)" title="من دلالات قمّة الأسد &#8211; بوتين.. لا لتغييــر (الســـلوك) فهـــو (الهويّـــة)" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/البعث-العربي-1-1-1-1-1-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/البعث-العربي-1-1-1-1-1-392x272.jpg 392w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/البعث-العربي-1-1-1-1-1-130x90.jpg" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/البعث-العربي-1-1-1-1-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="من دلالات قمّة الأسد &#8211; بوتين.. لا لتغييــر (الســـلوك) فهـــو (الهويّـــة)" title="من دلالات قمّة الأسد &#8211; بوتين.. لا لتغييــر (الســـلوك) فهـــو (الهويّـــة)" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/البعث-العربي-1-1-1-1-1-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/البعث-العربي-1-1-1-1-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2021/09/15/%d9%85%d9%86-%d8%af%d9%84%d8%a7%d9%84%d8%a7%d8%aa-%d9%82%d9%85%d9%91%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d9%84%d8%a7-%d9%84%d8%aa%d8%ba%d9%8a%d9%8a%d9%80%d9%80/" title="من دلالات قمّة الأسد &#8211; بوتين.. لا لتغييــر (الســـلوك) فهـــو (الهويّـــة)">من دلالات قمّة الأسد &#8211; بوتين.. لا لتغييــر (الســـلوك) فهـــو (الهويّـــة)</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2021/09/15/%d9%85%d9%86-%d8%af%d9%84%d8%a7%d9%84%d8%a7%d8%aa-%d9%82%d9%85%d9%91%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d9%84%d8%a7-%d9%84%d8%aa%d8%ba%d9%8a%d9%8a%d9%80%d9%80/" title="12:00 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-09-15T00:00:30+03:00">15-أيلول-2021</time><time class="updated" datetime="2021-09-15T11:17:05+03:00">15-أيلول-2021</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
									<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2021/09/07/%d9%85%d8%b9%d8%b6%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d8%a8%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d9%87%d9%88%d9%8a%d8%a7%d8%aa%d9%8a%d9%91%d8%a9-%d8%a7%d9%84%d8%b7%d8%a7%d8%b1%d8%a6%d8%a9-%d9%88%d9%85%d8%b3/" title="معضلة التبعية الهوياتيّة الطارئة ومسؤولية المؤسسات الحزبية والنقابية والحكومية"><img width="130" height="90"   alt="معضلة التبعية الهوياتيّة الطارئة ومسؤولية المؤسسات الحزبية والنقابية والحكومية" title="معضلة التبعية الهوياتيّة الطارئة ومسؤولية المؤسسات الحزبية والنقابية والحكومية" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/08/البعث-العربي-1-1-1-1-1-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/08/البعث-العربي-1-1-1-1-1-392x272.jpg 392w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/08/البعث-العربي-1-1-1-1-1-130x90.jpg" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/08/البعث-العربي-1-1-1-1-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="معضلة التبعية الهوياتيّة الطارئة ومسؤولية المؤسسات الحزبية والنقابية والحكومية" title="معضلة التبعية الهوياتيّة الطارئة ومسؤولية المؤسسات الحزبية والنقابية والحكومية" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/08/البعث-العربي-1-1-1-1-1-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/08/البعث-العربي-1-1-1-1-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2021/09/07/%d9%85%d8%b9%d8%b6%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d8%a8%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d9%87%d9%88%d9%8a%d8%a7%d8%aa%d9%8a%d9%91%d8%a9-%d8%a7%d9%84%d8%b7%d8%a7%d8%b1%d8%a6%d8%a9-%d9%88%d9%85%d8%b3/" title="معضلة التبعية الهوياتيّة الطارئة ومسؤولية المؤسسات الحزبية والنقابية والحكومية">معضلة التبعية الهوياتيّة الطارئة ومسؤولية المؤسسات الحزبية والنقابية والحكومية</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2021/09/07/%d9%85%d8%b9%d8%b6%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d8%a8%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d9%87%d9%88%d9%8a%d8%a7%d8%aa%d9%8a%d9%91%d8%a9-%d8%a7%d9%84%d8%b7%d8%a7%d8%b1%d8%a6%d8%a9-%d9%88%d9%85%d8%b3/" title="9:53 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-09-07T21:53:49+03:00">7-أيلول-2021</time><time class="updated" datetime="2021-09-08T16:34:31+03:00">8-أيلول-2021</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						</div>		</aside><aside id="custom_html-33" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/category/%d8%a7%d9%84%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9/">الافتتاحية</a></span></h3></div></aside><aside id="colormag_featured_posts_vertical_widget-15" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">				<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2021/09/22/%d9%85%d8%a7-%d9%8a%d8%b3%d9%85%d9%89-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d9%82%d9%8a%d8%b5%d8%b1-%d9%88%d9%83%d8%a3%d9%86%d9%87-%d9%84%d9%85-%d9%8a%d9%83%d9%86/" title="ما يسمى &#8220;قانون قيصر&#8221;.. وكأنه لم يكن!!"><img width="300" height="205"   alt="ما يسمى &#8220;قانون قيصر&#8221;.. وكأنه لم يكن!!" title="ما يسمى &#8220;قانون قيصر&#8221;.. وكأنه لم يكن!!" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/quill-3-300x205.jpg 300w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/quill-3-130x90.jpg 130w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/quill-3-300x205.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="205" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/quill-3-300x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="ما يسمى &#8220;قانون قيصر&#8221;.. وكأنه لم يكن!!" title="ما يسمى &#8220;قانون قيصر&#8221;.. وكأنه لم يكن!!" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/quill-3-300x205.jpg 300w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/quill-3-130x90.jpg 130w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2021/09/22/%d9%85%d8%a7-%d9%8a%d8%b3%d9%85%d9%89-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d9%82%d9%8a%d8%b5%d8%b1-%d9%88%d9%83%d8%a3%d9%86%d9%87-%d9%84%d9%85-%d9%8a%d9%83%d9%86/" title="ما يسمى &#8220;قانون قيصر&#8221;.. وكأنه لم يكن!!">ما يسمى &#8220;قانون قيصر&#8221;.. وكأنه لم يكن!!</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2021/09/22/%d9%85%d8%a7-%d9%8a%d8%b3%d9%85%d9%89-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d9%82%d9%8a%d8%b5%d8%b1-%d9%88%d9%83%d8%a3%d9%86%d9%87-%d9%84%d9%85-%d9%8a%d9%83%d9%86/" title="10:19 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-09-22T10:19:40+03:00">22-أيلول-2021</time><time class="updated" datetime="2021-09-22T10:44:28+03:00">22-أيلول-2021</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
											<div class="entry-content">
							<p>فجأة وكأن المنطقة تسلك مسارات مختلفة: تسييل خطوط الغاز والشحن، زيارات ولقاءات أمنية وعسكرية رفيعة المستوى، حلحلات أمنية متسارعة في</p>
						</div>
									</div>

			</div>
			</div>			<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2021/09/01/%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%b1%d9%82%d9%85-%d8%b5%d8%b9%d8%a8-%d9%84%d8%a7-%d9%8a%d9%85%d9%83%d9%86-%d8%aa%d8%ac%d8%a7%d9%88%d8%b2%d9%87/" title="سورية رقم صعب لا يمكن تجاوزه"><img width="130" height="90"   alt="سورية رقم صعب لا يمكن تجاوزه" title="سورية رقم صعب لا يمكن تجاوزه" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/07/حديث-الصباح-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/07/حديث-الصباح-300x205.jpg 300w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/07/حديث-الصباح-130x90.jpg" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/07/حديث-الصباح-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="سورية رقم صعب لا يمكن تجاوزه" title="سورية رقم صعب لا يمكن تجاوزه" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/07/حديث-الصباح-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/07/حديث-الصباح-300x205.jpg 300w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2021/09/01/%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%b1%d9%82%d9%85-%d8%b5%d8%b9%d8%a8-%d9%84%d8%a7-%d9%8a%d9%85%d9%83%d9%86-%d8%aa%d8%ac%d8%a7%d9%88%d8%b2%d9%87/" title="سورية رقم صعب لا يمكن تجاوزه">سورية رقم صعب لا يمكن تجاوزه</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2021/09/01/%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%b1%d9%82%d9%85-%d8%b5%d8%b9%d8%a8-%d9%84%d8%a7-%d9%8a%d9%85%d9%83%d9%86-%d8%aa%d8%ac%d8%a7%d9%88%d8%b2%d9%87/" title="10:55 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-09-01T10:55:38+03:00">1-أيلول-2021</time><time class="updated" datetime="2021-09-01T15:24:43+03:00">1-أيلول-2021</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
									<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2021/07/17/%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a8%d9%86%d8%a7%d8%a1-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%aa%d8%ac%d8%af%d8%af%d8%a9-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d9%82%d8%a7%d8%a6%d9%85-%d9%81/" title="إعادة بناء سورية المتجدّدة.. مشروع قائم فعلياً!!"><img width="130" height="90"   alt="إعادة بناء سورية المتجدّدة.. مشروع قائم فعلياً!!" title="إعادة بناء سورية المتجدّدة.. مشروع قائم فعلياً!!" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/07/quill-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/07/quill-300x205.jpg 300w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/07/quill-130x90.jpg" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/07/quill-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="إعادة بناء سورية المتجدّدة.. مشروع قائم فعلياً!!" title="إعادة بناء سورية المتجدّدة.. مشروع قائم فعلياً!!" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/07/quill-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/07/quill-300x205.jpg 300w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2021/07/17/%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a8%d9%86%d8%a7%d8%a1-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%aa%d8%ac%d8%af%d8%af%d8%a9-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d9%82%d8%a7%d8%a6%d9%85-%d9%81/" title="إعادة بناء سورية المتجدّدة.. مشروع قائم فعلياً!!">إعادة بناء سورية المتجدّدة.. مشروع قائم فعلياً!!</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2021/07/17/%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a8%d9%86%d8%a7%d8%a1-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%aa%d8%ac%d8%af%d8%af%d8%a9-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d9%82%d8%a7%d8%a6%d9%85-%d9%81/" title="8:10 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-07-17T20:10:36+03:00">17-تموز-2021</time><time class="updated" datetime="2021-07-17T21:06:30+03:00">17-تموز-2021</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						</div>		</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div class="cff-wrapper">
<section class="cff-likebox cff-outside cff-top" >
		<iframe src="" class="fb_iframe_widget" data-likebox-id="615448818489354" data-likebox-width="300" data-likebox-header="1" data-hide-cover="" data-hide-cta="" data-likebox-faces="1" data-height="154" data-locale="ar_AR" scrolling="no" allowTransparency="true" allow="encrypted-media" ></iframe>
</section><div class="cff-wrapper-ctn  cff-wrapper-fixed-height"  style="height:253px;" ><div id="cff"  class="cff cff-list-container  cff-fixed-height  cff-default-styles "   style="width:100%;"   data-char="400" ><div class="cff-error-msg">
	<div>
		<i class="fa fa-lock" aria-hidden="true" style="margin-right: 5px;"></i><b>This message is only visible to admins.</b><br/>
		Problem displaying Facebook posts.					<br/><a href="javascript:void(0);" id="cff-show-error" onclick="cffShowError()">Click to show error</a>
			<script type="text/javascript">function cffShowError() { document.getElementById("cff-error-reason").style.display = "block"; document.getElementById("cff-show-error").style.display = "none"; }</script>
			</div>
			<div id="cff-error-reason">
																													<b>Error:</b> Server configuration issue												
			</div>
				
</div>
<div class="cff-posts-wrap"></div><input class="cff-pag-url" type="hidden" data-cff-shortcode="" data-post-id="892139" data-feed-id="615448818489354"></div></div><div class="cff-clear"></div></div></div></aside><aside id="custom_html-15" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/category/23/49/">رأي </a></span></h3></div></aside><aside id="colormag_featured_posts_vertical_widget-8" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">				<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2021/09/29/%d9%85%d8%b5%d9%84%d8%ad%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%a3%d9%88%d9%84%d9%88%d9%8a%d9%91%d8%a9/" title="مصلحة سورية أولويّة"><img width="300" height="205"   alt="مصلحة سورية أولويّة" title="مصلحة سورية أولويّة" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/حديث-الصباح-2-300x205.jpg 300w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/حديث-الصباح-2-130x90.jpg 130w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/حديث-الصباح-2-300x205.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="205" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/حديث-الصباح-2-300x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="مصلحة سورية أولويّة" title="مصلحة سورية أولويّة" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/حديث-الصباح-2-300x205.jpg 300w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/حديث-الصباح-2-130x90.jpg 130w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2021/09/29/%d9%85%d8%b5%d9%84%d8%ad%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%a3%d9%88%d9%84%d9%88%d9%8a%d9%91%d8%a9/" title="مصلحة سورية أولويّة">مصلحة سورية أولويّة</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2021/09/29/%d9%85%d8%b5%d9%84%d8%ad%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%a3%d9%88%d9%84%d9%88%d9%8a%d9%91%d8%a9/" title="4:53 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-09-29T16:53:20+03:00">29-أيلول-2021</time><time class="updated" datetime="2021-09-29T22:12:40+03:00">29-أيلول-2021</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
											<div class="entry-content">
							<p>سنان حسن يتداول السوريون اليوم الكثير من الأخبار عن عودة سفارات بعض الدول العربية والغربية لافتتاح مكاتبها في دمشق بعد</p>
						</div>
									</div>

			</div>
			</div>			<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2021/09/27/%d9%86%d9%87%d8%ac-%d8%ac%d8%af%d9%8a%d8%af%d8%9f/" title="نهج جديد؟!"><img width="130" height="90"   alt="نهج جديد؟!" title="نهج جديد؟!" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/حديث-الصباح-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/حديث-الصباح-300x205.jpg 300w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/حديث-الصباح-130x90.jpg" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/حديث-الصباح-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="نهج جديد؟!" title="نهج جديد؟!" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/حديث-الصباح-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/حديث-الصباح-300x205.jpg 300w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2021/09/27/%d9%86%d9%87%d8%ac-%d8%ac%d8%af%d9%8a%d8%af%d8%9f/" title="نهج جديد؟!">نهج جديد؟!</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2021/09/27/%d9%86%d9%87%d8%ac-%d8%ac%d8%af%d9%8a%d8%af%d8%9f/" title="5:44 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-09-27T17:44:00+03:00">27-أيلول-2021</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						</div>		</aside><aside id="custom_html-16" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/category/23/46/">زوايا </a></span></h3></div></aside><aside id="colormag_featured_posts_vertical_widget-9" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">				<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2021/09/28/%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d9%88%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%88%d8%ad%d8%b1%d8%a8-%d8%a7%d9%84%d8%ac%d9%8a%d9%88%d8%a8-%d8%a7%d9%84%d8%ad%d9%85%d8%b1%d8%a7%d8%a1-%d9%88%d8%a7%d9%84/" title="أمريكا وترامب وحرب الجيوب الحمراء والزرقاء"><img width="390" height="205"   alt="أمريكا وترامب وحرب الجيوب الحمراء والزرقاء" title="أمريكا وترامب وحرب الجيوب الحمراء والزرقاء" data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/05/أمريكا-تحول-الديمقراطية-إلى-سلاح-استراتيجي--390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/05/أمريكا-تحول-الديمقراطية-إلى-سلاح-استراتيجي--390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="أمريكا وترامب وحرب الجيوب الحمراء والزرقاء" title="أمريكا وترامب وحرب الجيوب الحمراء والزرقاء" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2021/09/28/%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d9%88%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%88%d8%ad%d8%b1%d8%a8-%d8%a7%d9%84%d8%ac%d9%8a%d9%88%d8%a8-%d8%a7%d9%84%d8%ad%d9%85%d8%b1%d8%a7%d8%a1-%d9%88%d8%a7%d9%84/" title="أمريكا وترامب وحرب الجيوب الحمراء والزرقاء">أمريكا وترامب وحرب الجيوب الحمراء والزرقاء</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2021/09/28/%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d9%88%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%88%d8%ad%d8%b1%d8%a8-%d8%a7%d9%84%d8%ac%d9%8a%d9%88%d8%a8-%d8%a7%d9%84%d8%ad%d9%85%d8%b1%d8%a7%d8%a1-%d9%88%d8%a7%d9%84/" title="6:29 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-09-28T18:29:22+03:00">28-أيلول-2021</time><time class="updated" datetime="2021-09-29T12:05:25+03:00">29-أيلول-2021</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
											<div class="entry-content">
							<p>سنان حسن يبدو ارتدادات أحداث السادس من كانون الثاني أمام أبواب الكونغرس الأمريكي وما تلاها من اقتحام المبنى وتعطيل جلسة</p>
						</div>
									</div>

			</div>
			</div>			<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="following-post">			<div class="single-article clearfix">
								<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2021/09/23/%d8%a8%d9%88%d8%a7%d8%af%d8%b1-%d8%a7%d9%84%d8%a7%d9%86%d8%b3%d8%ad%d8%a7%d8%a8-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%85%d9%86-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%84%d9%84%d8%aa%d8%af/" title="بوادر الانسحاب الأمريكي من سورية">بوادر الانسحاب الأمريكي من سورية</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2021/09/23/%d8%a8%d9%88%d8%a7%d8%af%d8%b1-%d8%a7%d9%84%d8%a7%d9%86%d8%b3%d8%ad%d8%a7%d8%a8-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%85%d9%86-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%84%d9%84%d8%aa%d8%af/" title="11:00 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-09-23T11:00:18+03:00">23-أيلول-2021</time><time class="updated" datetime="2021-09-23T09:00:11+03:00">23-أيلول-2021</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						</div>		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<br/><br/>
		<div style="font-family: cairo;color: #b1b6b6; font-style:bold;">
		المدير العام رئيس هيئة التحرير:د.عبد اللطيف عمران -
		رئيس التحرير: بسام هاشم -
		أمناء التحرير: سلوى عباس-فايز طربوش- حسن النابلسي 
		<br/><br/></div><div class="copyright"> جميع الحقوق محفوظة &copy;  <a href="http://newspaper.albaathmedia.sy/" title="جريدة البعث" ><span>جريدة البعث</span></a> 2021 </div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">var cffajaxurl = "http://newspaper.albaathmedia.sy/wp-admin/admin-ajax.php";
var cfflinkhashtags = "false";
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://newspaper.albaathmedia.sy/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://newspaper.albaathmedia.sy/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://newspaper.albaathmedia.sy/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://newspaper.albaathmedia.sy/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://newspaper.albaathmedia.sy/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://newspaper.albaathmedia.sy/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="http://newspaper.albaathmedia.sy/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/newspaper.albaathmedia.sy\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"http:\/\/newspaper.albaathmedia.sy\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"892139","nonce":"68a3d22d19"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.4' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/simple-posts-ticker/public/js/jquery.marquee.min.js?ver=1.5.0' id='spt-ticker-js-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/simple-posts-ticker/public/js/ticker.min.js?ver=1.1.5' id='spt-init-js-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/newspaper.albaathmedia.sy\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.5' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/navigation.js?ver=5.7.2' id='colormag-navigation-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.7.2' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/colormag-custom.js?ver=5.7.2' id='colormag-custom-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?ver=2.19.1' id='cffscripts-js'></script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1633277284 -->