<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>السفير حداد: إعادة إعمار سورية تستوجب دوراً فاعلاً لأبنائها في الخارج - جريدة البعث</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Cairo%3Aregular%7COpen%20Sans%3A400%2C600&#038;subset=latin%2Call&#038;display=swap" />
	<meta name="description" content="دار البعث , صحيفة البعث , البعث" />
	<link rel="canonical" href="http://newspaper.albaathmedia.sy/2021/12/28/السفير-حداد-إعادة-إعمار-سورية-تستوجب-د/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="السفير حداد: إعادة إعمار سورية تستوجب دوراً فاعلاً لأبنائها في الخارج - جريدة البعث" />
	<meta property="og:description" content="دار البعث , صحيفة البعث , البعث" />
	<meta property="og:url" content="http://newspaper.albaathmedia.sy/2021/12/28/السفير-حداد-إعادة-إعمار-سورية-تستوجب-د/" />
	<meta property="og:site_name" content="جريدة البعث" />
	<meta property="article:publisher" content="https://www.facebook.com/profile.php?id=615448818489354&amp;amp%3bamp%3bref=br_rs" />
	<meta property="article:published_time" content="2021-12-28T15:55:08+00:00" />
	<meta property="article:modified_time" content="2021-12-28T16:41:11+00:00" />
	<meta property="og:image" content="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/12/270124592_294695002674371_7405497882769394077_n.jpg" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="640" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="كُتب بواسطة" />
	<meta name="twitter:data1" content="سنان حسن" />
	<meta name="twitter:label2" content="وقت القراءة المُقدّر" />
	<meta name="twitter:data2" content="دقيقة واحدة" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://newspaper.albaathmedia.sy/#website","url":"http://newspaper.albaathmedia.sy/","name":"\u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0628\u0639\u062b","description":"\u064a\u0648\u0645\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 \u0646\u0627\u0637\u0642\u0629 \u0628\u0627\u0633\u0645 \u062d\u0632\u0628 \u0627\u0644\u0628\u0639\u062b \u0627\u0644\u0639\u0631\u0628\u064a \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643\u064a","potentialAction":[{"@type":"SearchAction","target":"http://newspaper.albaathmedia.sy/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","@id":"http://newspaper.albaathmedia.sy/2021/12/28/%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%ad%d8%af%d8%a7%d8%af-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a5%d8%b9%d9%85%d8%a7%d8%b1-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b3%d8%aa%d9%88%d8%ac%d8%a8-%d8%af/#primaryimage","inLanguage":"ar","url":"http://newspaper.albaathmedia.sy/wp-content/uploads/2021/12/270124592_294695002674371_7405497882769394077_n.jpg","contentUrl":"http://newspaper.albaathmedia.sy/wp-content/uploads/2021/12/270124592_294695002674371_7405497882769394077_n.jpg","width":960,"height":640},{"@type":"WebPage","@id":"http://newspaper.albaathmedia.sy/2021/12/28/%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%ad%d8%af%d8%a7%d8%af-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a5%d8%b9%d9%85%d8%a7%d8%b1-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b3%d8%aa%d9%88%d8%ac%d8%a8-%d8%af/#webpage","url":"http://newspaper.albaathmedia.sy/2021/12/28/%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%ad%d8%af%d8%a7%d8%af-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a5%d8%b9%d9%85%d8%a7%d8%b1-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b3%d8%aa%d9%88%d8%ac%d8%a8-%d8%af/","name":"\u0627\u0644\u0633\u0641\u064a\u0631 \u062d\u062f\u0627\u062f: \u0625\u0639\u0627\u062f\u0629 \u0625\u0639\u0645\u0627\u0631 \u0633\u0648\u0631\u064a\u0629 \u062a\u0633\u062a\u0648\u062c\u0628 \u062f\u0648\u0631\u0627\u064b \u0641\u0627\u0639\u0644\u0627\u064b \u0644\u0623\u0628\u0646\u0627\u0626\u0647\u0627 \u0641\u064a \u0627\u0644\u062e\u0627\u0631\u062c - \u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0628\u0639\u062b","isPartOf":{"@id":"http://newspaper.albaathmedia.sy/#website"},"primaryImageOfPage":{"@id":"http://newspaper.albaathmedia.sy/2021/12/28/%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%ad%d8%af%d8%a7%d8%af-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a5%d8%b9%d9%85%d8%a7%d8%b1-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b3%d8%aa%d9%88%d8%ac%d8%a8-%d8%af/#primaryimage"},"datePublished":"2021-12-28T15:55:08+00:00","dateModified":"2021-12-28T16:41:11+00:00","author":{"@id":"http://newspaper.albaathmedia.sy/#/schema/person/1a05cb7b799b5aa00405ac55f79e23f6"},"description":"\u062f\u0627\u0631 \u0627\u0644\u0628\u0639\u062b , \u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0628\u0639\u062b , \u0627\u0644\u0628\u0639\u062b","breadcrumb":{"@id":"http://newspaper.albaathmedia.sy/2021/12/28/%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%ad%d8%af%d8%a7%d8%af-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a5%d8%b9%d9%85%d8%a7%d8%b1-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b3%d8%aa%d9%88%d8%ac%d8%a8-%d8%af/#breadcrumb"},"inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["http://newspaper.albaathmedia.sy/2021/12/28/%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%ad%d8%af%d8%a7%d8%af-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a5%d8%b9%d9%85%d8%a7%d8%b1-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b3%d8%aa%d9%88%d8%ac%d8%a8-%d8%af/"]}]},{"@type":"BreadcrumbList","@id":"http://newspaper.albaathmedia.sy/2021/12/28/%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%ad%d8%af%d8%a7%d8%af-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a5%d8%b9%d9%85%d8%a7%d8%b1-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b3%d8%aa%d9%88%d8%ac%d8%a8-%d8%af/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://newspaper.albaathmedia.sy/"},{"@type":"ListItem","position":2,"name":"\u0627\u0644\u0633\u0641\u064a\u0631 \u062d\u062f\u0627\u062f: \u0625\u0639\u0627\u062f\u0629 \u0625\u0639\u0645\u0627\u0631 \u0633\u0648\u0631\u064a\u0629 \u062a\u0633\u062a\u0648\u062c\u0628 \u062f\u0648\u0631\u0627\u064b \u0641\u0627\u0639\u0644\u0627\u064b \u0644\u0623\u0628\u0646\u0627\u0626\u0647\u0627 \u0641\u064a \u0627\u0644\u062e\u0627\u0631\u062c"}]},{"@type":"Person","@id":"http://newspaper.albaathmedia.sy/#/schema/person/1a05cb7b799b5aa00405ac55f79e23f6","name":"\u0633\u0646\u0627\u0646 \u062d\u0633\u0646","image":{"@type":"ImageObject","@id":"http://newspaper.albaathmedia.sy/#personlogo","inLanguage":"ar","url":"http://0.gravatar.com/avatar/6a950a4a9686fd6ab4db29d4796f7403?s=96&d=mm&r=g","contentUrl":"http://0.gravatar.com/avatar/6a950a4a9686fd6ab4db29d4796f7403?s=96&d=mm&r=g","caption":"\u0633\u0646\u0627\u0646 \u062d\u0633\u0646"},"url":"http://newspaper.albaathmedia.sy/author/sinan-h/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; الخلاصة" href="http://newspaper.albaathmedia.sy/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; خلاصة التعليقات" href="http://newspaper.albaathmedia.sy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; السفير حداد: إعادة إعمار سورية تستوجب دوراً فاعلاً لأبنائها في الخارج خلاصة التعليقات" href="http://newspaper.albaathmedia.sy/2021/12/28/%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%ad%d8%af%d8%a7%d8%af-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a5%d8%b9%d9%85%d8%a7%d8%b1-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b3%d8%aa%d9%88%d8%ac%d8%a8-%d8%af/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/post-slider-and-carousel/assets/css/owl.carousel.min.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='psac-public-style-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/post-slider-and-carousel/assets/css/psac-public.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://newspaper.albaathmedia.sy/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.75.6' type='text/css' media='all' />


<link rel='stylesheet' id='colormag_style-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?ver=2.19.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/shortcode-for-current-date/dist/script.js?ver=5.7.2' id='shortcode-for-current-date-script-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.7.2' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://newspaper.albaathmedia.sy/wp-json/" /><link rel="alternate" type="application/json" href="http://newspaper.albaathmedia.sy/wp-json/wp/v2/posts/912197" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://newspaper.albaathmedia.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://newspaper.albaathmedia.sy/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://newspaper.albaathmedia.sy/wp-content/themes/colormag/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='http://newspaper.albaathmedia.sy/?p=912197' />

<!-- Custom Facebook Feed Custom CSS -->
<style type="text/css">
.cff-header .fa, .cff-header svg {
    padding-left: 10px;}
#cff .cff-author .cff-page-name.cff-author-date {
    float: right;}
#cff .cff-author .cff-date {
    float: right;}
#cff .cff-author-img {
    float: right;}

#cff .cff-author .cff-date {
    margin: 0 50px 0px 0px !important;}


#cff .cff-author .cff-page-name.cff-author-date {
    padding: 2px 50px 0 0;}


</style>

<!-- This website uses the Simple Posts Ticker plugin v1.1.5 - https://wordpress.org/plugins/simple-posts-ticker/ -->
<style type="text/css">
#spt-container{margin-bottom:5px;}
.spt-item{
    color: white;
    font-weight: bold;
font-family:'Cairo';
}
.spt-label{
font-weight: bold;
font-family:'Cairo';
}

.spt-border{
    border-radius: 15px;
}
</style>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<link rel="pingback" href="http://newspaper.albaathmedia.sy/xmlrpc.php">
			<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style><link rel="icon" href="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/cropped-93144946_2894094594003275_8711589828422008832_o-150x150.png" sizes="32x32" />
<link rel="icon" href="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/cropped-93144946_2894094594003275_8711589828422008832_o.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/cropped-93144946_2894094594003275_8711589828422008832_o.png" />
<meta name="msapplication-TileImage" content="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/cropped-93144946_2894094594003275_8711589828422008832_o.png" />
<!-- جريدة البعث Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">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</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h1 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h2 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h4 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h5 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h6 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
</style></head>

<body class="rtl post-template-default single single-post postid-912197 single-format-standard wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			 28, ديسمبر, 2021 - 7:49 مساءً		</div>

		
							<div class="breaking-news">
			<ul class="newsticker">
									<li>
						<a href="http://newspaper.albaathmedia.sy/2021/12/28/%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d9%8a%d9%87%d8%af%d9%85-%d8%b9%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b2%d9%84-%d9%88%d8%a7%d9%84%d9%85%d9%86%d8%b4%d8%a2%d8%aa/"
						   title="الاحتلال يهدم عشرات المنازل والمنشآت الزراعية في الأغوار الشمالية ويشرّد عائلات بأكملها">الاحتلال يهدم عشرات المنازل والمنشآت الزراعية في الأغوار الشمالية ويشرّد عائلات بأكملها</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2021/12/28/%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%85%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%8a%d8%af%d9%8a%d9%86-%d8%ae%d8%b7%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d9%8a%d8%b7/"
						   title="اتحاد المحامين العرب يدين خطة الاستيطان الجديدة للكيان الصهيوني بالجولان">اتحاد المحامين العرب يدين خطة الاستيطان الجديدة للكيان الصهيوني بالجولان</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2021/12/28/%d9%85%d8%b1%d8%aa%d8%b2%d9%82%d8%a9-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d9%8a%d9%88%d8%a7%d8%b5%d9%84%d9%88%d9%86-%d8%a7%d9%84%d8%aa%d9%86%d9%82/"
						   title="مرتزقة الاحتلال التركي يواصلون التنقيب عن الآثار في عفرين وتهريبها إلى تركيا">مرتزقة الاحتلال التركي يواصلون التنقيب عن الآثار في عفرين وتهريبها إلى تركيا</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2021/12/28/%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%ad%d8%af%d8%a7%d8%af-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a5%d8%b9%d9%85%d8%a7%d8%b1-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b3%d8%aa%d9%88%d8%ac%d8%a8-%d8%af/"
						   title="السفير حداد: إعادة إعمار سورية تستوجب دوراً فاعلاً لأبنائها في الخارج">السفير حداد: إعادة إعمار سورية تستوجب دوراً فاعلاً لأبنائها في الخارج</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2021/12/28/%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%a8%d9%82%d9%8a%d9%85%d8%a9-20-%d8%a3%d9%84%d9%81-%d9%84%d9%8a%d8%b1%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%aa%d8%b9%d9%88%d9%8a%d8%b6-%d8%a7%d9%84%d8%b4%d9%87/"
						   title="زيادة بقيمة 20 ألف ليرة على التعويض الشهري لجرحى قوات الدفاع الشعبي">زيادة بقيمة 20 ألف ليرة على التعويض الشهري لجرحى قوات الدفاع الشعبي</a>
					</li>
							</ul>
		</div>
		
									</div>
			</div>
		
			
			<div></div>
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://newspaper.albaathmedia.sy/" class="custom-logo-link" rel="home"><img width="431" height="211"   alt="جريدة البعث" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o.png 431w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o-300x147.png 300w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o.png" data-sizes="(max-width: 431px) 100vw, 431px" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="431" height="211" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o.png" class="custom-logo" alt="جريدة البعث" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o.png 431w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o-300x147.png 300w" sizes="(max-width: 431px) 100vw, 431px" /></noscript></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://newspaper.albaathmedia.sy/" title="جريدة البعث" rel="home">جريدة البعث</a>
							</h3>
																		<p id="site-description">يومية سياسية ناطقة باسم حزب البعث العربي الاشتراكي</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->
			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->


		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://newspaper.albaathmedia.sy/" title="جريدة البعث"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://newspaper.albaathmedia.sy/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-home" class="menu"><li id="menu-item-743887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-743887"><a href="http://newspaper.albaathmedia.sy">الرئيسية</a></li>
<li id="menu-item-543533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543533"><a href="http://newspaper.albaathmedia.sy/category/23/54/">الصفحة الاولى</a></li>
<li id="menu-item-744218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744218"><a href="http://newspaper.albaathmedia.sy/category/23/45/">كلمة البعث</a></li>
<li id="menu-item-543529" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-543529"><a href="http://newspaper.albaathmedia.sy/category/23/58/">أخبار</a></li>
<li id="menu-item-543536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543536"><a href="http://newspaper.albaathmedia.sy/category/23/50/">دراسات</a></li>
<li id="menu-item-543527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543527"><a href="http://newspaper.albaathmedia.sy/category/23/44/">محليات</a></li>
<li id="menu-item-543531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543531"><a href="http://newspaper.albaathmedia.sy/category/23/56/">اقتصاد</a></li>
<li id="menu-item-543534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543534"><a href="http://newspaper.albaathmedia.sy/category/23/52/">تحقيقات</a></li>
<li id="menu-item-864684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-864684"><a href="http://newspaper.albaathmedia.sy/category/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">محافظات</a></li>
<li id="menu-item-543535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543535"><a href="http://newspaper.albaathmedia.sy/category/23/51/">ثقافة</a></li>
<li id="menu-item-543540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543540"><a href="http://newspaper.albaathmedia.sy/category/23/47/">رياضة</a></li>
<li id="menu-item-543532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543532"><a href="http://newspaper.albaathmedia.sy/category/23/55/">الصفحة الاخيرة</a></li>
<li id="menu-item-753249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753249"><a href="http://newspaper.albaathmedia.sy/category/%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-2/">إعلانات</a></li>
<li id="menu-item-793581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793581"><a href="http://newspaper.albaathmedia.sy/category/8/">الاعداد PDF</a></li>
<li id="menu-item-814603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-814603"><a href="http://newspaper.albaathmedia.sy/category/%d9%85%d8%ac%d9%84%d8%a9-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">مجلة البعث الأسبوعية</a></li>
</ul></div>
			</div>
			
		</nav>
<div> </div>
		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-912197" class="post-912197 post type-post status-publish format-standard has-post-thumbnail hentry category-108762 category-108622">
	
   
         <div class="featured-image">
               <a href="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/12/270124592_294695002674371_7405497882769394077_n.jpg" class="image-popup"><img width="800" height="445"   alt="" data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/12/270124592_294695002674371_7405497882769394077_n-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="800" height="445" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/12/270124592_294695002674371_7405497882769394077_n-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></noscript></a>
            </div>
   
   <div class="article-content clearfix">

   
   
      <header class="entry-header">
   		<h1 class="entry-title">
   			السفير حداد: إعادة إعمار سورية تستوجب دوراً فاعلاً لأبنائها في الخارج   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span><i class="fa fa-link"><span class="above-entry-meta"><span class="cat-links"><a href="http://newspaper.albaathmedia.sy/category/23/58/"  rel="category tag">أخبار</a>&nbsp;<a href="http://newspaper.albaathmedia.sy/category/23/"  rel="category tag">صحيفة البعث</a>&nbsp;</span></span></i></span><span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2021/12/28/%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%ad%d8%af%d8%a7%d8%af-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a5%d8%b9%d9%85%d8%a7%d8%b1-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b3%d8%aa%d9%88%d8%ac%d8%a8-%d8%af/" title="6:55 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-28T18:55:08+03:00">28-ديسمبر-2021</time><time class="updated" datetime="2021-12-28T19:41:11+03:00">28-ديسمبر-2021</time></a></span>
			

			<span style="font: 11px 'Cairo';"></span>&nbsp;</div>
   	<div class="entry-content clearfix">
   		<p>أكد السفير السوري في موسكو الدكتور رياض حداد أهمية دور السوريين في المغترب في إعادة بناء وإعمار وطنهم الأم مبيناً أن المسافات لا تثنيهم عن تحمل مسؤولياتهم تجاه وطنهم وهو ما أثبتوه طيلة سنوات الحرب على سورية.</p>
<p>جاء ذلك خلال لقاء السفير أبناء الجالية السورية في مقر السفارة بموسكو مضيفاً إن سورية تخوض معركة إعادة الإعمار ما يستوجب دوراً أكثر أهمية وفاعلية لأبنائها في الخارج الذين يتواصلون مع أهلهم ويعقدون العزم على المساهمة في إعادة بناء الوطن كل من موقع عمله وحسب إمكانياته.</p>
<p>وندد السفير بالآثار التدميرية للسياسات الأمريكية والتركية سواء فيما يتعلق باحتلال أقسام من الأراضي السورية وسرقة مواردها الطبيعية والإجراءات القسرية أحادية الجانب المفروضة على الشعب السوري الذي بذل الدماء والتضحيات من أجل الحفاظ على السيادة الوطنية ومكافحة الإرهاب ورفض التدخل في الشأن الداخلي.</p>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://newspaper.albaathmedia.sy/2021/12/28/%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%a8%d9%82%d9%8a%d9%85%d8%a9-20-%d8%a3%d9%84%d9%81-%d9%84%d9%8a%d8%b1%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%aa%d8%b9%d9%88%d9%8a%d8%b6-%d8%a7%d9%84%d8%b4%d9%87/" rel="prev"><span class="meta-nav">&larr;</span> زيادة بقيمة 20 ألف ليرة على التعويض الشهري لجرحى قوات الدفاع الشعبي</a></li>
			<li class="next"><a href="http://newspaper.albaathmedia.sy/2021/12/28/%d9%85%d8%b1%d8%aa%d8%b2%d9%82%d8%a9-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d9%8a%d9%88%d8%a7%d8%b5%d9%84%d9%88%d9%86-%d8%a7%d9%84%d8%aa%d9%86%d9%82/" rel="next">مرتزقة الاحتلال التركي يواصلون التنقيب عن الآثار في عفرين وتهريبها إلى تركيا <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/28/%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%ad%d8%af%d8%a7%d8%af-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a5%d8%b9%d9%85%d8%a7%d8%b1-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b3%d8%aa%d9%88%d8%ac%d8%a8-%d8%af/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="http://newspaper.albaathmedia.sy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">احفظ اسمي، بريدي الإلكتروني، والموقع الإلكتروني في هذا المتصفح لاستخدامها المرة المقبلة في تعليقي.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرسال التعليق" /> <input type='hidden' name='comment_post_ID' value='912197' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="custom_html-26" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/category/%d9%86%d8%b4%d8%b1%d8%a9-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%85%d8%b1%d8%a9/">نشرة البعث المستمرة</a></span></h3>



</div></aside><aside id="custom_html-37" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><asid id="recent-posts-4"class="widget widget_recent_entries clearfix">
				<ul class="postsbycategory widget_recent_entries"><li><a href="http://newspaper.albaathmedia.sy/2021/12/25/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a-%d8%a5%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a-%d9%82%d9%88%d8%a7%d8%aa%d9%86%d8%a7/" rel="bookmark">رئيسي: قواتنا المسلحة سترد بشكل حازم على أي خطوة عدائية ضد إيران</a></li><li><a href="http://newspaper.albaathmedia.sy/2021/12/25/%d8%a8%d8%af%d8%a1-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d8%a8%d8%a7%d9%84%d8%a2%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%aa%d9%88%d8%b2%d9%8a%d8%b9-%d9%85%d8%ae%d8%b5%d8%b5/" rel="bookmark">بدء العمل بالآلية الجديدة لتوزيع مخصصات الخبز التمويني على البطاقة الإلكترونية</a></li><li><a href="http://newspaper.albaathmedia.sy/2021/12/25/%d8%b1%d8%a6%d9%8a%d8%b3-%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%b7%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d8%b0%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d8%b9%d9%84%d9%89/" rel="bookmark">إيران: على الوكالة الدولية  الالتزام بالاتفاق حول كاميرات المراقبة في كرج</a></li><li><a href="http://newspaper.albaathmedia.sy/2021/12/23/%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d8%b3%d9%88%d8%b1%d9%8a-%d8%b9%d9%85%d8%a7%d9%86%d9%8a-%d8%b9%d9%84%d9%89-%d8%aa%d8%b7%d9%88%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d8%a8%d9%85%d8%ac/" rel="bookmark">اتفاق سوري عماني على تطوير التعاون بمجال الطاقة</a></li><li><a href="http://newspaper.albaathmedia.sy/2021/12/23/%d8%a8%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84-%d9%81%d9%8a-%d8%a3%d9%86%d8%af%d9%88%d9%86%d9%8a%d8%b3%d9%8a%d8%a7-%d8%a8%d8%a7/" rel="bookmark">بمشاركة سورية… احتفال في أندونيسيا باليوم العالمي للغة العربية</a></li><li><a href="http://newspaper.albaathmedia.sy/2021/12/23/%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d8%a3%d9%8a-%d8%aa%d8%ad%d8%b1%d9%83-%d9%84%d8%ad%d9%84%d9%81-%d8%a7%d9%84%d9%86%d8%a7%d8%aa%d9%88-%d8%b4%d8%b1%d9%82%d8%a7%d9%8b-%d9%88%d8%a8%d8%a7%d8%aa%d8%ac%d8%a7/" rel="bookmark">بوتين: أي تحرك لحلف الناتو شرقاً وباتجاه حدودنا غير مقبول</a></li><li><a href="http://newspaper.albaathmedia.sy/2021/12/23/%d8%a8%d8%af%d8%a1-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d8%a7%d9%84%d9%85%d8%b4%d8%aa%d8%b1%d9%83-%d9%84%d9%84%d9%87%d9%8a%d8%a6%d8%aa%d9%8a%d9%86-%d8%a7%d9%84%d9%88%d8%b2%d8%a7%d8%b1/" rel="bookmark">بدء الاجتماع المشترك للهيئتين الوزاريتين التنسيقيتين السورية الروسية حول عودة المهجرين</a></li></ul></asid></div></aside><aside id="custom_html-10" class="widget_text extendedwopts-hide extendedwopts-mobile widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/category/23/45/">كلمة البعث</a></span></h3></div></aside><aside id="colormag_featured_posts_vertical_widget-7" class="extendedwopts-hide extendedwopts-mobile widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">				<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2021/12/14/%d8%a7%d8%b3%d8%aa%d9%85%d8%b1%d8%a7%d8%b1-%d9%81%d8%b6%d8%a7%d8%a6%d8%ad-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d9%88%d8%ac%d8%b1%d8%a7%d8%a6%d9%85%d9%87%d8%a7/" title="استمرار فضائح أمريكا وجرائمها"><img width="390" height="205"   alt="استمرار فضائح أمريكا وجرائمها" title="استمرار فضائح أمريكا وجرائمها" data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/البعث-العربي-1-1-1-1-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/البعث-العربي-1-1-1-1-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="استمرار فضائح أمريكا وجرائمها" title="استمرار فضائح أمريكا وجرائمها" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2021/12/14/%d8%a7%d8%b3%d8%aa%d9%85%d8%b1%d8%a7%d8%b1-%d9%81%d8%b6%d8%a7%d8%a6%d8%ad-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d9%88%d8%ac%d8%b1%d8%a7%d8%a6%d9%85%d9%87%d8%a7/" title="استمرار فضائح أمريكا وجرائمها">استمرار فضائح أمريكا وجرائمها</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2021/12/14/%d8%a7%d8%b3%d8%aa%d9%85%d8%b1%d8%a7%d8%b1-%d9%81%d8%b6%d8%a7%d8%a6%d8%ad-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d9%88%d8%ac%d8%b1%d8%a7%d8%a6%d9%85%d9%87%d8%a7/" title="11:34 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-12-14T23:34:36+03:00">14-ديسمبر-2021</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
											<div class="entry-content">
							<p>د. عبد اللطيف عمران صار أحرار العالم وشرفاؤه على امتداد المكان والزمان يرون فضيلة في أن يكونوا أعداء للولايات المتحدة،</p>
						</div>
									</div>

			</div>
			</div>			<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2021/11/30/%d8%ad%d8%a7%d8%ac%d8%a9-%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%ad%d9%8a%d8%a7%d8%a9-%d8%a7%d9%84%d8%ad%d8%b2%d8%a8%d9%8a%d8%a9/" title="حاجة المجتمع إلى الحياة الحزبية"><img width="130" height="90"   alt="حاجة المجتمع إلى الحياة الحزبية" title="حاجة المجتمع إلى الحياة الحزبية" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/البعث-العربي-1-1-1-1-1-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/البعث-العربي-1-1-1-1-1-392x272.jpg 392w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/البعث-العربي-1-1-1-1-1-130x90.jpg" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/البعث-العربي-1-1-1-1-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="حاجة المجتمع إلى الحياة الحزبية" title="حاجة المجتمع إلى الحياة الحزبية" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/البعث-العربي-1-1-1-1-1-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/البعث-العربي-1-1-1-1-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2021/11/30/%d8%ad%d8%a7%d8%ac%d8%a9-%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%ad%d9%8a%d8%a7%d8%a9-%d8%a7%d9%84%d8%ad%d8%b2%d8%a8%d9%8a%d8%a9/" title="حاجة المجتمع إلى الحياة الحزبية">حاجة المجتمع إلى الحياة الحزبية</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2021/11/30/%d8%ad%d8%a7%d8%ac%d8%a9-%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%ad%d9%8a%d8%a7%d8%a9-%d8%a7%d9%84%d8%ad%d8%b2%d8%a8%d9%8a%d8%a9/" title="11:11 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-11-30T23:11:12+03:00">30-نوفمبر-2021</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
									<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2021/11/16/%d8%ac%d9%8a%d9%84-%d8%a7%d9%84%d8%aa%d8%b5%d8%ad%d9%8a%d8%ad-%d9%88%d8%ac%d9%8a%d9%84-%d8%a7%d9%84%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7-%d8%a7%d9%84%d8%b1%d9%82%d9%85%d9%8a%d8%a9/" title="جيل التصحيح وجيل التكنولوجيا الرقمية"><img width="130" height="90"   alt="جيل التصحيح وجيل التكنولوجيا الرقمية" title="جيل التصحيح وجيل التكنولوجيا الرقمية" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/البعث-العربي-1-1-1-1-1-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/البعث-العربي-1-1-1-1-1-392x272.jpg 392w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/البعث-العربي-1-1-1-1-1-130x90.jpg" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/البعث-العربي-1-1-1-1-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="جيل التصحيح وجيل التكنولوجيا الرقمية" title="جيل التصحيح وجيل التكنولوجيا الرقمية" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/البعث-العربي-1-1-1-1-1-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/البعث-العربي-1-1-1-1-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2021/11/16/%d8%ac%d9%8a%d9%84-%d8%a7%d9%84%d8%aa%d8%b5%d8%ad%d9%8a%d8%ad-%d9%88%d8%ac%d9%8a%d9%84-%d8%a7%d9%84%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7-%d8%a7%d9%84%d8%b1%d9%82%d9%85%d9%8a%d8%a9/" title="جيل التصحيح وجيل التكنولوجيا الرقمية">جيل التصحيح وجيل التكنولوجيا الرقمية</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2021/11/16/%d8%ac%d9%8a%d9%84-%d8%a7%d9%84%d8%aa%d8%b5%d8%ad%d9%8a%d8%ad-%d9%88%d8%ac%d9%8a%d9%84-%d8%a7%d9%84%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7-%d8%a7%d9%84%d8%b1%d9%82%d9%85%d9%8a%d8%a9/" title="11:36 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-11-16T23:36:31+03:00">16-نوفمبر-2021</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						</div>		</aside><aside id="custom_html-33" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/category/%d8%a7%d9%84%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9/">الافتتاحية</a></span></h3></div></aside><aside id="colormag_featured_posts_vertical_widget-15" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">				<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2021/12/08/%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d8%a8%d8%a7%d9%87%d8%b8-%d8%a7%d9%84%d8%ab%d9%85%d9%86/" title="احتلال باهظ الثمن"><img width="300" height="205"   alt="احتلال باهظ الثمن" title="احتلال باهظ الثمن" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/12/افتتاحية-300x205.jpg 300w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/12/افتتاحية-130x90.jpg 130w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/12/افتتاحية-300x205.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="205" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/12/افتتاحية-300x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="احتلال باهظ الثمن" title="احتلال باهظ الثمن" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/12/افتتاحية-300x205.jpg 300w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/12/افتتاحية-130x90.jpg 130w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2021/12/08/%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d8%a8%d8%a7%d9%87%d8%b8-%d8%a7%d9%84%d8%ab%d9%85%d9%86/" title="احتلال باهظ الثمن">احتلال باهظ الثمن</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2021/12/08/%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d8%a8%d8%a7%d9%87%d8%b8-%d8%a7%d9%84%d8%ab%d9%85%d9%86/" title="8:28 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-08T08:28:03+03:00">8-ديسمبر-2021</time><time class="updated" datetime="2021-12-08T08:31:36+03:00">8-ديسمبر-2021</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
											<div class="entry-content">
							<p>بسام هاشم ما هو مصير الاحتلال الأمريكي للأراضي السورية؟ وهل تستطيع واشنطن البقاء في سورية إلى أجل غير مسمى؟ وهل</p>
						</div>
									</div>

			</div>
			</div>			<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2021/11/24/%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1-%d9%85%d9%83%d9%84%d9%81-%d9%88%d9%84%d9%83%d9%86%d9%87-%d9%85%d8%ad%d8%b1%d8%b6-%d9%88%d9%85%d8%ad%d9%81%d8%b2/" title="انتصار مكلف.. ولكنه محرض ومحفز!!"><img width="130" height="90"   alt="انتصار مكلف.. ولكنه محرض ومحفز!!" title="انتصار مكلف.. ولكنه محرض ومحفز!!" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/11/حديث-الصباح-2-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/11/حديث-الصباح-2-300x205.jpg 300w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/11/حديث-الصباح-2-130x90.jpg" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/11/حديث-الصباح-2-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="انتصار مكلف.. ولكنه محرض ومحفز!!" title="انتصار مكلف.. ولكنه محرض ومحفز!!" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/11/حديث-الصباح-2-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/11/حديث-الصباح-2-300x205.jpg 300w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2021/11/24/%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1-%d9%85%d9%83%d9%84%d9%81-%d9%88%d9%84%d9%83%d9%86%d9%87-%d9%85%d8%ad%d8%b1%d8%b6-%d9%88%d9%85%d8%ad%d9%81%d8%b2/" title="انتصار مكلف.. ولكنه محرض ومحفز!!">انتصار مكلف.. ولكنه محرض ومحفز!!</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2021/11/24/%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1-%d9%85%d9%83%d9%84%d9%81-%d9%88%d9%84%d9%83%d9%86%d9%87-%d9%85%d8%ad%d8%b1%d8%b6-%d9%88%d9%85%d8%ad%d9%81%d8%b2/" title="4:54 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-24T04:54:28+03:00">24-نوفمبر-2021</time><time class="updated" datetime="2021-11-24T05:00:11+03:00">24-نوفمبر-2021</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
									<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2021/11/03/%d8%a7%d9%84%d9%86%d9%87%d8%b1-%d8%a7%d9%84%d8%b9%d8%b8%d9%8a%d9%85-%d9%88%d8%a7%d9%84%d9%87%d8%a7%d8%af%d8%b1-%d9%84%d9%84%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%87/" title="النهر العظيم والهادر للانتصارات النهائية"><img width="130" height="90"   alt="النهر العظيم والهادر للانتصارات النهائية" title="النهر العظيم والهادر للانتصارات النهائية" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/10/حديث-الصباح-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/10/حديث-الصباح-300x205.jpg 300w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/10/حديث-الصباح-130x90.jpg" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/10/حديث-الصباح-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="النهر العظيم والهادر للانتصارات النهائية" title="النهر العظيم والهادر للانتصارات النهائية" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/10/حديث-الصباح-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/10/حديث-الصباح-300x205.jpg 300w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2021/11/03/%d8%a7%d9%84%d9%86%d9%87%d8%b1-%d8%a7%d9%84%d8%b9%d8%b8%d9%8a%d9%85-%d9%88%d8%a7%d9%84%d9%87%d8%a7%d8%af%d8%b1-%d9%84%d9%84%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%87/" title="النهر العظيم والهادر للانتصارات النهائية">النهر العظيم والهادر للانتصارات النهائية</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2021/11/03/%d8%a7%d9%84%d9%86%d9%87%d8%b1-%d8%a7%d9%84%d8%b9%d8%b8%d9%8a%d9%85-%d9%88%d8%a7%d9%84%d9%87%d8%a7%d8%af%d8%b1-%d9%84%d9%84%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%87/" title="12:00 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-03T00:00:24+03:00">3-نوفمبر-2021</time><time class="updated" datetime="2021-11-02T19:53:40+03:00">2-نوفمبر-2021</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						</div>		</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div class="cff-wrapper">
<section class="cff-likebox cff-outside cff-top" >
		<iframe src="" class="fb_iframe_widget" data-likebox-id="615448818489354" data-likebox-width="300" data-likebox-header="1" data-hide-cover="" data-hide-cta="" data-likebox-faces="1" data-height="154" data-locale="ar_AR" scrolling="no" allowTransparency="true" allow="encrypted-media" ></iframe>
</section><div class="cff-wrapper-ctn  cff-wrapper-fixed-height"  style="height:253px;" ><div id="cff"  class="cff cff-list-container  cff-fixed-height  cff-default-styles "   style="width:100%;"   data-char="400" ><div class="cff-error-msg">
	<div>
		<i class="fa fa-lock" aria-hidden="true" style="margin-right: 5px;"></i><b>This message is only visible to admins.</b><br/>
		Problem displaying Facebook posts.					<br/><a href="javascript:void(0);" id="cff-show-error" onclick="cffShowError()">Click to show error</a>
			<script type="text/javascript">function cffShowError() { document.getElementById("cff-error-reason").style.display = "block"; document.getElementById("cff-show-error").style.display = "none"; }</script>
			</div>
			<div id="cff-error-reason">
																													<b>Error:</b> Server configuration issue												
			</div>
				
</div>
<div class="cff-posts-wrap"></div><input class="cff-pag-url" type="hidden" data-cff-shortcode="" data-post-id="912197" data-feed-id="615448818489354"></div></div><div class="cff-clear"></div></div></div></aside><aside id="custom_html-15" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/category/23/49/">رأي </a></span></h3></div></aside><aside id="colormag_featured_posts_vertical_widget-8" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">				<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="first-post">			<div class="single-article clearfix">
								<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2021/12/27/%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%88%d8%aa%d8%b9%d9%82%d9%8a%d8%af%d8%a7%d8%aa-%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%b9%d8%a7%d9%85/" title="سورية وتعقيدات آخر العام">سورية وتعقيدات آخر العام</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2021/12/27/%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%88%d8%aa%d8%b9%d9%82%d9%8a%d8%af%d8%a7%d8%aa-%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%b9%d8%a7%d9%85/" title="7:57 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-27T19:57:26+03:00">27-ديسمبر-2021</time><time class="updated" datetime="2021-12-27T19:58:26+03:00">27-ديسمبر-2021</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
											<div class="entry-content">
							<p>أحمد حسن على وقع رسائل أمريكية حائرة بين التشدّد والانفتاح &#8220;الموارب&#8221; في كافة الملفات العالمية &#8211; وهي حيرة يغلّفها ويفرضها</p>
						</div>
									</div>

			</div>
			</div>			<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2021/12/20/%d9%87%d9%84-%d9%87%d9%8a-%d8%ad%d9%82%d8%a7%d9%8b-%d9%85%d8%b1%d8%ad%d9%84%d8%a9-%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9%d8%9f/" title="هل هي حقاً &#8220;مرحلة عالمية جديدة&#8221;؟!"><img width="130" height="90"   alt="هل هي حقاً &#8220;مرحلة عالمية جديدة&#8221;؟!" title="هل هي حقاً &#8220;مرحلة عالمية جديدة&#8221;؟!" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/حديث-الصباح-1-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/حديث-الصباح-1-300x205.jpg 300w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/حديث-الصباح-1-130x90.jpg" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/حديث-الصباح-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="هل هي حقاً &#8220;مرحلة عالمية جديدة&#8221;؟!" title="هل هي حقاً &#8220;مرحلة عالمية جديدة&#8221;؟!" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/حديث-الصباح-1-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/حديث-الصباح-1-300x205.jpg 300w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2021/12/20/%d9%87%d9%84-%d9%87%d9%8a-%d8%ad%d9%82%d8%a7%d9%8b-%d9%85%d8%b1%d8%ad%d9%84%d8%a9-%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9%d8%9f/" title="هل هي حقاً &#8220;مرحلة عالمية جديدة&#8221;؟!">هل هي حقاً &#8220;مرحلة عالمية جديدة&#8221;؟!</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2021/12/20/%d9%87%d9%84-%d9%87%d9%8a-%d8%ad%d9%82%d8%a7%d9%8b-%d9%85%d8%b1%d8%ad%d9%84%d8%a9-%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9%d8%9f/" title="3:17 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-12-20T15:17:36+03:00">20-ديسمبر-2021</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						</div>		</aside><aside id="custom_html-16" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/category/23/46/">زوايا </a></span></h3></div></aside><aside id="colormag_featured_posts_vertical_widget-9" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">				<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2021/12/28/%d9%85%d9%86%d8%b7%d9%82-%d8%a7%d9%84%d8%b9%d9%82%d9%84-%d8%a7%d9%84%d8%b0%d9%8a-%d8%aa%d8%b1%d9%81%d8%b6%d9%87-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7/" title="منطق العقل الذي ترفضه أوروبا"><img width="300" height="205"   alt="منطق العقل الذي ترفضه أوروبا" title="منطق العقل الذي ترفضه أوروبا" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/12/افتتاحية-300x205.jpg 300w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/12/افتتاحية-130x90.jpg 130w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/12/افتتاحية-300x205.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="205" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/12/افتتاحية-300x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="منطق العقل الذي ترفضه أوروبا" title="منطق العقل الذي ترفضه أوروبا" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/12/افتتاحية-300x205.jpg 300w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/12/افتتاحية-130x90.jpg 130w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2021/12/28/%d9%85%d9%86%d8%b7%d9%82-%d8%a7%d9%84%d8%b9%d9%82%d9%84-%d8%a7%d9%84%d8%b0%d9%8a-%d8%aa%d8%b1%d9%81%d8%b6%d9%87-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7/" title="منطق العقل الذي ترفضه أوروبا">منطق العقل الذي ترفضه أوروبا</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2021/12/28/%d9%85%d9%86%d8%b7%d9%82-%d8%a7%d9%84%d8%b9%d9%82%d9%84-%d8%a7%d9%84%d8%b0%d9%8a-%d8%aa%d8%b1%d9%81%d8%b6%d9%87-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7/" title="1:57 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-28T13:57:23+03:00">28-ديسمبر-2021</time><time class="updated" datetime="2021-12-28T14:05:13+03:00">28-ديسمبر-2021</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
											<div class="entry-content">
							<p>علي اليوسف ما زال الاتحاد الأوروبي يكابر مدفوعاً بالهمس الأمريكي أنه قادر على مواجهة روسيا في الأزمة المتصاعدة على الحدود</p>
						</div>
									</div>

			</div>
			</div>			<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2021/12/23/%d9%85%d8%b3%d8%b1%d8%ad%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%ad%d8%a7%d8%a8-%d8%a7%d9%84%d8%b3%d8%b1-%d8%a7%d9%84%d9%85%d9%83%d8%b4%d9%88%d9%81-%d9%84%d9%84%d8%aa%d8%af%d9%82%d9%8a%d9%82/" title="مسرحية الانسحاب.. السر المكشوف"><img width="130" height="90"   alt="مسرحية الانسحاب.. السر المكشوف" title="مسرحية الانسحاب.. السر المكشوف" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/12/افتتاحية-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/12/افتتاحية-300x205.jpg 300w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/12/افتتاحية-130x90.jpg" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/12/افتتاحية-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="مسرحية الانسحاب.. السر المكشوف" title="مسرحية الانسحاب.. السر المكشوف" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/12/افتتاحية-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/12/افتتاحية-300x205.jpg 300w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2021/12/23/%d9%85%d8%b3%d8%b1%d8%ad%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%ad%d8%a7%d8%a8-%d8%a7%d9%84%d8%b3%d8%b1-%d8%a7%d9%84%d9%85%d9%83%d8%b4%d9%88%d9%81-%d9%84%d9%84%d8%aa%d8%af%d9%82%d9%8a%d9%82/" title="مسرحية الانسحاب.. السر المكشوف">مسرحية الانسحاب.. السر المكشوف</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2021/12/23/%d9%85%d8%b3%d8%b1%d8%ad%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%ad%d8%a7%d8%a8-%d8%a7%d9%84%d8%b3%d8%b1-%d8%a7%d9%84%d9%85%d9%83%d8%b4%d9%88%d9%81-%d9%84%d9%84%d8%aa%d8%af%d9%82%d9%8a%d9%82/" title="11:15 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-23T11:15:15+03:00">23-ديسمبر-2021</time><time class="updated" datetime="2021-12-23T17:22:28+03:00">23-ديسمبر-2021</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						</div>		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<br/><br/>
		<div style="font-family: cairo;color: #b1b6b6; font-style:bold;">
		المدير العام رئيس هيئة التحرير:د.عبد اللطيف عمران -
		رئيس التحرير: بسام هاشم -
		أمناء التحرير: سلوى عباس-فايز طربوش- حسن النابلسي 
		<br/><br/></div><div class="copyright"> جميع الحقوق محفوظة &copy;  <a href="http://newspaper.albaathmedia.sy/" title="جريدة البعث" ><span>جريدة البعث</span></a> 2021 </div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">var cffajaxurl = "http://newspaper.albaathmedia.sy/wp-admin/admin-ajax.php";
var cfflinkhashtags = "false";
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://newspaper.albaathmedia.sy/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://newspaper.albaathmedia.sy/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://newspaper.albaathmedia.sy/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://newspaper.albaathmedia.sy/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://newspaper.albaathmedia.sy/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://newspaper.albaathmedia.sy/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="http://newspaper.albaathmedia.sy/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/newspaper.albaathmedia.sy\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"http:\/\/newspaper.albaathmedia.sy\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"912197","nonce":"4a5bb4d6cb"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.4' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/simple-posts-ticker/public/js/jquery.marquee.min.js?ver=1.5.0' id='spt-ticker-js-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/simple-posts-ticker/public/js/ticker.min.js?ver=1.1.5' id='spt-init-js-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/newspaper.albaathmedia.sy\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.5' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/navigation.js?ver=5.7.2' id='colormag-navigation-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.7.2' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/colormag-custom.js?ver=5.7.2' id='colormag-custom-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?ver=2.19.1' id='cffscripts-js'></script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1640710169 -->