<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>الأزمة ليست حول أوكرانيا.. إنها حول ألمانيا!! - جريدة البعث</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Cairo%3Aregular%7COpen%20Sans%3A400%2C600&#038;subset=latin%2Call&#038;display=swap" />
	<meta name="description" content="دار البعث , صحيفة البعث , البعث" />
	<link rel="canonical" href="http://newspaper.albaathmedia.sy/2022/02/12/الأزمة-ليست-حول-أوكرانيا-إنها-حول-ألما/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="الأزمة ليست حول أوكرانيا.. إنها حول ألمانيا!! - جريدة البعث" />
	<meta property="og:description" content="دار البعث , صحيفة البعث , البعث" />
	<meta property="og:url" content="http://newspaper.albaathmedia.sy/2022/02/12/الأزمة-ليست-حول-أوكرانيا-إنها-حول-ألما/" />
	<meta property="og:site_name" content="جريدة البعث" />
	<meta property="article:publisher" content="https://www.facebook.com/profile.php?id=615448818489354&amp;amp%3bamp%3bref=br_rs" />
	<meta property="article:published_time" content="2022-02-12T15:48:36+00:00" />
	<meta property="og:image" content="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/02/Route-of-Nord-Stream-2_1.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="499" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="كُتب بواسطة" />
	<meta name="twitter:data1" content="بسام هاشم" />
	<meta name="twitter:label2" content="وقت القراءة المُقدّر" />
	<meta name="twitter:data2" content="7 دقائق" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://newspaper.albaathmedia.sy/#website","url":"http://newspaper.albaathmedia.sy/","name":"\u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0628\u0639\u062b","description":"\u064a\u0648\u0645\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 \u0646\u0627\u0637\u0642\u0629 \u0628\u0627\u0633\u0645 \u062d\u0632\u0628 \u0627\u0644\u0628\u0639\u062b \u0627\u0644\u0639\u0631\u0628\u064a \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643\u064a","potentialAction":[{"@type":"SearchAction","target":"http://newspaper.albaathmedia.sy/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","@id":"http://newspaper.albaathmedia.sy/2022/02/12/%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d9%84%d9%8a%d8%b3%d8%aa-%d8%ad%d9%88%d9%84-%d8%a3%d9%88%d9%83%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d8%a5%d9%86%d9%87%d8%a7-%d8%ad%d9%88%d9%84-%d8%a3%d9%84%d9%85%d8%a7/#primaryimage","inLanguage":"ar","url":"http://newspaper.albaathmedia.sy/wp-content/uploads/2022/02/Route-of-Nord-Stream-2_1.jpg","contentUrl":"http://newspaper.albaathmedia.sy/wp-content/uploads/2022/02/Route-of-Nord-Stream-2_1.jpg","width":750,"height":499},{"@type":"WebPage","@id":"http://newspaper.albaathmedia.sy/2022/02/12/%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d9%84%d9%8a%d8%b3%d8%aa-%d8%ad%d9%88%d9%84-%d8%a3%d9%88%d9%83%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d8%a5%d9%86%d9%87%d8%a7-%d8%ad%d9%88%d9%84-%d8%a3%d9%84%d9%85%d8%a7/#webpage","url":"http://newspaper.albaathmedia.sy/2022/02/12/%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d9%84%d9%8a%d8%b3%d8%aa-%d8%ad%d9%88%d9%84-%d8%a3%d9%88%d9%83%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d8%a5%d9%86%d9%87%d8%a7-%d8%ad%d9%88%d9%84-%d8%a3%d9%84%d9%85%d8%a7/","name":"\u0627\u0644\u0623\u0632\u0645\u0629 \u0644\u064a\u0633\u062a \u062d\u0648\u0644 \u0623\u0648\u0643\u0631\u0627\u0646\u064a\u0627.. \u0625\u0646\u0647\u0627 \u062d\u0648\u0644 \u0623\u0644\u0645\u0627\u0646\u064a\u0627!! - \u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0628\u0639\u062b","isPartOf":{"@id":"http://newspaper.albaathmedia.sy/#website"},"primaryImageOfPage":{"@id":"http://newspaper.albaathmedia.sy/2022/02/12/%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d9%84%d9%8a%d8%b3%d8%aa-%d8%ad%d9%88%d9%84-%d8%a3%d9%88%d9%83%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d8%a5%d9%86%d9%87%d8%a7-%d8%ad%d9%88%d9%84-%d8%a3%d9%84%d9%85%d8%a7/#primaryimage"},"datePublished":"2022-02-12T15:48:36+00:00","dateModified":"2022-02-12T15:48:36+00:00","author":{"@id":"http://newspaper.albaathmedia.sy/#/schema/person/48ead1c917681829202822808e16b400"},"description":"\u062f\u0627\u0631 \u0627\u0644\u0628\u0639\u062b , \u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0628\u0639\u062b , \u0627\u0644\u0628\u0639\u062b","breadcrumb":{"@id":"http://newspaper.albaathmedia.sy/2022/02/12/%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d9%84%d9%8a%d8%b3%d8%aa-%d8%ad%d9%88%d9%84-%d8%a3%d9%88%d9%83%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d8%a5%d9%86%d9%87%d8%a7-%d8%ad%d9%88%d9%84-%d8%a3%d9%84%d9%85%d8%a7/#breadcrumb"},"inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["http://newspaper.albaathmedia.sy/2022/02/12/%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d9%84%d9%8a%d8%b3%d8%aa-%d8%ad%d9%88%d9%84-%d8%a3%d9%88%d9%83%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d8%a5%d9%86%d9%87%d8%a7-%d8%ad%d9%88%d9%84-%d8%a3%d9%84%d9%85%d8%a7/"]}]},{"@type":"BreadcrumbList","@id":"http://newspaper.albaathmedia.sy/2022/02/12/%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d9%84%d9%8a%d8%b3%d8%aa-%d8%ad%d9%88%d9%84-%d8%a3%d9%88%d9%83%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d8%a5%d9%86%d9%87%d8%a7-%d8%ad%d9%88%d9%84-%d8%a3%d9%84%d9%85%d8%a7/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://newspaper.albaathmedia.sy/"},{"@type":"ListItem","position":2,"name":"\u0627\u0644\u0623\u0632\u0645\u0629 \u0644\u064a\u0633\u062a \u062d\u0648\u0644 \u0623\u0648\u0643\u0631\u0627\u0646\u064a\u0627.. \u0625\u0646\u0647\u0627 \u062d\u0648\u0644 \u0623\u0644\u0645\u0627\u0646\u064a\u0627!!"}]},{"@type":"Person","@id":"http://newspaper.albaathmedia.sy/#/schema/person/48ead1c917681829202822808e16b400","name":"\u0628\u0633\u0627\u0645 \u0647\u0627\u0634\u0645","image":{"@type":"ImageObject","@id":"http://newspaper.albaathmedia.sy/#personlogo","inLanguage":"ar","url":"http://1.gravatar.com/avatar/ad5de6902422f6f34aaf666e64c4bc76?s=96&d=mm&r=g","contentUrl":"http://1.gravatar.com/avatar/ad5de6902422f6f34aaf666e64c4bc76?s=96&d=mm&r=g","caption":"\u0628\u0633\u0627\u0645 \u0647\u0627\u0634\u0645"},"url":"http://newspaper.albaathmedia.sy/author/bassam-h/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; الخلاصة" href="http://newspaper.albaathmedia.sy/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; خلاصة التعليقات" href="http://newspaper.albaathmedia.sy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; الأزمة ليست حول أوكرانيا.. إنها حول ألمانيا!! خلاصة التعليقات" href="http://newspaper.albaathmedia.sy/2022/02/12/%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d9%84%d9%8a%d8%b3%d8%aa-%d8%ad%d9%88%d9%84-%d8%a3%d9%88%d9%83%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d8%a5%d9%86%d9%87%d8%a7-%d8%ad%d9%88%d9%84-%d8%a3%d9%84%d9%85%d8%a7/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/post-slider-and-carousel/assets/css/owl.carousel.min.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='psac-public-style-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/post-slider-and-carousel/assets/css/psac-public.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://newspaper.albaathmedia.sy/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.75.6' type='text/css' media='all' />


<link rel='stylesheet' id='colormag_style-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?ver=2.19.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/shortcode-for-current-date/dist/script.js?ver=5.7.2' id='shortcode-for-current-date-script-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.7.2' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://newspaper.albaathmedia.sy/wp-json/" /><link rel="alternate" type="application/json" href="http://newspaper.albaathmedia.sy/wp-json/wp/v2/posts/922854" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://newspaper.albaathmedia.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://newspaper.albaathmedia.sy/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://newspaper.albaathmedia.sy/wp-content/themes/colormag/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='http://newspaper.albaathmedia.sy/?p=922854' />

<!-- Custom Facebook Feed Custom CSS -->
<style type="text/css">
.cff-header .fa, .cff-header svg {
    padding-left: 10px;}
#cff .cff-author .cff-page-name.cff-author-date {
    float: right;}
#cff .cff-author .cff-date {
    float: right;}
#cff .cff-author-img {
    float: right;}

#cff .cff-author .cff-date {
    margin: 0 50px 0px 0px !important;}


#cff .cff-author .cff-page-name.cff-author-date {
    padding: 2px 50px 0 0;}


</style>

<!-- This website uses the Simple Posts Ticker plugin v1.1.5 - https://wordpress.org/plugins/simple-posts-ticker/ -->
<style type="text/css">
#spt-container{margin-bottom:5px;}
.spt-item{
    color: white;
    font-weight: bold;
font-family:'Cairo';
}
.spt-label{
font-weight: bold;
font-family:'Cairo';
}

.spt-border{
    border-radius: 15px;
}
</style>
<script type="text/javascript" src="//newspaper.albaathmedia.sy/?wordfence_syncAttackData=1644689896.0962" async></script>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<link rel="pingback" href="http://newspaper.albaathmedia.sy/xmlrpc.php">
			<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style><link rel="icon" href="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/cropped-93144946_2894094594003275_8711589828422008832_o-150x150.png" sizes="32x32" />
<link rel="icon" href="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/cropped-93144946_2894094594003275_8711589828422008832_o.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/cropped-93144946_2894094594003275_8711589828422008832_o.png" />
<meta name="msapplication-TileImage" content="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/cropped-93144946_2894094594003275_8711589828422008832_o.png" />
<!-- جريدة البعث Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">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</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h1 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h2 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h4 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h5 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h6 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
</style></head>

<body class="rtl post-template-default single single-post postid-922854 single-format-standard wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			 12, فبراير, 2022 - 9:18 مساءً		</div>

		
							<div class="breaking-news">
			<ul class="newsticker">
									<li>
						<a href="http://newspaper.albaathmedia.sy/2022/02/12/%d9%85%d8%b1%d8%a7%d9%83%d8%b2-%d8%b9%d9%85%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%b3%d9%88%d9%8a%d8%a9-%d9%81%d9%8a-%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d8%b2%d9%88%d8%b1-%d9%88%d8%a7%d9%84%d8%b1/"
						   title="مراكز عمليات التسوية في دير الزور والرقة وحلب تشهد إقبالاً لافتاً من المشمولين بها">مراكز عمليات التسوية في دير الزور والرقة وحلب تشهد إقبالاً لافتاً من المشمولين بها</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2022/02/12/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d9%8a%d8%b2%d9%88%d8%b1-%d8%a7%d9%84%d8%ac%d9%86%d8%a7%d8%ad-%d8%a7/"
						   title="وزير الخارجية الإماراتي يزور الجناح السوري في معرض اكسبو 2020 دبي">وزير الخارجية الإماراتي يزور الجناح السوري في معرض اكسبو 2020 دبي</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2022/02/12/%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d9%84%d9%8a%d8%b3%d8%aa-%d8%ad%d9%88%d9%84-%d8%a3%d9%88%d9%83%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d8%a5%d9%86%d9%87%d8%a7-%d8%ad%d9%88%d9%84-%d8%a3%d9%84%d9%85%d8%a7/"
						   title="الأزمة ليست حول أوكرانيا.. إنها حول ألمانيا!!">الأزمة ليست حول أوكرانيا.. إنها حول ألمانيا!!</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2022/02/12/%d9%85%d9%88%d8%b3%d9%85-%d8%a7%d9%84%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d9%8a%d8%ad%d8%b3%d9%86-%d9%85%d9%86-%d8%aa%d8%ae%d8%a7%d8%b2%d9%8a%d9%86-%d8%b3%d8%af%d9%88%d8%af-%d8%b7%d8%b1%d8%b7%d9%88%d8%b3/"
						   title="موسم الأمطار يحسن تخازين سدود طرطوس.. وتوسع بمشاريع حصاد المياه السطحية">موسم الأمطار يحسن تخازين سدود طرطوس.. وتوسع بمشاريع حصاد المياه السطحية</a>
					</li>
									<li>
						<a href="http://newspaper.albaathmedia.sy/2022/02/12/41-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d9%84%d9%8a%d8%b1%d8%a9-%d8%a3%d8%b6%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%b2%d8%b1%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%ad%d9%85%d9%8a%d8%a9-%d8%a8%d8%a7%d9%84/"
						   title="41 مليون ليرة أضرار الزراعات المحمية باللاذقية!">41 مليون ليرة أضرار الزراعات المحمية باللاذقية!</a>
					</li>
							</ul>
		</div>
		
									</div>
			</div>
		
			
			<div></div>
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://newspaper.albaathmedia.sy/" class="custom-logo-link" rel="home"><img width="431" height="211"   alt="جريدة البعث" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o.png 431w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o-300x147.png 300w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o.png" data-sizes="(max-width: 431px) 100vw, 431px" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="431" height="211" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o.png" class="custom-logo" alt="جريدة البعث" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o.png 431w, http://newspaper.albaathmedia.sy/wp-content/uploads/2020/04/cropped-93144946_2894094594003275_8711589828422008832_o-300x147.png 300w" sizes="(max-width: 431px) 100vw, 431px" /></noscript></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://newspaper.albaathmedia.sy/" title="جريدة البعث" rel="home">جريدة البعث</a>
							</h3>
																		<p id="site-description">يومية سياسية ناطقة باسم حزب البعث العربي الاشتراكي</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->
			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->


		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://newspaper.albaathmedia.sy/" title="جريدة البعث"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://newspaper.albaathmedia.sy/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-home" class="menu"><li id="menu-item-743887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-743887"><a href="http://newspaper.albaathmedia.sy">الرئيسية</a></li>
<li id="menu-item-543533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543533"><a href="http://newspaper.albaathmedia.sy/category/23/54/">الصفحة الاولى</a></li>
<li id="menu-item-744218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744218"><a href="http://newspaper.albaathmedia.sy/category/23/45/">كلمة البعث</a></li>
<li id="menu-item-543529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543529"><a href="http://newspaper.albaathmedia.sy/category/23/58/">أخبار</a></li>
<li id="menu-item-543536" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-543536"><a href="http://newspaper.albaathmedia.sy/category/23/50/">دراسات</a></li>
<li id="menu-item-543527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543527"><a href="http://newspaper.albaathmedia.sy/category/23/44/">محليات</a></li>
<li id="menu-item-543531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543531"><a href="http://newspaper.albaathmedia.sy/category/23/56/">اقتصاد</a></li>
<li id="menu-item-543534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543534"><a href="http://newspaper.albaathmedia.sy/category/23/52/">تحقيقات</a></li>
<li id="menu-item-864684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-864684"><a href="http://newspaper.albaathmedia.sy/category/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">محافظات</a></li>
<li id="menu-item-543535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543535"><a href="http://newspaper.albaathmedia.sy/category/23/51/">ثقافة</a></li>
<li id="menu-item-543540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543540"><a href="http://newspaper.albaathmedia.sy/category/23/47/">رياضة</a></li>
<li id="menu-item-543532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543532"><a href="http://newspaper.albaathmedia.sy/category/23/55/">الصفحة الاخيرة</a></li>
<li id="menu-item-753249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753249"><a href="http://newspaper.albaathmedia.sy/category/%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-2/">إعلانات</a></li>
<li id="menu-item-793581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793581"><a href="http://newspaper.albaathmedia.sy/category/8/">الاعداد PDF</a></li>
<li id="menu-item-814603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-814603"><a href="http://newspaper.albaathmedia.sy/category/%d9%85%d8%ac%d9%84%d8%a9-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">مجلة البعث الأسبوعية</a></li>
</ul></div>
			</div>
			
		</nav>
<div> </div>
		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-922854" class="post-922854 post type-post status-publish format-standard has-post-thumbnail hentry category-108768 category-131612 category-108622">
	
   
         <div class="featured-image">
               <a href="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/02/Route-of-Nord-Stream-2_1.jpg" class="image-popup"><img width="750" height="445"   alt="" data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/02/Route-of-Nord-Stream-2_1-750x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="750" height="445" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/02/Route-of-Nord-Stream-2_1-750x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></noscript></a>
            </div>
   
   <div class="article-content clearfix">

   
   
      <header class="entry-header">
   		<h1 class="entry-title">
   			الأزمة ليست حول أوكرانيا.. إنها حول ألمانيا!!   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span><i class="fa fa-link"><span class="above-entry-meta"><span class="cat-links"><a href="http://newspaper.albaathmedia.sy/category/23/50/"  rel="category tag">دراسات</a>&nbsp;<a href="http://newspaper.albaathmedia.sy/category/23/"  rel="category tag">صحيفة البعث</a>&nbsp;</span></span></i></span><span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2022/02/12/%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d9%84%d9%8a%d8%b3%d8%aa-%d8%ad%d9%88%d9%84-%d8%a3%d9%88%d9%83%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d8%a5%d9%86%d9%87%d8%a7-%d8%ad%d9%88%d9%84-%d8%a3%d9%84%d9%85%d8%a7/" title="6:48 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-02-12T18:48:36+03:00">12-فبراير-2022</time></a></span>
			

			<span style="font: 11px 'Cairo';"></span>&nbsp;</div>
   	<div class="entry-content clearfix">
   		<p>&#8220;الاهتمام الأساسي للولايات المتحدة، التي خاضت الحروب على مدى قرن كامل &#8211; الأولى والثانية والحروب الباردة &#8211; كان العلاقة بين ألمانيا وروسيا، لأنهما متحدتان هناك، وهما القوة الوحيدة التي يمكن أن تهددنا. وعلينا للتأكد من عدم حدوث ذلك&#8221;، هذا ما قاله جورج فريدمان، الرئيس التنفيذي لشركة ستراتفور في مجلس شيكاغو للشؤون الخارجية</p>
<p>لا علاقة للأزمة الأوكرانية بأوكرانيا. يتعلق الأمر بألمانيا، وعلى وجه الخصوص، خط الأنابيب الذي يربط ألمانيا بروسيا يسمى نورد ستريم 2. وترى واشنطن أن خط الأنابيب يمثل تهديدا لأولويتها في أوروبا، وقد حاولت تخريب المشروع عند كل منعطف. ومع ذلك، فإن نورد ستريم قد مضى قدما، وهو الآن يعمل بكامل طاقته وجاهز للانطلاق. وبمجرد أن يقدم المنظمون الألمان الشهادة النهائية، ستبدأ عمليات تسليم الغاز. سيكون لأصحاب المنازل والشركات الألمانية مصدر موثوق للطاقة النظيفة وغير المكلفة، بينما ستشهد روسيا زيادة كبيرة في عائدات الغاز.. إنه وضع مربح للطرفين.</p>
<p>مؤسسة السياسة الخارجية الأمريكية ليست سعيدة بهذه التطورات. إنهم لا يريدون أن تصبح ألمانيا أكثر اعتمادا على الغاز الروسي لأن التجارة تبني الثقة وتؤدي إلى توسع التجارة. ومع ازدياد دفء العلاقات، يتم رفع المزيد من الحواجز التجارية، وتخفيف اللوائح، وزيادة السفر والسياحة، وتطوير بنية أمنية جديدة. وفي عالم حيث ألمانيا وروسيا صديقتان وشريكتان تجاريتان، ليست هناك حاجة لقواعد عسكرية أمريكية، ولا حاجة لأنظمة صواريخ وأسلحة أمريكية باهظة الثمن، ولا حاجة لحلف شمال الأطلسي. ليست هناك حاجة أيضا إلى التعامل مع صفقات الطاقة بالدولار الأمريكي، أو تخزين سندات الخزانة الأمريكية لموازنة الحسابات. يمكن إجراء المعاملات بين شركاء الأعمال بعملاتهم الخاصة، ما يؤدي إلى حدوث انخفاض حاد في قيمة الدولار وتحول كبير في القوة الاقتصادية. هذا هو السبب في أن إدارة بايدن تعارض نورد ستريم. إنه ليس مجرد خط أنابيب، إنه نافذة على المستقبل؛ مستقبل تتقارب فيه أوروبا وآسيا معا في منطقة تجارة حرة ضخمة تزيد من قوتهما المتبادلة وازدهارهما، بينما تترك الولايات المتحدة في الخارج تنظر إلى الداخل. تشير العلاقات الأكثر دفئا بين ألمانيا وروسيا إلى نهاية النظام العالمي &#8220;أحادي القطب&#8221; الذي هيمنت خلاله الولايات المتحدة على مدى 75 عاما ماضية. ويهدد التحالف الألماني الروسي بتسريع انحدار القوة العظمى التي تقترب حاليا من الهاوية. وهذا هو السبب في أن واشنطن مصممة على بذل كل ما في وسعها لتخريب نورد ستريم، وإبقاء ألمانيا في مدارها.. إنها مسألة بقاء.</p>
<p>هذه هي المساحة التي تدخل فيها أوكرانيا إلى الصورة. أوكرانيا هي &#8220;السلاح المفضل&#8221; لواشنطن لنسف نورد ستريم، ووضع إسفين بين ألمانيا وروسيا. وهذه الإستراتيجية مأخوذة من الصفحة الأولى من كتيب السياسة الخارجية الأمريكية تحت عنوان: فرق تسد. تحتاج واشنطن إلى خلق تصور بأن روسيا تشكل تهديدا أمنيا لأوروبا.. هذا هو الهدف. إنهم بحاجة لإثبات أن بوتين هو معتد متعطش للدماء وصاحب مزاج مثير لا يمكن الوثوق به. ولهذه الغاية، تم تكليف وسائل الإعلام بإعادة التأكيد مرارا وتكرارا على أن &#8220;روسيا تخطط لغزو أوكرانيا&#8221;. ولكن ما لم يُقال هو أن روسيا لم تغز أي دولة منذ تفكك الاتحاد السوفيتي، وأن الولايات المتحدة قد غزت أو أطاحت بأنظمة في أكثر من 50 دولة في نفس الفترة الزمنية، وأن الولايات المتحدة تحتفظ بأكثر من 800 قاعدة عسكرية في دول حول العالم. ولم يتم الإبلاغ عن أي من ذلك من قبل وسائل الإعلام، وبدلا منه ينصب التركيز على &#8220;بوتين الشرير&#8221; الذي حشد ما يقدر بنحو 100 ألف جندي على طول الحدود الأوكرانية ويهدد بإغراق أوروبا بأكملها في حرب دموية أخرى.</p>
<p>يتم إنشاء كل الدعاية الحربية الهستيرية بهدف تصنيع أزمة يمكن استخدامها لعزل روسيا وشيطنتها، وفي النهاية تقسيمها إلى وحدات أصغر. الهدف الحقيقي، مع ذلك، ليس روسيا، ولكن ألمانيا. تحقق من هذا المقتطف من مقال بقلم مايكل هدسون في &#8220;ذي أونز ريفيو&#8221;: &#8220;الطريقة الوحيدة المتبقية أمام الدبلوماسيين الأمريكيين لعرقلة عمليات الشراء الأوروبية هي حث روسيا على الرد العسكري، ثم الادعاء بأن الانتقام من هذا الرد يفوق أي مصلحة اقتصادية وطنية بحتة. كما أوضحت وكيلة وزارة الخارجية للشؤون السياسية، فيكتوريا نولاند، في إيجاز صحفي لوزارة الخارجية في 27 كانون الثاني: &#8220;إذا غزت روسيا أوكرانيا بطريقة أو أخرى، فلن تتحرك نورد ستريم 2 إلى الأمام&#8221; (&#8220;أعداء أمريكا الحقيقيون هم الأوروبيون وحلفاء آخرون&#8221;).</p>
<p>ومن هناك باللونين الأبيض والأسود. يريد فريق بايدن &#8220;حث روسيا على الرد العسكري&#8221; من أجل تخريب نورد ستريم. وهذا يعني أنه سيكون هناك نوع من الاستفزاز يهدف إلى حث بوتين على إرسال قواته عبر الحدود للدفاع عن الروس في الجزء الشرقي من البلاد. إذا ابتلع بوتين الطُعم، فسيكون الرد سريعا وقاسيا. سوف تنتقد وسائل الإعلام هذا العمل باعتباره تهديدا لأوروبا بأكملها، بينما سينتقد القادة في جميع أنحاء العالم بوتين باعتباره &#8220;هتلر الجديد&#8221;. هذه هي باختصار إستراتيجية واشنطن، والإنتاج بأكمله يتم تنسيقه بهدف واحد: جعل من المستحيل سياسيا على المستشار الألماني أولاف شولز أن يلوح بنورد ستريم خلال عملية الموافقة النهائية.</p>
<p>بالنظر إلى ما نعرفه عن معارضة واشنطن لنورد ستريم، قد يتساءل المرء: لماذا ضغطت إدارة بايدن في وقت سابق من العام الماضي على الكونغرس لعدم فرض المزيد من العقوبات على المشروع. الجواب على هذا السؤال بسيط: السياسة الداخلية. تقوم ألمانيا حاليا بإيقاف تشغيل محطات الطاقة النووية الخاصة بها، وتحتاج إلى الغاز الطبيعي لتعويض النقص في الطاقة. كما أن التهديد بفرض عقوبات اقتصادية يمثل &#8220;منعطفا&#8221; بالنسبة للألمان الذين سيعتبرونه علامة على التدخل الأجنبي. يتساءل المواطن الألماني العادي: &#8220;لماذا تتدخل الولايات المتحدة في قراراتنا المتعلقة بالطاقة&#8221;. &#8220;يجب أن تهتم واشنطن بشؤونها الخاصة وأن تبقى بعيدة عن أعمالنا&#8221;. هذا هو بالضبط الرد الذي يتوقعه المرء من أي شخص عاقل.</p>
<p>ثم هذا من قناة الجزيرة بالانكليزية: &#8220;غالبية الألمان يدعمون المشروع، فقط أجزاء من النخبة ووسائل الإعلام هم من يعارضون خط الأنابيب..&#8221;.</p>
<p>قال ستيفان مايستر، الخبير في شؤون روسيا وأوروبا الشرقية في المجلس الألماني للعلاقات الخارجية: &#8220;كلما تحدثت الولايات المتحدة عن فرض عقوبات أو انتقاد للمشروع، زادت شعبيته في المجتمع الألماني&#8221;.</p>
<p>لذا، فإن الرأي العام يقف بقوة وراء نورد ستريم مما يساعد على تفسير سبب استقرار واشنطن على نهج جديد. لن تنجح العقوبات، لذا انقلب العم سام إلى &#8220;الخطة ب&#8221;: خلق تهديد خارجي كبير بما يكفي لإرغام ألمانيا على منع فتح خط الأنابيب. بصراحة، الاستراتيجية تفوح من اليأس، لكن علينا أن ننبهر بمثابرة واشنطن. لم يلقوا بالمنشفة حتى الآن. سيقومون بإعطائها فرصة أخيرة ومعرفة ما إذا كان بإمكانها تحقيق بعض التقدم.</p>
<p>عقد الرئيس بايدن يوم الاثنين الماضي أول مؤتمر صحفي مشترك له مع المستشار الألماني أولاف شولتز في البيت الأبيض. كان الديكور المحيط بالحدث ببساطة غير مسبوق. تم تنسيق كل شيء لتصنيع &#8220;أجواء الأزمة&#8221; التي استخدمها بايدن للضغط على المستشار في اتجاه السياسة الأمريكية. في وقت سابق من الأسبوع، قالت المتحدثة باسم البيت الأبيض، جين بساكي، مرارا وتكرارا أن &#8220;الغزو الروسي كان وشيكا&#8221;. وأردفت وزارة الخارجية الأمريكية بتعليقات مشابهة، قال نيك برايس، إن وكالات الاستخبارات قد زودته بتفاصيل عملية &#8220;العلم الكاذب&#8221; المدعومة من روسيا والتي توقعوا إجراءها في المستقبل القريب في شرق أوكرانيا. أعقب تحذير برايس صباح الأحد من قبل مستشار الأمن القومي جيك سوليفان مدعيا أن الغزو الروسي يمكن أن يحدث في أي وقت، ربما &#8220;حتى غدا&#8221;. كان هذا بعد أيام فقط من نشر وكالة بلومبيرغ الإخبارية عنوانها المثير والكاذب تماما &#8220;روسيا تغزو أوكرانيا&#8221;.</p>
<p>هل تستطيع أن ترى النمط هنا؟ هل يمكنك أن ترى كيف تم استخدام كل هذه الادعاءات التي لا أساس لها لممارسة الضغط على المستشار الألماني المطمئن الذي بدا غافلا عن الحملة التي كانت تستهدفه؟</p>
<p>وكما قد يتوقع المرء، فإن الضربة الأخيرة كانت من الرئيس الأمريكي نفسه. خلال المؤتمر الصحفي أكد بايدن بشكل قاطع: &#8220;إذا غزت روسيا.. فلن يكون هناك نورد ستريم 2 .. سننهي ذلك&#8221;.</p>
<p>إذن، الآن واشنطن تضع سياسة لألمانيا؟؟</p>
<p>يا لها من غطرسة لا تطاق!</p>
<p>فوجئ المستشار الألماني بتعليقات بايدن التي من الواضح أنها لم تكن جزءا من النص الأصلي. ومع ذلك، لم يوافق شولز أبدا على إلغاء نورد ستريم، ورفض حتى ذكر خط الأنابيب بالاسم. إذا كان بايدن يعتقد أنه يطلق النار على زعيم ثالث أكبر اقتصاد في العالم من خلال محاصرته في منتدى عام، فقد خمن خطأ. تظل ألمانيا ملتزمة بإطلاق نورد ستريم بغض النظر عن الاضطرابات المحتملة في أوكرانيا النائية. لكن هذا يمكن أن يتغير في أي وقت. بعد كل شيء، من يدري ما هي التحريضات التي قد تخطط لها واشنطن في المستقبل القريب؟ من يدري كم عدد الأرواح التي هم على استعداد للتضحية بها من أجل دق إسفين بين ألمانيا وروسيا؟ من يدري ما هي المخاطر التي يرغب بايدن في تحملها لإبطاء انحدار أمريكا ومنع نظام عالمي جديد &#8220;متعدد المراكز&#8221; من الظهور؟ يمكن أن يحدث أي شيء في الأسابيع المقبلة.. الأمر متروك لشولتز لتقرير كيفية تسوية الأمر. هل سينفذ السياسة التي تخدم مصالح الشعب الألماني على أفضل وجه، أم أنه سيستسلم لبايدن؟ هل سيرسم مسارا جديدا يقوي التحالفات الجديدة في الممر الأوراسي الصاخب، أم أنه سيرمي دعمه وراء طموحات واشنطن الجيوسياسية المجنونة؟ هل سيقبل الدور المحوري لألمانيا في نظام عالمي جديد &#8211; تتقاسم فيه العديد من مراكز القوة الناشئة</p>
<p>على قدم المساواة في الحوكمة العالمية، وحيث تظل القيادة ملتزمة بشكل ثابت بالتعددية والتنمية السلمية والأمن للجميع &#8211; أم أنه سيحاول دعم نظام ما بعد الحرب الممزق الذي تجاوز عمره الافتراضي بشكل واضح؟</p>
<p>شيء واحد مؤكد؛ كل ما تقرره ألمانيا سيؤثر علي الجميع.</p>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://newspaper.albaathmedia.sy/2022/02/12/%d9%85%d9%88%d8%b3%d9%85-%d8%a7%d9%84%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d9%8a%d8%ad%d8%b3%d9%86-%d9%85%d9%86-%d8%aa%d8%ae%d8%a7%d8%b2%d9%8a%d9%86-%d8%b3%d8%af%d9%88%d8%af-%d8%b7%d8%b1%d8%b7%d9%88%d8%b3/" rel="prev"><span class="meta-nav">&larr;</span> موسم الأمطار يحسن تخازين سدود طرطوس.. وتوسع بمشاريع حصاد المياه السطحية</a></li>
			<li class="next"><a href="http://newspaper.albaathmedia.sy/2022/02/12/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d9%8a%d8%b2%d9%88%d8%b1-%d8%a7%d9%84%d8%ac%d9%86%d8%a7%d8%ad-%d8%a7/" rel="next">وزير الخارجية الإماراتي يزور الجناح السوري في معرض اكسبو 2020 دبي <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/12/%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d9%84%d9%8a%d8%b3%d8%aa-%d8%ad%d9%88%d9%84-%d8%a3%d9%88%d9%83%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d8%a5%d9%86%d9%87%d8%a7-%d8%ad%d9%88%d9%84-%d8%a3%d9%84%d9%85%d8%a7/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="http://newspaper.albaathmedia.sy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">احفظ اسمي، بريدي الإلكتروني، والموقع الإلكتروني في هذا المتصفح لاستخدامها المرة المقبلة في تعليقي.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرسال التعليق" /> <input type='hidden' name='comment_post_ID' value='922854' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="custom_html-26" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/category/%d9%86%d8%b4%d8%b1%d8%a9-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%85%d8%b1%d8%a9/">نشرة البعث المستمرة</a></span></h3>



</div></aside><aside id="custom_html-37" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><asid id="recent-posts-4"class="widget widget_recent_entries clearfix">
				<ul class="postsbycategory widget_recent_entries"><li><a href="http://newspaper.albaathmedia.sy/2022/02/09/%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9-%d8%aa%d9%81%d8%b1%d8%b6-%d8%b9%d9%82%d9%88%d8%a8%d8%a7%d8%aa-%d8%b9%d9%84%d9%89-%d9%85%d8%b3%d8%a4%d9%88/" rel="bookmark">الولايات المتحدة تفرض عقوبات على مسؤولين صوماليين</a></li><li><a href="http://newspaper.albaathmedia.sy/2022/02/09/%d8%a7%d9%86%d8%aa%d9%87%d8%a7%d8%a1-%d8%a7%d9%84%d8%ac%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab%d8%a9-%d9%85%d9%86-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d8%a7%d9%84%d9%84%d8%ac%d9%86/" rel="bookmark">انتهاء الجولة الثالثة من اجتماع اللجنة العراقية الإيرانية بشأن اغتيال سليماني والمهندس</a></li><li><a href="http://newspaper.albaathmedia.sy/2022/02/09/%d8%a7%d9%84%d9%83%d8%b1%d9%85%d9%84%d9%8a%d9%86-%d9%86%d8%b7%d8%a7%d9%82-%d8%a7%d9%84%d8%aa%d8%af%d8%b1%d9%8a%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d8%a7%d9%84%d8%a8%d9%8a/" rel="bookmark">الكرملين: نطاق التدريبات الروسية البيلاروسية يناسب طابع التهديدات التي تواجهها الدولتان</a></li><li><a href="http://newspaper.albaathmedia.sy/2022/02/09/%d8%a7%d9%86%d8%b6%d9%85%d8%a7%d9%85-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-250-%d8%b4%d8%ae%d8%b5%d8%a7%d9%8b-%d9%84%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d8%b3%d9%88%d9%8a%d8%a9-%d9%81/" rel="bookmark">انضمام أكثر من 250 شخصاً لعملية التسوية في مدينة معضمية الشام</a></li><li><a href="http://newspaper.albaathmedia.sy/2022/02/09/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d8%aa%d8%af%d9%8a%d9%86-%d8%a8%d8%b4%d8%af%d8%a9-%d8%a7%d9%84%d8%b9%d8%af%d9%88%d8%a7%d9%86-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a-%d8%b9%d9%84/" rel="bookmark">روسيا تدين بشدة العدوان الإسرائيلي على مناطق في محيط دمشق</a></li><li><a href="http://newspaper.albaathmedia.sy/2022/02/09/%d8%ad%d8%af%d8%a7%d8%af-%d8%b9%d8%a7%d9%85-%d9%88%d8%a5%d8%b6%d8%b1%d8%a7%d8%a8-%d9%81%d9%8a-%d9%86%d8%a7%d8%a8%d9%84%d8%b3-%d9%88%d8%aa%d9%88%d8%b9%d8%af-%d8%a8%d8%a7%d9%84%d8%b1%d8%af-%d8%b9/" rel="bookmark">حداد عام وإضراب في نابلس.. وتوعد بالرد على اغتيال المقاومين الثلاثة</a></li><li><a href="http://newspaper.albaathmedia.sy/2022/02/09/%d9%85%d9%86%d8%af%d9%88%d8%a8-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d8%a7%d9%84%d8%af%d8%a7%d8%a6%d9%85-%d9%84%d8%af%d9%89-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a7%d9%88%d8%b1%d9%88/" rel="bookmark">مندوب روسيا الدائم لدى الاتحاد الاوروبي: الاتحاد الأوروبي لا يستطيع استبدال واردات الغاز الروسي</a></li></ul></asid></div></aside><aside id="custom_html-10" class="widget_text extendedwopts-hide extendedwopts-mobile widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/category/23/45/">كلمة البعث</a></span></h3></div></aside><aside id="colormag_featured_posts_vertical_widget-7" class="extendedwopts-hide extendedwopts-mobile widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">				<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2022/01/19/%d8%a7%d9%84%d8%af%d8%a8%d9%84%d9%88%d9%85%d8%a7%d8%b3%d9%8a%d8%a9-%d8%a7%d9%84%d8%b1%d9%88%d8%ad%d9%8a%d9%91%d8%a9-%d9%81%d9%8a-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7%d9%84%d9%85/" title="«الدبلوماسية الروحيّة»  في مواجهة المشروع القومي"><img width="390" height="205"   alt="«الدبلوماسية الروحيّة»  في مواجهة المشروع القومي" title="«الدبلوماسية الروحيّة»  في مواجهة المشروع القومي" data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/08/البعث-العربي-1-1-1-1-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/08/البعث-العربي-1-1-1-1-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="«الدبلوماسية الروحيّة»  في مواجهة المشروع القومي" title="«الدبلوماسية الروحيّة»  في مواجهة المشروع القومي" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2022/01/19/%d8%a7%d9%84%d8%af%d8%a8%d9%84%d9%88%d9%85%d8%a7%d8%b3%d9%8a%d8%a9-%d8%a7%d9%84%d8%b1%d9%88%d8%ad%d9%8a%d9%91%d8%a9-%d9%81%d9%8a-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7%d9%84%d9%85/" title="«الدبلوماسية الروحيّة»  في مواجهة المشروع القومي">«الدبلوماسية الروحيّة»  في مواجهة المشروع القومي</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2022/01/19/%d8%a7%d9%84%d8%af%d8%a8%d9%84%d9%88%d9%85%d8%a7%d8%b3%d9%8a%d8%a9-%d8%a7%d9%84%d8%b1%d9%88%d8%ad%d9%8a%d9%91%d8%a9-%d9%81%d9%8a-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7%d9%84%d9%85/" title="12:00 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-19T00:00:10+03:00">19-يناير-2022</time><time class="updated" datetime="2022-01-18T23:07:57+03:00">18-يناير-2022</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
											<div class="entry-content">
							<p>د. عبد اللطيف عمران وأخيراً أتانا -عرباً ومسلمين- تحدي (الدبلوماسية الروحيّة) كمصطلح وكمفهوم ناجزين، في وقت لم يعد ينقصنا فيه</p>
						</div>
									</div>

			</div>
			</div>			<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2022/01/05/%d8%b3%d8%a4%d8%a7%d9%84-%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%82%d8%b1%d8%a7%d8%b7%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%b5%d9%8a%d9%86-%d9%88%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7/" title="سؤال الديمقراطية بين الصين وأمريكا"><img width="130" height="90"   alt="سؤال الديمقراطية بين الصين وأمريكا" title="سؤال الديمقراطية بين الصين وأمريكا" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/البعث-العربي-1-1-1-1-1-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/البعث-العربي-1-1-1-1-1-392x272.jpg 392w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/البعث-العربي-1-1-1-1-1-130x90.jpg" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/البعث-العربي-1-1-1-1-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="سؤال الديمقراطية بين الصين وأمريكا" title="سؤال الديمقراطية بين الصين وأمريكا" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/البعث-العربي-1-1-1-1-1-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/البعث-العربي-1-1-1-1-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2022/01/05/%d8%b3%d8%a4%d8%a7%d9%84-%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%82%d8%b1%d8%a7%d8%b7%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%b5%d9%8a%d9%86-%d9%88%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7/" title="سؤال الديمقراطية بين الصين وأمريكا">سؤال الديمقراطية بين الصين وأمريكا</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2022/01/05/%d8%b3%d8%a4%d8%a7%d9%84-%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%82%d8%b1%d8%a7%d8%b7%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%b5%d9%8a%d9%86-%d9%88%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7/" title="4:03 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-05T16:03:16+03:00">5-يناير-2022</time><time class="updated" datetime="2022-01-05T19:31:26+03:00">5-يناير-2022</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
									<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2021/12/14/%d8%a7%d8%b3%d8%aa%d9%85%d8%b1%d8%a7%d8%b1-%d9%81%d8%b6%d8%a7%d8%a6%d8%ad-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d9%88%d8%ac%d8%b1%d8%a7%d8%a6%d9%85%d9%87%d8%a7/" title="استمرار فضائح أمريكا وجرائمها"><img width="130" height="90"   alt="استمرار فضائح أمريكا وجرائمها" title="استمرار فضائح أمريكا وجرائمها" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/البعث-العربي-1-1-1-1-1-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/البعث-العربي-1-1-1-1-1-392x272.jpg 392w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/البعث-العربي-1-1-1-1-1-130x90.jpg" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/البعث-العربي-1-1-1-1-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="استمرار فضائح أمريكا وجرائمها" title="استمرار فضائح أمريكا وجرائمها" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/البعث-العربي-1-1-1-1-1-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2021/09/البعث-العربي-1-1-1-1-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2021/12/14/%d8%a7%d8%b3%d8%aa%d9%85%d8%b1%d8%a7%d8%b1-%d9%81%d8%b6%d8%a7%d8%a6%d8%ad-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d9%88%d8%ac%d8%b1%d8%a7%d8%a6%d9%85%d9%87%d8%a7/" title="استمرار فضائح أمريكا وجرائمها">استمرار فضائح أمريكا وجرائمها</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2021/12/14/%d8%a7%d8%b3%d8%aa%d9%85%d8%b1%d8%a7%d8%b1-%d9%81%d8%b6%d8%a7%d8%a6%d8%ad-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d9%88%d8%ac%d8%b1%d8%a7%d8%a6%d9%85%d9%87%d8%a7/" title="11:34 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-12-14T23:34:36+03:00">14-ديسمبر-2021</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						</div>		</aside><aside id="custom_html-33" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/category/%d8%a7%d9%84%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9/">الافتتاحية</a></span></h3></div></aside><aside id="colormag_featured_posts_vertical_widget-15" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">				<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2022/02/09/%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%b9%d9%84%d9%89-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%84%d9%85-%d8%aa%d9%86%d8%aa%d9%87-%d8%a8%d8%b9%d8%af/" title="الحرب على سورية لم تنته بعد!!"><img width="300" height="205"   alt="الحرب على سورية لم تنته بعد!!" title="الحرب على سورية لم تنته بعد!!" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/01/حديث-الصباح-5-300x205.jpg 300w, http://newspaper.albaathmedia.sy/wp-content/uploads/2022/01/حديث-الصباح-5-130x90.jpg 130w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/01/حديث-الصباح-5-300x205.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="205" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/01/حديث-الصباح-5-300x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="الحرب على سورية لم تنته بعد!!" title="الحرب على سورية لم تنته بعد!!" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/01/حديث-الصباح-5-300x205.jpg 300w, http://newspaper.albaathmedia.sy/wp-content/uploads/2022/01/حديث-الصباح-5-130x90.jpg 130w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2022/02/09/%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%b9%d9%84%d9%89-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%84%d9%85-%d8%aa%d9%86%d8%aa%d9%87-%d8%a8%d8%b9%d8%af/" title="الحرب على سورية لم تنته بعد!!">الحرب على سورية لم تنته بعد!!</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2022/02/09/%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%b9%d9%84%d9%89-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%84%d9%85-%d8%aa%d9%86%d8%aa%d9%87-%d8%a8%d8%b9%d8%af/" title="1:00 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-02-09T01:00:06+03:00">9-فبراير-2022</time><time class="updated" datetime="2022-02-08T20:55:22+03:00">8-فبراير-2022</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
											<div class="entry-content">
							<p>بسام هاشم من الخطأ أن يتناول البعض السردية السورية انطلاقاً من أن الحرب قد انتهت، أو كأنها لم تكن قائمة</p>
						</div>
									</div>

			</div>
			</div>			<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2022/02/01/%d8%b9%d9%86-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a3%d8%ae%d9%88%d8%a9-%d8%a7%d9%84%d9%82%d9%88%d9%85%d9%8a%d8%a9/" title="عن سورية.. والأخوة القومية"><img width="130" height="90"   alt="عن سورية.. والأخوة القومية" title="عن سورية.. والأخوة القومية" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/01/حديث-الصباح-5-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2022/01/حديث-الصباح-5-300x205.jpg 300w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/01/حديث-الصباح-5-130x90.jpg" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/01/حديث-الصباح-5-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="عن سورية.. والأخوة القومية" title="عن سورية.. والأخوة القومية" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/01/حديث-الصباح-5-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2022/01/حديث-الصباح-5-300x205.jpg 300w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2022/02/01/%d8%b9%d9%86-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a3%d8%ae%d9%88%d8%a9-%d8%a7%d9%84%d9%82%d9%88%d9%85%d9%8a%d8%a9/" title="عن سورية.. والأخوة القومية">عن سورية.. والأخوة القومية</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2022/02/01/%d8%b9%d9%86-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a3%d8%ae%d9%88%d8%a9-%d8%a7%d9%84%d9%82%d9%88%d9%85%d9%8a%d8%a9/" title="6:50 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-02-01T18:50:29+03:00">1-فبراير-2022</time><time class="updated" datetime="2022-02-01T19:57:08+03:00">1-فبراير-2022</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
									<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2022/01/12/%d9%83%d8%a7%d8%b2%d8%a7%d8%ae%d8%b3%d8%aa%d8%a7%d9%86-%d9%85%d8%ac%d8%b1%d8%af-%d8%ad%d9%84%d9%85-%d8%a3%d8%ad%d9%85%d9%82-%d9%84%d9%85-%d9%8a%d8%aa%d8%ad%d9%82%d9%82/" title="كازاخستان .. مجرد حلم أحمق لم يتحقق"><img width="130" height="90"   alt="كازاخستان .. مجرد حلم أحمق لم يتحقق" title="كازاخستان .. مجرد حلم أحمق لم يتحقق" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/01/حديث-الصباح-2-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2022/01/حديث-الصباح-2-300x205.jpg 300w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/01/حديث-الصباح-2-130x90.jpg" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/01/حديث-الصباح-2-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="كازاخستان .. مجرد حلم أحمق لم يتحقق" title="كازاخستان .. مجرد حلم أحمق لم يتحقق" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/01/حديث-الصباح-2-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2022/01/حديث-الصباح-2-300x205.jpg 300w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2022/01/12/%d9%83%d8%a7%d8%b2%d8%a7%d8%ae%d8%b3%d8%aa%d8%a7%d9%86-%d9%85%d8%ac%d8%b1%d8%af-%d8%ad%d9%84%d9%85-%d8%a3%d8%ad%d9%85%d9%82-%d9%84%d9%85-%d9%8a%d8%aa%d8%ad%d9%82%d9%82/" title="كازاخستان .. مجرد حلم أحمق لم يتحقق">كازاخستان .. مجرد حلم أحمق لم يتحقق</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2022/01/12/%d9%83%d8%a7%d8%b2%d8%a7%d8%ae%d8%b3%d8%aa%d8%a7%d9%86-%d9%85%d8%ac%d8%b1%d8%af-%d8%ad%d9%84%d9%85-%d8%a3%d8%ad%d9%85%d9%82-%d9%84%d9%85-%d9%8a%d8%aa%d8%ad%d9%82%d9%82/" title="1:00 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-12T01:00:35+03:00">12-يناير-2022</time><time class="updated" datetime="2022-01-11T23:58:37+03:00">11-يناير-2022</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						</div>		</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div class="cff-wrapper">
<section class="cff-likebox cff-outside cff-top" >
		<iframe src="" class="fb_iframe_widget" data-likebox-id="615448818489354" data-likebox-width="300" data-likebox-header="1" data-hide-cover="" data-hide-cta="" data-likebox-faces="1" data-height="154" data-locale="ar_AR" scrolling="no" allowTransparency="true" allow="encrypted-media" ></iframe>
</section><div class="cff-wrapper-ctn  cff-wrapper-fixed-height"  style="height:253px;" ><div id="cff"  class="cff cff-list-container  cff-fixed-height  cff-default-styles "   style="width:100%;"   data-char="400" ><div class="cff-error-msg">
	<div>
		<i class="fa fa-lock" aria-hidden="true" style="margin-right: 5px;"></i><b>This message is only visible to admins.</b><br/>
		Problem displaying Facebook posts.					<br/><a href="javascript:void(0);" id="cff-show-error" onclick="cffShowError()">Click to show error</a>
			<script type="text/javascript">function cffShowError() { document.getElementById("cff-error-reason").style.display = "block"; document.getElementById("cff-show-error").style.display = "none"; }</script>
			</div>
			<div id="cff-error-reason">
																													<b>Error:</b> Server configuration issue												
			</div>
				
</div>
<div class="cff-posts-wrap"></div><input class="cff-pag-url" type="hidden" data-cff-shortcode="" data-post-id="922854" data-feed-id="615448818489354"></div></div><div class="cff-clear"></div></div></div></aside><aside id="custom_html-15" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/category/23/49/">رأي </a></span></h3></div></aside><aside id="colormag_featured_posts_vertical_widget-8" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">				<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2022/02/12/%d8%b3%d8%aa%d8%a8%d9%82%d9%89-%d8%b9%d9%84%d9%89-%d9%85%d9%82%d8%a7%d8%b3-%d8%b3%d9%84%d8%b7%d8%a7%d9%86%d9%87%d8%a7-%d9%88%d9%85%d8%ab%d9%82%d9%81%d9%8a%d9%87%d8%a7-%d9%88%d8%b9%d9%82%d9%84%d8%a7/" title="ستبقى السويداء على قامة سلطانها.."><img width="300" height="205"   alt="ستبقى السويداء على قامة سلطانها.." title="ستبقى السويداء على قامة سلطانها.." data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/01/حديث-الصباح-2-300x205.jpg 300w, http://newspaper.albaathmedia.sy/wp-content/uploads/2022/01/حديث-الصباح-2-130x90.jpg 130w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/01/حديث-الصباح-2-300x205.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="205" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/01/حديث-الصباح-2-300x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="ستبقى السويداء على قامة سلطانها.." title="ستبقى السويداء على قامة سلطانها.." srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/01/حديث-الصباح-2-300x205.jpg 300w, http://newspaper.albaathmedia.sy/wp-content/uploads/2022/01/حديث-الصباح-2-130x90.jpg 130w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2022/02/12/%d8%b3%d8%aa%d8%a8%d9%82%d9%89-%d8%b9%d9%84%d9%89-%d9%85%d9%82%d8%a7%d8%b3-%d8%b3%d9%84%d8%b7%d8%a7%d9%86%d9%87%d8%a7-%d9%88%d9%85%d8%ab%d9%82%d9%81%d9%8a%d9%87%d8%a7-%d9%88%d8%b9%d9%82%d9%84%d8%a7/" title="ستبقى السويداء على قامة سلطانها..">ستبقى السويداء على قامة سلطانها..</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2022/02/12/%d8%b3%d8%aa%d8%a8%d9%82%d9%89-%d8%b9%d9%84%d9%89-%d9%85%d9%82%d8%a7%d8%b3-%d8%b3%d9%84%d8%b7%d8%a7%d9%86%d9%87%d8%a7-%d9%88%d9%85%d8%ab%d9%82%d9%81%d9%8a%d9%87%d8%a7-%d9%88%d8%b9%d9%82%d9%84%d8%a7/" title="2:42 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-02-12T14:42:53+03:00">12-فبراير-2022</time><time class="updated" datetime="2022-02-12T16:51:39+03:00">12-فبراير-2022</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
											<div class="entry-content">
							<p>رفعت الديك ما أن تذكر اسم السويداء حتى تذهب بمخيلتك لبداية القرن الماضي وسلطان باشا الاطرش والثورة السورية الكبرى التي</p>
						</div>
									</div>

			</div>
			</div>			<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2022/02/09/%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%b9%d8%a7%d8%b1%d9%8a%d8%a9-%d9%85%d8%ac%d8%af%d8%af%d8%a7%d9%8b/" title="أمريكا عارية مجدداً"><img width="130" height="90"   alt="أمريكا عارية مجدداً" title="أمريكا عارية مجدداً" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/02/حديث-الصباح-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2022/02/حديث-الصباح-300x205.jpg 300w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/02/حديث-الصباح-130x90.jpg" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/02/حديث-الصباح-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="أمريكا عارية مجدداً" title="أمريكا عارية مجدداً" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/02/حديث-الصباح-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2022/02/حديث-الصباح-300x205.jpg 300w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2022/02/09/%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%b9%d8%a7%d8%b1%d9%8a%d8%a9-%d9%85%d8%ac%d8%af%d8%af%d8%a7%d9%8b/" title="أمريكا عارية مجدداً">أمريكا عارية مجدداً</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2022/02/09/%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%b9%d8%a7%d8%b1%d9%8a%d8%a9-%d9%85%d8%ac%d8%af%d8%af%d8%a7%d9%8b/" title="8:36 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-02-09T20:36:08+03:00">9-فبراير-2022</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						</div>		</aside><aside id="custom_html-16" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="box-shadow: 0 5px 1px 0 rgba(0, 0, 0, 0.1);border-bottom: 2px solid #f20202;margin-bottom: 15px;padding-bottom: 6px;"><span style="background-color: rgba(255, 255, 255, 0);
    color: #878484;
    font-weight: bold;padding: 6px 12px;font-size:19px;">
<a style=" color: #000000;" href="http://newspaper.albaathmedia.sy/category/23/46/">زوايا </a></span></h3></div></aside><aside id="colormag_featured_posts_vertical_widget-9" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">				<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2022/02/11/%d8%a3%d8%b1%d8%a7%d8%af%d9%88%d8%a7-%d8%a7%d9%84%d8%aa%d9%88%d8%b3%d9%91%d8%b9-%d8%b4%d8%b1%d9%82%d8%a7%d9%8b-%d9%81%d8%b9%d8%b2%d8%b2%d9%88%d8%a7-%d8%a7%d9%84%d8%ae%d9%88%d9%81-%d9%81%d9%8a-%d8%a7/" title="أرادوا التوسّع شرقاً فعززوا الخوف في المركز"><img width="300" height="205"   alt="أرادوا التوسّع شرقاً فعززوا الخوف في المركز" title="أرادوا التوسّع شرقاً فعززوا الخوف في المركز" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/01/حديث-الصباح-6-300x205.jpg 300w, http://newspaper.albaathmedia.sy/wp-content/uploads/2022/01/حديث-الصباح-6-130x90.jpg 130w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/01/حديث-الصباح-6-300x205.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="205" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/01/حديث-الصباح-6-300x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="أرادوا التوسّع شرقاً فعززوا الخوف في المركز" title="أرادوا التوسّع شرقاً فعززوا الخوف في المركز" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/01/حديث-الصباح-6-300x205.jpg 300w, http://newspaper.albaathmedia.sy/wp-content/uploads/2022/01/حديث-الصباح-6-130x90.jpg 130w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2022/02/11/%d8%a3%d8%b1%d8%a7%d8%af%d9%88%d8%a7-%d8%a7%d9%84%d8%aa%d9%88%d8%b3%d9%91%d8%b9-%d8%b4%d8%b1%d9%82%d8%a7%d9%8b-%d9%81%d8%b9%d8%b2%d8%b2%d9%88%d8%a7-%d8%a7%d9%84%d8%ae%d9%88%d9%81-%d9%81%d9%8a-%d8%a7/" title="أرادوا التوسّع شرقاً فعززوا الخوف في المركز">أرادوا التوسّع شرقاً فعززوا الخوف في المركز</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2022/02/11/%d8%a3%d8%b1%d8%a7%d8%af%d9%88%d8%a7-%d8%a7%d9%84%d8%aa%d9%88%d8%b3%d9%91%d8%b9-%d8%b4%d8%b1%d9%82%d8%a7%d9%8b-%d9%81%d8%b9%d8%b2%d8%b2%d9%88%d8%a7-%d8%a7%d9%84%d8%ae%d9%88%d9%81-%d9%81%d9%8a-%d8%a7/" title="12:12 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-02-11T12:12:28+03:00">11-فبراير-2022</time><time class="updated" datetime="2022-02-10T20:39:44+03:00">10-فبراير-2022</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
											<div class="entry-content">
							<p>طلال ياسر الزعبي  بات من الواضح لجميع المراقبين أن جميع المزاعم والأكاذيب الغربية حول &#8220;غزو روسي وشيك&#8221; لأوكرانيا، كانت الغاية</p>
						</div>
									</div>

			</div>
			</div>			<? if ($category == 108769 || $category == 108771 || $category == 131610) {$i++;}?>
						<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://newspaper.albaathmedia.sy/2022/02/10/%d8%a7%d9%84%d8%ae%d8%b7%d8%a3-%d8%ba%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d9%82%d8%b5%d9%88%d8%af-%d9%81%d9%8a-%d8%a2%d9%84%d8%a9-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a/" title="&#8220;الخطأ غير المقصود&#8221; في آلة الحرب الأمريكية!"><img width="130" height="90"   alt="&#8220;الخطأ غير المقصود&#8221; في آلة الحرب الأمريكية!" title="&#8220;الخطأ غير المقصود&#8221; في آلة الحرب الأمريكية!" data-srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/02/حديث-الصباح-5-1-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2022/02/حديث-الصباح-5-1-300x205.jpg 300w"  data-src="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/02/حديث-الصباح-5-1-130x90.jpg" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/02/حديث-الصباح-5-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="&#8220;الخطأ غير المقصود&#8221; في آلة الحرب الأمريكية!" title="&#8220;الخطأ غير المقصود&#8221; في آلة الحرب الأمريكية!" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/02/حديث-الصباح-5-1-130x90.jpg 130w, http://newspaper.albaathmedia.sy/wp-content/uploads/2022/02/حديث-الصباح-5-1-300x205.jpg 300w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>				<div class="article-content">
						
					<h3 class="entry-title">
						<a href="http://newspaper.albaathmedia.sy/2022/02/10/%d8%a7%d9%84%d8%ae%d8%b7%d8%a3-%d8%ba%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d9%82%d8%b5%d9%88%d8%af-%d9%81%d9%8a-%d8%a2%d9%84%d8%a9-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a/" title="&#8220;الخطأ غير المقصود&#8221; في آلة الحرب الأمريكية!">&#8220;الخطأ غير المقصود&#8221; في آلة الحرب الأمريكية!</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://newspaper.albaathmedia.sy/2022/02/10/%d8%a7%d9%84%d8%ae%d8%b7%d8%a3-%d8%ba%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d9%82%d8%b5%d9%88%d8%af-%d9%81%d9%8a-%d8%a2%d9%84%d8%a9-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a/" title="11:15 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-02-10T11:15:51+03:00">10-فبراير-2022</time><time class="updated" datetime="2022-02-10T15:31:32+03:00">10-فبراير-2022</time></a></span><span style="font: 11px 'Cairo';"></span>
<!--<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
													<span class="comments"><i class="fa fa-comment"></i></span>
						-->
											</div>
									</div>

			</div>
						</div>		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<br/><br/>
		<div style="font-family: cairo;color: #b1b6b6; font-style:bold;">
		المدير العام رئيس هيئة التحرير:د.عبد اللطيف عمران -
		رئيس التحرير: بسام هاشم -
		أمناء التحرير: سلوى عباس-فايز طربوش- حسن النابلسي 
		<br/><br/></div><div class="copyright"> جميع الحقوق محفوظة &copy;  <a href="http://newspaper.albaathmedia.sy/" title="جريدة البعث" ><span>جريدة البعث</span></a> 2022 </div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">var cffajaxurl = "http://newspaper.albaathmedia.sy/wp-admin/admin-ajax.php";
var cfflinkhashtags = "false";
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://newspaper.albaathmedia.sy/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://newspaper.albaathmedia.sy/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://newspaper.albaathmedia.sy/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://newspaper.albaathmedia.sy/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://newspaper.albaathmedia.sy/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://newspaper.albaathmedia.sy/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="http://newspaper.albaathmedia.sy/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/newspaper.albaathmedia.sy\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"http:\/\/newspaper.albaathmedia.sy\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"922854","nonce":"52f5dd2a8f"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.4' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/simple-posts-ticker/public/js/jquery.marquee.min.js?ver=1.5.0' id='spt-ticker-js-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/simple-posts-ticker/public/js/ticker.min.js?ver=1.1.5' id='spt-init-js-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/newspaper.albaathmedia.sy\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.5' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/navigation.js?ver=5.7.2' id='colormag-navigation-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.7.2' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/colormag/js/colormag-custom.js?ver=5.7.2' id='colormag-custom-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?ver=2.19.1' id='cffscripts-js'></script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1644689896 -->