<!DOCTYPE html>
<html dir="rtl" lang="ar" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>بعد تراجع الدولار.. ارتفاع أسعار الذهب عالمياً &#8211; جريدة البعث</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; الخلاصة" href="http://newspaper.albaathmedia.sy/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; خلاصة التعليقات" href="http://newspaper.albaathmedia.sy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &laquo; بعد تراجع الدولار.. ارتفاع أسعار الذهب عالمياً خلاصة التعليقات" href="http://newspaper.albaathmedia.sy/2022/05/18/%d8%a8%d8%b9%d8%af-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d8%b9/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/newspaper.albaathmedia.sy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='notosanskufiarabic-css'  href='//fonts.googleapis.com/earlyaccess/notosanskufiarabic?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-includes/css/dist/block-library/theme-rtl.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/post-slider-and-carousel/assets/css/owl.carousel.min.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='psac-public-style-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/post-slider-and-carousel/assets/css/psac-public.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://newspaper.albaathmedia.sy/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-default-3f547a15eaaa-css'  href='http://newspaper.albaathmedia.sy/wp-content/uploads/siteorigin-widgets/sow-image-default-3f547a15eaaa.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Cairo%3Aregular&#038;subset=latin%2Call&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/jannah/assets/css/base.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/jannah/assets/css/style.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/jannah/assets/css/single.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='http://newspaper.albaathmedia.sy/wp-content/themes/jannah/assets/css/print.css?ver=5.4.10' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/shortcode-for-current-date/dist/script.js?ver=5.7.2' id='shortcode-for-current-date-script-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://newspaper.albaathmedia.sy/wp-json/" /><link rel="alternate" type="application/json" href="http://newspaper.albaathmedia.sy/wp-json/wp/v2/posts/951052" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://newspaper.albaathmedia.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://newspaper.albaathmedia.sy/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://newspaper.albaathmedia.sy/wp-content/themes/jannah/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="http://newspaper.albaathmedia.sy/2022/05/18/%d8%a8%d8%b9%d8%af-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d8%b9/" />
<link rel='shortlink' href='http://newspaper.albaathmedia.sy/?p=951052' />
<link rel="alternate" type="application/json+oembed" href="http://newspaper.albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewspaper.albaathmedia.sy%2F2022%2F05%2F18%2F%25d8%25a8%25d8%25b9%25d8%25af-%25d8%25aa%25d8%25b1%25d8%25a7%25d8%25ac%25d8%25b9-%25d8%25a7%25d9%2584%25d8%25af%25d9%2588%25d9%2584%25d8%25a7%25d8%25b1-%25d8%25a7%25d8%25b1%25d8%25aa%25d9%2581%25d8%25a7%25d8%25b9-%25d8%25a3%25d8%25b3%25d8%25b9%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25b0%25d9%2587%25d8%25a8-%25d8%25b9%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://newspaper.albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewspaper.albaathmedia.sy%2F2022%2F05%2F18%2F%25d8%25a8%25d8%25b9%25d8%25af-%25d8%25aa%25d8%25b1%25d8%25a7%25d8%25ac%25d8%25b9-%25d8%25a7%25d9%2584%25d8%25af%25d9%2588%25d9%2584%25d8%25a7%25d8%25b1-%25d8%25a7%25d8%25b1%25d8%25aa%25d9%2581%25d8%25a7%25d8%25b9-%25d8%25a3%25d8%25b3%25d8%25b9%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25b0%25d9%2587%25d8%25a8-%25d8%25b9%2F&#038;format=xml" />

<!-- This website uses the Simple Posts Ticker plugin v1.1.5 - https://wordpress.org/plugins/simple-posts-ticker/ -->
<style type="text/css">
#spt-container{margin-bottom:5px;}
.spt-item{
    color: white;
    font-weight: bold;
font-family:'Cairo';
}
.spt-label{
font-weight: bold;
font-family:'Cairo';
}

.spt-border{
    border-radius: 15px;
}
</style>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#e74c3c" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
			<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style><link rel="icon" href="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/cropped-93144946_2894094594003275_8711589828422008832_o-150x150.png" sizes="32x32" />
<link rel="icon" href="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/cropped-93144946_2894094594003275_8711589828422008832_o.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/cropped-93144946_2894094594003275_8711589828422008832_o.png" />
<meta name="msapplication-TileImage" content="http://newspaper.albaathmedia.sy/wp-content/uploads/2020/06/cropped-93144946_2894094594003275_8711589828422008832_o.png" />
<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h1 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h2 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h4 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h5 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h6 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
</style></head>

<body id="tie-body" class="rtl post-template-default single single-post postid-951052 single-format-standard is-percent-width wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-mobile is-header-layout-3 sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed no-stream-item has-shadow is-stretch-header has-normal-width-logo mobile-header-default">
	
<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">القائمة</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="جريدة البعث" href="http://newspaper.albaathmedia.sy/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/03/header2-scaled.jpg">
					<img class="tie-logo-img-default tie-logo-img" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/03/header2-scaled.jpg" alt="جريدة البعث" width="2560" height="388" style="max-height:388px; width: auto;" />
				</picture>
						</a>


				<!--
<ul id="bsite">
  <li><a href="#home"><img class="bmsite" src="http://newspaper.albaathmedia.sy/wp-content/themes/jannah/assets/images/bmedia.png"/></a></li>
  <li><a href="#news"><img  class="btvsite" src="http://newspaper.albaathmedia.sy/wp-content/themes/jannah/assets/images/btv.jpg"/></a></li>
  <li><a href="#about"><img class="bmsite" src="http://newspaper.albaathmedia.sy/wp-content/themes/jannah/assets/images/shahba1.png"/></a></li>
</ul>#logo /-->
		</div> 


		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">بحث عن</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="القائمة الرئيسية">
		<div class="container" >

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
					
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-home" class="menu" role="menubar"><li id="menu-item-743887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-743887"><a href="http://newspaper.albaathmedia.sy">الرئيسية</a></li>
<li id="menu-item-543533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543533"><a href="http://newspaper.albaathmedia.sy/category/23/54/">الصفحة الاولى</a></li>
<li id="menu-item-744218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744218"><a href="http://newspaper.albaathmedia.sy/category/23/45/">كلمة البعث</a></li>
<li id="menu-item-543529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543529"><a href="http://newspaper.albaathmedia.sy/category/23/58/">أخبار</a></li>
<li id="menu-item-543536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543536"><a href="http://newspaper.albaathmedia.sy/category/23/50/">دراسات</a></li>
<li id="menu-item-543527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543527"><a href="http://newspaper.albaathmedia.sy/category/23/44/">محليات</a></li>
<li id="menu-item-543531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543531"><a href="http://newspaper.albaathmedia.sy/category/23/56/">اقتصاد</a></li>
<li id="menu-item-543534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543534"><a href="http://newspaper.albaathmedia.sy/category/23/52/">تحقيقات</a></li>
<li id="menu-item-864684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-864684"><a href="http://newspaper.albaathmedia.sy/category/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">محافظات</a></li>
<li id="menu-item-543535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543535"><a href="http://newspaper.albaathmedia.sy/category/23/51/">ثقافة</a></li>
<li id="menu-item-543540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543540"><a href="http://newspaper.albaathmedia.sy/category/23/47/">رياضة</a></li>
<li id="menu-item-543532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543532"><a href="http://newspaper.albaathmedia.sy/category/23/55/">الصفحة الاخيرة</a></li>
<li id="menu-item-753249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753249"><a href="http://newspaper.albaathmedia.sy/category/%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-2/">إعلانات</a></li>
<li id="menu-item-793581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793581"><a href="http://newspaper.albaathmedia.sy/category/8/">الاعداد PDF</a></li>
<li id="menu-item-814603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-814603"><a href="http://newspaper.albaathmedia.sy/category/%d9%85%d8%ac%d9%84%d8%a9-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">مجلة البعث الأسبوعية</a></li>
</ul></div>						
					</div><!-- .main-menu.tie-alignleft /-->

					
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="http://newspaper.albaathmedia.sy/"><span class="tie-icon-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">/</em><a href="http://newspaper.albaathmedia.sy/category/%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d8%a3%d9%88%d9%86%d9%84%d8%a7%d9%8a%d9%86/">البعث أونلاين</a><em class="delimiter">/</em><span class="current">بعد تراجع الدولار.. ارتفاع أسعار الذهب عالمياً</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"http:\/\/newspaper.albaathmedia.sy\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0627\u0644\u0628\u0639\u062b \u0623\u0648\u0646\u0644\u0627\u064a\u0646","@id":"http:\/\/newspaper.albaathmedia.sy\/category\/%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d8%a3%d9%88%d9%86%d9%84%d8%a7%d9%8a%d9%86\/"}}]}</script>
	<div class="entry-header">

		
		<h1 class="post-title entry-title">بعد تراجع الدولار.. ارتفاع أسعار الذهب عالمياً</h1>

			</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="768" height="432" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/05/ذهب-مصري.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" is_main_img="1" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/05/ذهب-مصري.jpg 768w, http://newspaper.albaathmedia.sy/wp-content/uploads/2022/05/ذهب-مصري-300x169.jpg 300w, http://newspaper.albaathmedia.sy/wp-content/uploads/2022/05/ذهب-مصري-390x220.jpg 390w" sizes="(max-width: 768px) 100vw, 768px" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p>ارتفعت أسعار الذهب اليوم وسط تراجع الدولار وإقبال المشترين من حائزي العملات الأخرى على شراء المعدن الأصفر.</p>
<p>وذكرت رويترز أن الذهب زاد في المعاملات الفورية 0.1 بالمئة إلى 1816.56 دولاراً للأوقية.</p>
<p>وانخفضت العقود الأمريكية الآجلة للذهب 0.2 بالمئة إلى 1814.50 دولاراً للأوقية.</p>
<p>وبالنسبة للمعادن النفيسة الأخرى زادت الفضة في المعاملات الفورية 0.2 بالمئة إلى 21.66 دولاراً للأوقية.</p>
<p>وارتفع البلاتين 0.1 بالمئة إلى 952.31 دولاراً للأوقية وصعد البلاديوم 0.2 بالمئة إلى 2057.35 دولاراً للأوقية.</p>

			
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
							</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">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</script>
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links ">
				
				<a href="https://www.facebook.com/sharer.php?u=http://newspaper.albaathmedia.sy/2022/05/18/%d8%a8%d8%b9%d8%af-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d8%b9/" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">فيسبوك</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%D8%A8%D8%B9%D8%AF%20%D8%AA%D8%B1%D8%A7%D8%AC%D8%B9%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1..%20%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9%20%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1%20%D8%A7%D9%84%D8%B0%D9%87%D8%A8%20%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A7%D9%8B&#038;url=http://newspaper.albaathmedia.sy/2022/05/18/%d8%a8%d8%b9%d8%af-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d8%b9/" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">تويتر</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http://newspaper.albaathmedia.sy/2022/05/18/%d8%a8%d8%b9%d8%af-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d8%b9/&#038;title=%D8%A8%D8%B9%D8%AF%20%D8%AA%D8%B1%D8%A7%D8%AC%D8%B9%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1..%20%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9%20%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1%20%D8%A7%D9%84%D8%B0%D9%87%D8%A8%20%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A7%D9%8B" rel="external noopener nofollow" title="لينكدإن" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">لينكدإن</span>
				</a>
				<a href="https://www.tumblr.com/share/link?url=http://newspaper.albaathmedia.sy/2022/05/18/%d8%a8%d8%b9%d8%af-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d8%b9/&#038;name=%D8%A8%D8%B9%D8%AF%20%D8%AA%D8%B1%D8%A7%D8%AC%D8%B9%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1..%20%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9%20%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1%20%D8%A7%D9%84%D8%B0%D9%87%D8%A8%20%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A7%D9%8B" rel="external noopener nofollow" title="‏Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
					<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">‏Tumblr</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=http://newspaper.albaathmedia.sy/2022/05/18/%d8%a8%d8%b9%d8%af-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d8%b9/&#038;description=%D8%A8%D8%B9%D8%AF%20%D8%AA%D8%B1%D8%A7%D8%AC%D8%B9%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1..%20%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9%20%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1%20%D8%A7%D9%84%D8%B0%D9%87%D8%A8%20%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A7%D9%8B&#038;media=http://newspaper.albaathmedia.sy/wp-content/uploads/2022/05/ذهب-مصري.jpg" rel="external noopener nofollow" title="بينتيريست" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">بينتيريست</span>
				</a>
				<a href="https://reddit.com/submit?url=http://newspaper.albaathmedia.sy/2022/05/18/%d8%a8%d8%b9%d8%af-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d8%b9/&#038;title=%D8%A8%D8%B9%D8%AF%20%D8%AA%D8%B1%D8%A7%D8%AC%D8%B9%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1..%20%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9%20%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1%20%D8%A7%D9%84%D8%B0%D9%87%D8%A8%20%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A7%D9%8B" rel="external noopener nofollow" title="‏Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">‏Reddit</span>
				</a>
				<a href="https://vk.com/share.php?url=http://newspaper.albaathmedia.sy/2022/05/18/%d8%a8%d8%b9%d8%af-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d8%b9/" rel="external noopener nofollow" title="‏VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}">
					<span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">‏VKontakte</span>
				</a>
				<a href="mailto:?subject=%D8%A8%D8%B9%D8%AF%20%D8%AA%D8%B1%D8%A7%D8%AC%D8%B9%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1..%20%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9%20%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1%20%D8%A7%D9%84%D8%B0%D9%87%D8%A8%20%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A7%D9%8B&#038;body=http://newspaper.albaathmedia.sy/2022/05/18/%d8%a8%d8%b9%d8%af-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d8%b9/" rel="external noopener nofollow" title="مشاركة عبر البريد" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="طباعة" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">طباعة</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>مقالات ذات صلة</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="بوتين سيستقبل الأمين العام للأمم المتحدة الثلاثاء القادم " href="http://newspaper.albaathmedia.sy/2022/04/22/%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d8%b3%d9%8a%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d9%84%d9%84%d8%a3%d9%85%d9%85-%d8%a7%d9%84%d9%85%d8%aa/" class="post-thumb"><img width="390" height="220" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/04/كرملين-4-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="http://newspaper.albaathmedia.sy/2022/04/22/%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d8%b3%d9%8a%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d9%84%d9%84%d8%a3%d9%85%d9%85-%d8%a7%d9%84%d9%85%d8%aa/">بوتين سيستقبل الأمين العام للأمم المتحدة الثلاثاء القادم </a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">22-أبريل-2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
								<h3 class="post-title"><a href="http://newspaper.albaathmedia.sy/2022/02/17/%d9%85%d9%82%d8%aa%d9%84-%d8%a3%d8%ad%d8%af-%d9%85%d8%aa%d8%b2%d8%b9%d9%85%d9%8a-%d9%85%d8%b1%d8%aa%d8%b2%d9%82%d8%a9-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d8%aa%d8%b1%d9%83/">مقتل أحد متزعمي مرتزقة الاحتلال التركي بريف حلب الشمالي</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">17-فبراير-2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="إصابة مدنيين بينهم طفل جراء تجدد الاقتتال فيما بين مرتزقة الاحتلال التركي بريف الحسكة" href="http://newspaper.albaathmedia.sy/2022/03/15/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d9%85%d8%af%d9%86%d9%8a%d9%8a%d9%86-%d8%a8%d9%8a%d9%86%d9%87%d9%85-%d8%b7%d9%81%d9%84-%d8%ac%d8%b1%d8%a7%d8%a1-%d8%aa%d8%ac%d8%af%d8%af-%d8%a7%d9%84%d8%a7%d9%82%d8%aa/" class="post-thumb"><img width="390" height="220" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/03/مرتزقة-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="http://newspaper.albaathmedia.sy/2022/03/15/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d9%85%d8%af%d9%86%d9%8a%d9%8a%d9%86-%d8%a8%d9%8a%d9%86%d9%87%d9%85-%d8%b7%d9%81%d9%84-%d8%ac%d8%b1%d8%a7%d8%a1-%d8%aa%d8%ac%d8%af%d8%af-%d8%a7%d9%84%d8%a7%d9%82%d8%aa/">إصابة مدنيين بينهم طفل جراء تجدد الاقتتال فيما بين مرتزقة الاحتلال التركي بريف الحسكة</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">15-مارس-2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="&#8221; التجارة الداخلية &#8220;:مستعدون لتأمين الخبز للقامشلي" href="http://newspaper.albaathmedia.sy/2022/04/09/%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d9%85%d8%b3%d8%aa%d8%b9%d8%af%d9%88%d9%86-%d9%84%d8%aa%d8%a3%d9%85%d9%8a%d9%86-%d8%a7%d9%84%d8%ae/" class="post-thumb"><img width="390" height="220" src="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/04/ARTICLE_607be462262ef-500x330-3-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="http://newspaper.albaathmedia.sy/2022/04/09/%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d9%85%d8%b3%d8%aa%d8%b9%d8%af%d9%88%d9%86-%d9%84%d8%aa%d8%a3%d9%85%d9%8a%d9%86-%d8%a7%d9%84%d8%ae/">&#8221; التجارة الداخلية &#8220;:مستعدون لتأمين الخبز للقامشلي</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">9-أبريل-2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/05/18/%D8%A8%D8%B9%D8%AF-%D8%AA%D8%B1%D8%A7%D8%AC%D8%B9-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9-%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D8%B0%D9%87%D8%A8-%D8%B9/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="http://newspaper.albaathmedia.sy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">احفظ اسمي، بريدي الإلكتروني، والموقع الإلكتروني في هذا المتصفح لاستخدامها المرة المقبلة في تعليقي.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرسال التعليق" /> <input type='hidden' name='comment_post_ID' value='951052' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية">
		<div class="theiaStickySidebar">
			<div id="siteorigin-panels-builder-7" class="container-wrapper widget widget_siteorigin-panels-builder"><div id="pl-w62375c8c82642"  class="panel-layout panel-is-rtl" ><div id="pg-w62375c8c82642-0"  class="panel-grid panel-has-style" ><div class="panel-row-style panel-row-style-for-w62375c8c82642-0" ><div id="pgc-w62375c8c82642-0-0"  class="panel-grid-cell" ><div id="panel-w62375c8c82642-0-0-0" class="so-panel widget widget_sow-image panel-first-child widgetopts-SO" data-index="0" ><div class="so-widget-sow-image so-widget-sow-image-default-3f547a15eaaa">

<div class="sow-image-container">
	<img src="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/03/pdf.jpg" width="291" height="107" srcset=""  class="so-widget-image"/>
</div>

</div></div><div id="panel-w62375c8c82642-0-0-1" class="so-panel widget widget_sow-papr-pdf panel-last-child widgetopts-SO" data-index="1" ><div class="so-widget-sow-papr-pdf so-widget-sow-papr-pdf-atom-eaadb82c8489"><h3 class="widget-title"></h3>


<div class="card">

	  <img src="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/05/68-البعث-الاسوعية-32-صفحة-العدد-pdf-674x1024.jpg" alt="Avatar" style="width:80%;display:block;margin-left:auto;margin-right:auto;">
   
 </div>

	</div></div></div></div></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="sow-image-4" class="container-wrapper widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-3f547a15eaaa">

<div class="sow-image-container">
	<img src="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/03/كلمة-البعث-معدل.jpg" width="402" height="79" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/03/كلمة-البعث-معدل.jpg 402w, http://newspaper.albaathmedia.sy/wp-content/uploads/2022/03/كلمة-البعث-معدل-300x59.jpg 300w" title="كلمة البعث&#8211;معدل"  class="so-widget-image"/>
</div>

</div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-2" class="sidebar-component container-wrapper widget posts-list"><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget" ><ul class="posts-list-items widget-posts-wrapper">					<li class="widget-single-post-item">
						<a href="http://newspaper.albaathmedia.sy/2022/05/11/%d9%81%d9%8a-%d9%85%d9%86%d8%b8%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9/">
							<span class="date meta-item tie-icon">11-مايو-2022</span>							<h3>في (منظومة الإرهاب الدولية)</h3>
						</a>
					</li>
					</ul></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="sow-image-5" class="container-wrapper widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-3f547a15eaaa">

<div class="sow-image-container">
	<img src="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/03/الافتتاحية-معدل.jpg" width="402" height="79" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/03/الافتتاحية-معدل.jpg 402w, http://newspaper.albaathmedia.sy/wp-content/uploads/2022/03/الافتتاحية-معدل-300x59.jpg 300w"  class="so-widget-image"/>
</div>

</div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-3" class="sidebar-component container-wrapper widget posts-list"><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget" ><ul class="posts-list-items widget-posts-wrapper">					<li class="widget-single-post-item">
						<a href="http://newspaper.albaathmedia.sy/2022/05/18/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ab%d9%86%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d9%82%d9%88%d8%a8%d8%a7%d8%aa-%d8%aa%d8%ae%d8%a8%d8%b7-%d9%85%d8%b4%d8%a8%d8%b9-%d8%a8%d8%a7%d9%84%d8%ad/">
							<span class="date meta-item tie-icon">18-مايو-2022</span>							<h3>الاستثناء من &#8220;العقوبات&#8221;.. تخبط مشبع بالحقد والكراهية</h3>
						</a>
					</li>
					</ul></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="sow-image-6" class="container-wrapper widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-3f547a15eaaa">

<div class="sow-image-container">
	<img src="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/03/رأي-البعث-2معدل.jpg" width="402" height="79" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/03/رأي-البعث-2معدل.jpg 402w, http://newspaper.albaathmedia.sy/wp-content/uploads/2022/03/رأي-البعث-2معدل-300x59.jpg 300w" title="رأي البعث 2معدل"  class="so-widget-image"/>
</div>

</div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-4" class="sidebar-component container-wrapper widget posts-list"><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget" ><ul class="posts-list-items widget-posts-wrapper">					<li class="widget-single-post-item">
						<a href="http://newspaper.albaathmedia.sy/2022/05/17/%d9%82%d8%b3%d8%af-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d9%81%d8%a7%d8%b4%d9%84-%d8%a3%d8%ae%d8%b1-%d8%b9%d9%84%d9%89-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%84%d9%84%d8%aa%d8%af%d9%82%d9%8a%d9%82/">
							<span class="date meta-item tie-icon">17-مايو-2022</span>							<h3>حلقة جديدة في سلسلة الإخفاقات الأمريكية في سورية</h3>
						</a>
					</li>
					</ul></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="siteorigin-panels-builder-4" class="container-wrapper widget widget_siteorigin-panels-builder"><div id="pl-w623763859dae4"  class="panel-layout panel-is-rtl" ><div id="pg-w623763859dae4-0"  class="panel-grid panel-has-style" ><div class="panel-row-style panel-row-style-for-w623763859dae4-0" ><div id="pgc-w623763859dae4-0-0"  class="panel-grid-cell" ><div id="panel-w623763859dae4-0-0-0" class="so-panel widget widget_sow-image panel-first-child widgetopts-SO" data-index="0" ><div class="so-widget-sow-image so-widget-sow-image-default-3f547a15eaaa">

<div class="sow-image-container">
	<img src="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/03/مع-الاحداث2022.jpg" width="780" height="278" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/03/مع-الاحداث2022.jpg 780w, http://newspaper.albaathmedia.sy/wp-content/uploads/2022/03/مع-الاحداث2022-300x107.jpg 300w, http://newspaper.albaathmedia.sy/wp-content/uploads/2022/03/مع-الاحداث2022-768x274.jpg 768w" title="مع الاحداث2022"  class="so-widget-image"/>
</div>

</div></div><div id="panel-w623763859dae4-0-0-1" class="so-panel widget widget_posts-list-widget posts-list panel-last-child widgetopts-SO" data-index="1" ><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget" ><ul class="posts-list-items widget-posts-wrapper">					<li class="widget-single-post-item">
						<a href="http://newspaper.albaathmedia.sy/2022/05/11/%d8%b9%d8%a7%d9%84%d9%85-%d9%85%d8%aa%d8%b9%d8%af%d9%91%d8%af-%d8%a7%d9%84%d8%a3%d9%82%d8%b7%d8%a7%d8%a8-%d8%a3%d9%88-%d8%ad%d8%b1%d8%a8-%d9%86%d9%88%d9%88%d9%8a%d8%a9/">
							<span class="date meta-item tie-icon">11-مايو-2022</span>							<h3>عالم متعدّد الأقطاب أو حرب نووية</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="http://newspaper.albaathmedia.sy/2022/05/10/%d9%84%d9%8a%d8%b3-%d9%85%d8%ac%d8%b1%d8%af-%d8%a7%d9%82%d8%aa%d8%a8%d8%a7%d8%b3-%d8%a8%d9%84-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%b9%d9%82%d8%a7%d8%a6%d8%af%d9%8a%d8%a9-%d9%84%d9%84%d8%aa%d8%af%d9%82/">
							<span class="date meta-item tie-icon">10-مايو-2022</span>							<h3>ليس مجرد اقتباس بل حقيقة عقائدية</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="http://newspaper.albaathmedia.sy/2022/04/28/%d8%aa%d8%b1%d9%88%d8%b3-%d8%aa%d9%8f%d9%85%d9%84%d9%8a-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b5%d9%8a%d9%86-%d9%82%d9%88%d8%a7%d8%b9%d8%af-%d8%a7%d9%84%d9%84%d8%b9%d8%a8%d8%a9%d8%9f/">
							<span class="date meta-item tie-icon">28-أبريل-2022</span>							<h3>تروس تُملي على الصين قواعد اللعبة؟!</h3>
						</a>
					</li>
					</ul></div></div></div></div></div></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="siteorigin-panels-builder-6" class="container-wrapper widget widget_siteorigin-panels-builder"><div id="pl-w6237643944724"  class="panel-layout panel-is-rtl" ><div id="pg-w6237643944724-0"  class="panel-grid panel-no-style" ><div id="pgc-w6237643944724-0-0"  class="panel-grid-cell" ><div id="panel-w6237643944724-0-0-0" class="so-panel widget widget_sow-image panel-first-child widgetopts-SO" data-index="0" ><div class="so-widget-sow-image so-widget-sow-image-default-3f547a15eaaa">

<div class="sow-image-container">
	<img src="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/03/بين-قوسين2022.jpg" width="780" height="224" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/03/بين-قوسين2022.jpg 780w, http://newspaper.albaathmedia.sy/wp-content/uploads/2022/03/بين-قوسين2022-300x86.jpg 300w, http://newspaper.albaathmedia.sy/wp-content/uploads/2022/03/بين-قوسين2022-768x221.jpg 768w" title="بين قوسين2022"  class="so-widget-image"/>
</div>

</div></div><div id="panel-w6237643944724-0-0-1" class="so-panel widget widget_sow-image panel-last-child widgetopts-SO" data-index="1" ><div class="so-widget-sow-image so-widget-sow-image-default-3f547a15eaaa">

<div class="sow-image-container">
	<img src="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/03/نقطة2.jpg" width="780" height="224" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/03/نقطة2.jpg 780w, http://newspaper.albaathmedia.sy/wp-content/uploads/2022/03/نقطة2-300x86.jpg 300w, http://newspaper.albaathmedia.sy/wp-content/uploads/2022/03/نقطة2-768x221.jpg 768w"  class="so-widget-image"/>
</div>

</div></div></div></div></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-sm-4 normal-side">
						<div id="sow-image-2" class="container-wrapper widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-3f547a15eaaa">

<div class="sow-image-container">
	<img src="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/03/baath2-300x225.jpg" width="300" height="225" srcset="http://newspaper.albaathmedia.sy/wp-content/uploads/2022/03/baath2-300x225.jpg 300w, http://newspaper.albaathmedia.sy/wp-content/uploads/2022/03/baath2-768x577.jpg 768w, http://newspaper.albaathmedia.sy/wp-content/uploads/2022/03/baath2.jpg 817w"  class="so-widget-image"/>
</div>

</div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="siteorigin-panels-builder-2" class="container-wrapper widget widget_siteorigin-panels-builder"><div id="pl-w623a584197f10"  class="panel-layout panel-is-rtl" ><div id="pg-w623a584197f10-0"  class="panel-grid panel-no-style" ><div id="pgc-w623a584197f10-0-0"  class="panel-grid-cell" ><div id="panel-w623a584197f10-0-0-0" class="so-panel widget widget_sow-headline panel-first-child panel-last-child widgetopts-SO" data-index="0" ><div class="so-widget-sow-headline so-widget-sow-headline-default-7325eec5bba1"><div class="sow-headline-container ">
	<h4 class='sow-headline'>دار البعث </h4>					<div class="decoration">
						<div class="decoration-inside"></div>
					</div>
					<h5 class='sow-sub-headline'>سوريا - دمشق - أوتستراد فايز منصور (المزة)</h5></div></div></div></div></div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="siteorigin-panels-builder-3" class="container-wrapper widget widget_siteorigin-panels-builder"><div id="pl-w62388a0951a63"  class="panel-layout panel-is-rtl" ><div id="pg-w62388a0951a63-0"  class="panel-grid panel-has-style" ><div class="panel-row-style panel-row-style-for-w62388a0951a63-0" ><div id="pgc-w62388a0951a63-0-0"  class="panel-grid-cell" ><div id="panel-w62388a0951a63-0-0-0" class="widget_text so-panel widget widget_custom_html panel-first-child panel-last-child widgetopts-SO" data-index="0" ><div class="widget_text panel-widget-style panel-widget-style-for-w62388a0951a63-0-0-0" ><div class="textwidget custom-html-widget"><b>المدير العام رئيس هيئة التحرير:</b> د.عبد اللطيف عمران

<br/>

رئيس التحرير: بسام هاشم

<br/>

 أمين التحرير: حسن النابلسي

<br/></div></div></div></div></div></div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=http://newspaper.albaathmedia.sy/2022/05/18/%d8%a8%d8%b9%d8%af-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d8%b9/" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%D8%A8%D8%B9%D8%AF%20%D8%AA%D8%B1%D8%A7%D8%AC%D8%B9%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1..%20%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9%20%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1%20%D8%A7%D9%84%D8%B0%D9%87%D8%A8%20%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A7%D9%8B&#038;url=http://newspaper.albaathmedia.sy/2022/05/18/%d8%a8%d8%b9%d8%af-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d8%b9/" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%D8%A8%D8%B9%D8%AF%20%D8%AA%D8%B1%D8%A7%D8%AC%D8%B9%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1..%20%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9%20%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1%20%D8%A7%D9%84%D8%B0%D9%87%D8%A8%20%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A7%D9%8B%20http://newspaper.albaathmedia.sy/2022/05/18/%d8%a8%d8%b9%d8%af-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d8%b9/" rel="external noopener nofollow" title="واتساب" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">واتساب</span>
				</a>
				<a href="https://telegram.me/share/url?url=http://newspaper.albaathmedia.sy/2022/05/18/%d8%a8%d8%b9%d8%af-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d8%b9/&text=%D8%A8%D8%B9%D8%AF%20%D8%AA%D8%B1%D8%A7%D8%AC%D8%B9%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1..%20%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9%20%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1%20%D8%A7%D9%84%D8%B0%D9%87%D8%A8%20%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A7%D9%8B" rel="external noopener nofollow" title="تيلقرام" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">تيلقرام</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">زر الذهاب إلى الأعلى</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="القائمة الجانبية الثانوية" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">إغلاق</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="http://newspaper.albaathmedia.sy/">
				<label>
					<span class="screen-reader-text">البحث عن:</span>
					<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="بحث" />
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%A8%D8%B9%D8%AB-Al-Baath-Newspaper-106208751204198/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/s/albaathnewspaper/1371"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تيلقرام</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">إغلاق</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="بحث">
				<form method="get" class="tie-popup-search-form" action="http://newspaper.albaathmedia.sy/">
					<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="بحث عن" autocomplete="off" placeholder="بحث عن" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">بحث عن</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
	                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-footer">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</style><link rel='stylesheet' id='sow-papr-pdf-atom-eaadb82c8489-css'  href='http://newspaper.albaathmedia.sy/wp-content/uploads/siteorigin-widgets/sow-papr-pdf-atom-eaadb82c8489.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sow-rates-style-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/so-widgets-bundle/widgets/albaath-pdf/css/style.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://newspaper.albaathmedia.sy/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='sow-headline-default-7325eec5bba1-css'  href='http://newspaper.albaathmedia.sy/wp-content/uploads/siteorigin-widgets/sow-headline-default-7325eec5bba1.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://newspaper.albaathmedia.sy/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://newspaper.albaathmedia.sy/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://newspaper.albaathmedia.sy/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://newspaper.albaathmedia.sy/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://newspaper.albaathmedia.sy/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://newspaper.albaathmedia.sy/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="http://newspaper.albaathmedia.sy/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/newspaper.albaathmedia.sy\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"http:\/\/newspaper.albaathmedia.sy\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"951052","nonce":"3fe624f830"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.4' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/simple-posts-ticker/public/js/jquery.marquee.min.js?ver=1.5.0' id='spt-ticker-js-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/plugins/simple-posts-ticker/public/js/ticker.min.js?ver=1.1.5' id='spt-init-js-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"http:\/\/newspaper.albaathmedia.sy\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.4.10' id='tie-scripts-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.4.10' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-content/themes/jannah/assets/js/single.min.js?ver=5.4.10' id='tie-js-single-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='http://newspaper.albaathmedia.sy/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Changa::latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
</body>
</html>
